fedora-latam
LOGS
20:08:04 <tatica> #startmeeting
20:08:04 <zodbot> Meeting started Thu Aug 19 20:08:04 2010 UTC.  The chair is tatica. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:08:04 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:08:12 <tatica> ahora si :D
20:08:18 <ezq> listo
20:08:19 <tatica> #topic Roll Call
20:08:31 <tatica> como de costumbre chic@s... nombre y pais
20:08:39 <danielbruno> Daniel Bruno - Brasil
20:08:39 * tatica Maria Leandro = Venezuela
20:08:41 <erheiner> edna rheiner / Guatemala
20:08:49 <ezq> Ezequiel Cardinali = Argentina
20:09:30 * gomix happy ruby fas on the corner with one liner ....
20:09:31 <aeperezt> alejandro Perez Panama
20:10:05 <Jsus> presente :)
20:10:28 <Jsus> *Jsus / Jesus Millan Venezuela :)
22:01:30 * Jsus / Jesus Millan Venezuela :)
20:11:44 <geek_cl> larry letelier shile
20:12:16 <tatica> bien, alguien mas?
20:12:45 <tatica> noup
20:12:53 <pacheko> perd�de nuevo
20:12:54 <octaviolh86> Octavio Lezcano, Nicargua
20:12:56 <tatica> bueno comenzamos que hoy es cortito
20:13:02 <pacheko> Ivan Pacheco - M�co
20:13:17 <tatica> jeje vale, cualquier cosa pueden reportarse durante la reunión :)
20:13:26 <tatica> les recuerdo la página de referencia de las reuniones
20:13:28 <tatica> #link http://proyectofedora.org/wiki/Reuniones
20:13:40 <tatica> donde encuentran los horarios y las fechas, tanto próximas como anteriores
20:14:03 <tatica> algo que quería comentar, es que si algún país en particular quiere realizar reuniones, puede usar la misma wiki
20:14:17 <tatica> así varios que se están acostumbrando a revisarla se enteran y quizá aporten ideas nuevas
20:14:28 <tatica> la agenda del día de hoy es:
20:14:34 <tatica> #link http://proyectofedora.org/wiki/Reuniones/Agenda
20:14:49 <tatica> vamos con el primer tópico:
20:14:53 <tatica> #topic Posibles herramientas o propuestas para mejorar e incentivar los reportes de actividades de colaboradores y embajadores
20:15:33 <tatica> este tema se ha tocado ya en las dos reuniones anteriores, pero no han salido propuestas concretas
20:15:39 <tatica> ideas, sugerencias?
20:16:28 <tatica> noup?
20:16:30 <Jsus> eeeh si explicas un poco a ver de q trata :/
20:16:33 <Jsus> xq no entiendo
20:16:36 <Jsus> :$
20:16:49 <tatica> bien
20:17:15 <tatica> pues eventualmente hay que "avisar" al resto de la comunidad cuando hay eventos y cuando suceden cosas importantes en cada uno de los paises.
20:17:32 <erheiner> !
20:17:42 <tatica> pero no a todos les gusta editar la wiki, ni les gusta enviar un mail y otros no gustan de entrar al irc, por ende es posible usar un medio alternativo para manejar los reportes
20:17:55 <ezq> !
20:17:56 <biker> k onta tatica
20:17:57 <tatica> ya Nushio está trabajando en un sistema para reportar eventos, pero aún nos quedan las colaboraciones
20:17:59 <tatica> -> erheiner
20:18:12 <erheiner> yo tengo una duda con eso aviso solo cuando sea promoviendo Fedora o en general GNU/Linux asi como por ejemplo apoyar el SFD, FLISOL y en el caso de Guatemala el CGSOL
20:18:18 <lorsyatenea> !
20:18:47 <tatica> erheiner, cuando tenga que ver con Fedora, o promoviendo fedora
20:18:58 <erheiner> oki gracias fin
20:19:02 <tatica> el SFD, FLISoL y otros cuentan con la presencia de Fedora, por ende nos interesan
20:19:04 <tatica> :)
20:19:07 <tatica> -> ezq
20:19:43 <ezq> hay un plugin de openoffice.org que permite exportar a mediawiki, estuve usandolo y funciona bien, para los que no les gusta la wiki
20:20:07 <tatica> nota: luego de ezq tomaremos la palabra rapidito de Nushio para lo de los reportes de eventos, (que está ocupado y se nos va)
20:20:28 <ezq> luego les paso el link, estoydesde el telefono EOF
20:20:32 <tatica> #idea <ezq> hay un plugin de openoffice.org que permite exportar a mediawiki, estuve usandolo y funciona bien, para los que no les gusta la wiki
20:20:34 <tatica> -> Nushio
20:20:50 <Nushio> Hola, estoy trabajando en una plataforma que permitirá reportar los eventos de manera 'amistosa'
20:21:12 <Nushio> el lunes, creo, hablé con mairin duffy y otras personas de diseño de fedora, al parecer la plataforma será oficial del fedoraproject
20:21:29 <tatica> :D
20:21:31 <Nushio> Creo que todos tenemos ideas de que se pudiera hacer con esta plataforma, por lo que estoy abierto a ideas y sugerencias
20:21:51 <Nushio> Lo que tengo ahorita es un formulario que permite capturar eventos a futuro, asi como desplegarlos en un calendario, ordenado por regiones
20:22:13 <Nushio> De manera que puedes obtener un ical (Basicamente, un RSS pero para calendarios) de tu region favorita, o de todas las regiones
20:22:26 <Nushio> al finalizar el evento, podrás ingresar al sistema, y subir fotos, ligas, reviews y demás
20:22:40 <Nushio> para promover los eventos, pienso integrarlo con facebook, identi.ca y twitter
20:23:09 <Nushio> se requerirá contar con una cuenta FAS (Fedora Authentication System) para poder crear y modificar eventos, pero cualquiera podrá comentar
20:23:40 <Nushio> Les informo la siguiente semana fotos o un demo real, ahorita solo tengo muchisimo codigo escrito :)
20:23:41 <Nushio> EOF.
20:23:44 <tatica> Nushio, como te gustaría obtener las sugerencias? via reunión, mail o wiki? (sé que estás corto de tiempo)
20:23:55 <Nushio> Hmm, todo es bienvenido
20:24:01 <Nushio> mi correo es nushio@gmail.com
20:24:15 <Nushio> por otro lado, tengo en esta wiki algunas cosas:
20:24:15 <tatica> lol, oka; entonces es bueno abrir un hilo en las listas a ver que feedback se obtiene por ahí
20:24:15 <Nushio> http://proyectofedora.org/wiki/Usuario:Nushio/ProyectoEventos
20:24:25 <Nushio> pero no la tengo actualizada, me propongo a actualizarla bien
20:24:26 <tatica> #link http://proyectofedora.org/wiki/Usuario:Nushio/ProyectoEventos
20:24:45 <tatica> -> lorsyatenea
20:24:59 * Nushio se retira.  Saludos :)
20:25:07 <tatica> gracias :)
20:26:05 <tatica> -> lorsyatenea
20:27:13 <tatica> bueno, alguien más quiere agregar algo? para pasar al próximo tópico
20:27:25 <tatica> 3
20:27:27 <tatica> 2
20:27:31 <tatica> 1
20:27:35 <tatica> #topic Como listar y contactar a los embajadores activos e inactivos de LATAM (continuación y presentar ideas)
20:27:56 <tatica> Creo que el tópico lo dice todo :)
20:28:14 <lorsyatenea> disuclpen la tardanza aun estoy en la oficina
20:28:33 <tatica> Creo que es pertinente crear un grupo que se encargue de esta tarea de contactar a los embajadores y ver quienes aún colaboran y quienes no (y saber porqué)
20:28:37 <tatica> lorsyatenea, np :)
20:28:44 <tatica> ideas? sugerencias?
20:28:55 <lorsyatenea> solo queria saludar a todos.
20:28:56 <Jsus> !
20:29:14 <tatica> -> Jsus
20:29:19 <lorsyatenea> en cuanto a como listar los embajadores activos e inactivos, creo que se puede tomar como punto de inicio estas reuniones
20:29:52 <Jsus> q tal si nushio agrega a su proyecto
20:29:59 <Jsus> podria qdar algo tipo facebook
20:30:05 <Jsus> donde uno agrege amistades
20:30:08 <Jsus> embajadores
20:30:11 <Jsus> y demas
20:30:18 <aeperezt> !
20:30:23 <lorsyatenea> los embajadores mas activos estan aca, sin embargo ahi otros que no pueden por implicaciones de bloqueo de acceso y trabajo, y que sin embargo promocionan activamente a fedora. Eof
20:30:28 <Jsus> todo en una aplicacion
20:30:47 <tatica> Jsus, => https://fedoraproject.org/wiki/User:Tatica/Infra
20:30:52 <igorps> !
20:30:54 <Jsus> xq me imagino q eso trae confusion a la gente
20:31:07 <tatica> (recuerden el eof)
20:31:07 <Jsus> unos por irc otros porlista
20:31:43 <tatica> Jsus, eof?
20:31:52 <Jsus> sui
20:31:54 <tatica> -> aeperezt
20:31:55 <Jsus> jajajaja
20:32:43 <aeperezt> bueno creo activar embajador por facebook, no me parece, si tenemos que contactar los embajadores activos e inactivos para ver quienes
20:32:59 <aeperezt> estan activos o pueden contribuir
20:33:23 <aeperezt> pero no se como sea la gente en otros paises, pero aunque facebook es muy popular
20:33:39 <tatica> aeperezt, => https://fedoraproject.org/wiki/User:Tatica/Infra
20:33:43 <aeperezt> y si mucha gente se apunta alli no necesariamente es gente que participa
20:34:04 <aeperezt> como para embajadores facebooks es mas un clubfan
20:34:06 <aeperezt> eof
20:34:08 <tatica> -> igorps
20:34:18 <igorps> Podemos hacer esto dividiendo por países
20:34:35 <igorps> Un embajador de un país puede contactar los otros de mismo país
20:34:45 <igorps> Así dividimos la tarea
20:34:49 <tatica> +1
20:34:57 <igorps> Lo mejor es el contacto directo por lo que dice lorsyatenea. Hay colaboradores que hacen el trabajo de diversa formas.
20:35:07 <igorps> El contacto directo por mail es una buena posibilidad, porque algunos no tienen cuenta en Facebook
20:35:09 <igorps> eof
20:35:37 <aeperezt> tatica, nice eso si
20:35:42 <tatica> de los paises que estamos hoy en la reunión, quienes pueden hacerse cargo de contactar embajadores en su país?
20:36:03 <tatica> yo puedo tomar Venezuela, y el fin de semana enviar mail a todos los embajadores
20:36:04 <igorps> Yo puedo hacerlo para Brasil
20:36:17 <aeperezt> yo tengo contacto con mi grupo
20:36:40 <erheiner> !
20:36:41 <pacheko> !
20:36:49 <tatica> -> erheiner
20:36:59 <erheiner> y perdón hoy vine preguntona se tiene el dato de los que estan activos e inactivos? eof
20:37:22 <tatica> erheiner, nop, hay que contactarlos a todos (porque muchas veces ni siquiera se conocen todos)
20:37:30 <tatica> al menos hay una lista, te la facilito en unos minutos
20:37:39 <tatica> quien más se anota por país para ponerlo en el agreed?
20:37:47 <pacheko> !
20:38:04 <tatica> erheiner, link:
20:38:06 <tatica> -> pacheko
20:38:11 <tatica> #link http://fedoraproject.org/wiki/Ambassadors/LATAM
20:38:15 <erheiner> gracias
20:38:28 <pacheko> yo podr�hacerlo por m�co :) bueno, si es viable
20:38:40 <tatica> bien
20:39:02 <tatica> alguien más?
20:39:11 <tatica> 3
20:39:15 <tatica> 2
20:39:19 <tatica> 1
20:39:21 <tatica> #agreed contactar embajadores inactivos: tatica=Venezuela // igorps=Brasil // aeperezt=Panamá // pacheko=México
20:39:27 <yn1v> +1
20:39:44 * tatica ve que yn1v puede tomar nicaragua... pero no levantó la mano
20:40:02 * yn1v contactara a los ambassadors de nicaragua o/
20:40:13 <tatica> Ahora, luego de saber que estos reportes de activos7inactivos se van a realizar; es bueno tener "donde" poner lo que hagamos
20:40:17 <tatica> siguiente tópico....
20:40:27 <tatica> #topic Paginar la página de reportes y llenarla/seguirla durante las reuniones semanales para efectuar reportes mensuales
20:40:40 <tatica> http://proyectofedora.org/wiki/Reportes
20:40:59 <tatica> no se si recuerdan que había un inmenso reporte como de 6 meses todo mezclado que no se entendía bien
20:41:11 <tatica> solo lo dividí por meses y empezaremos desde agosto
20:41:22 <tatica> #link http://proyectofedora.org/wiki/Reportes/2010/Agosto
20:41:51 <tatica> creo que podemos incluso agregar la lista de embajadores que contactemos con un pequeño desc para saber que se hizo
20:41:53 <tatica> sugerencias?
20:43:11 <tatica> creo que sería bueno usar ese reporte mensualmente para pasar por mail los avances, problemas, sugerencias, etc. convertirlo en un newsletter informal
20:44:27 * tatica nota que todos andan callados hoy
20:44:29 <Jmlevick> Manuel Escudero - México
20:44:40 <Jmlevick> Lo siento por llegar tarde :s
20:44:52 <tatica> np :)
20:45:24 <tatica> 0 sugerencias? 0 dudas? 0 quejas?
20:45:29 <igorps> !
20:45:43 <tatica> -> igorps
20:45:47 <amoncada> !
20:46:00 <igorps> podemos agregar informaciones sobre que los embajadores están haciendo
20:46:15 <igorps> Y también de los otros colaboradores, por ejemplo en cuales proyectos ellos están trabajando.
20:46:32 <igorps> creo que todo tipo de actividad en los países es válida
20:46:49 <tatica> !
20:46:50 <igorps> tanto de eventos como por ejemplo de patches enviados
20:47:09 <igorps> y otras cosas que sean importantes para la comunidad
20:47:12 <igorps> eof
20:47:17 <tatica> -> amoncada
20:47:43 <amoncada> Primero pido una disculpa por una larga ausencia
22:01:30 * danielbruno se ha marchado (Quit: danielbruno)
22:01:30 * yn1v se va a una reunion ... bye!
22:01:30 * yn1v se ha marchado (Quit: Ex-Chat)
22:01:30 <amoncada> y por ahora  solo quiero informar acerca de proyectos que realizamos aqui en el campus de la UN en Colombia
22:01:30 * zodbot se ha marchado (Remote host closed the connection)
22:01:30 <tatica> ouch! zodbot....
22:01:30 <amoncada> actualmente estamos migrando y capacitando a usuarios y administradores de los Centros de computo
22:01:30 <Jmlevick> !
22:01:30 * lorsyatenea se ha marchado (Quit: Page closed)
22:01:30 <amoncada> EOF
22:01:30 * pacheko se ha marchado (Ping timeout: 255 seconds)
22:01:30 <tatica> Creo que sería bueno, más que colocar "en que" trabaja cada embajador/colaborador, contactarlo y ayudarlo a que el/ella mism@ llene su página personal en el wiki; así podemos resumir si el embajador/colaborador estaba activo/inactivo con un link a sus actividades en su wiki
22:01:30 <tatica> eof
22:01:30 <tatica> -> Jmlevick
22:01:30 <tatica> (como que hay netsplit?)
22:01:30 <Jmlevick> ¿Tema? :$
22:01:30 <tatica> Paginar la página de reportes y llenarla/seguirla durante las reuniones semanales para efectuar reportes mensuales
22:01:30 <Jmlevick> Ok Gracias. EOF
22:01:30 <igorps> !
22:01:30 <tatica> bueno, en ese caso amoncada , seria bueno que agreges la info aqui http://proyectofedora.org/wiki/Reportes/2010/Agosto
22:01:30 <tatica> sobre todo lo que se está haciendo en colombia
22:01:30 <tatica> -> igorps
22:01:30 <igorps> creo que cuando se trata de algo específico se puede añadir en los reportes
22:01:30 <igorps> como cosas que son temporales
22:01:30 <aeperezt> !
22:01:30 <Jmlevick> !
22:01:30 <igorps> o relacionadas con el ciclo de desarrollo
22:01:30 <igorps> y claro, ayudar con las wikis personales
22:01:30 <igorps> así es más fácil saber quien hace o que de manera más general
22:01:30 <igorps> eof
22:01:30 <tatica> -> aeperezt
22:01:30 * V1K1N60 se ha marchado (Ping timeout: 252 seconds)
22:01:30 <aeperezt> tatica, pregunta porque los reportes van en proyectofedora.org y no en fedoraproject.org ?
22:01:30 <aeperezt> eof
20:47:49 <lorsyatenea> lamento hablar sin pedir la palabra, pero debo irme, saludes a todos, adios
20:53:45 <tatica> hoenstamente... porque así los había agregado Padula y no quise modificarlo
20:53:57 <tatica> *honestamente
22:01:30 * honestamente 
20:54:18 <tatica> aeperezt, de todas formas, el reporte va a la final al reporte de FAmSCo, así que si está en ambas wikis
20:54:30 <aeperezt> tatica, no me parece creo que debemos de reportar en el sitio oficial, eso hace que la gente de otras partes del mundo vea lo que hacemos y no solo nosotros
20:54:33 <tatica> digamos que este es el "draft" de lo que sucede en nuestro idioma local
20:54:54 <tatica> aeperezt, por mi... haría todo en la wiki internacional... pero no fué mi decisión de tener una wiki local
20:55:11 <igorps> !
20:55:13 <tatica> creo que podemos anotar este topico como "importante" y ver soluciones al problema de la data duplicada
20:55:15 <aeperezt> perdona que insista, pero debe ser en la internacional todo, nos estamos discriminando nosotros mismos
20:55:21 <tatica> -> Jmlevick
20:55:22 <gomix> !
20:56:28 <Jmlevick> Amm, Sólo quería dar una buena noticia: por ejemplo no he podido asistir a la reunión pasada porque se me pidió arreglar unos problemas con unas máquinas Linux en un plantel de una prepa pública de aquí del D.F. Y la solución fué instalar FEDORA 13 en todas las máquinas así que a futuro se estará usando Fedora 13 en los planteles del IEMS en México D.F.
20:57:01 <Jmlevick> Escribiré sobre eso para la Revista, cada vez más usuarios Mexicanos con Fedora :) EOF
20:57:07 <tatica> Jmlevick, +1
20:57:08 <tatica> -> igorps
20:57:18 <igorps> Creo que es mejor hacer los reportes en la wiki internacional, por lo que dijo aeperezt.
20:57:28 <igorps> Pero creo que es mejor decidir eso en la próxima reunión.
20:57:30 <igorps> eof
20:57:31 <pacheko> !
20:57:32 <tatica> -> gomix
20:57:37 <gomix> gracias tatica
20:57:46 <gomix> voy a salir al paso con respecto a la infra...
20:58:00 <gomix> y a aclarar que no existe un wiki "local"
20:58:13 <gomix> el wiki de proyectofedora.org lo puede ver todo el mundo
20:58:24 <gomix> asi que no es suficiente argumento la visibilidad
20:58:34 <aeperezt> !
20:58:38 <gomix> durante años se ha luchado por crear infraestructura en la región
20:58:54 <gomix> y que sea reconocida
20:59:32 <gomix> eof
20:59:33 <tatica> -> pacheko
21:00:27 <pacheko> perd�tengo problemas serios con la red y me ha estado desconectando
21:00:51 <tatica> pacheko, no vas a intervenir?
21:00:58 <igorps> !
21:01:08 <pacheko> respecto al tema
21:01:12 <tatica> :)
21:01:46 <pacheko> para empezar hay necesidadd e cambios importantes en cuanto a los sitios de cada pa�
21:02:02 <pacheko> para poder hacerlos medios propicios para este tipo de cosas
21:02:05 <pacheko> me explico
21:02:47 <pacheko> un sitio web debidamente estructurado de x pa�permitir�no solo informar detalles concretos de la actividad
21:02:52 <pacheko> y llevar reportes
21:02:56 <pacheko> como es debido
21:03:25 <pacheko> tambi�permitir�una mayor participaci� de manera ordenada de todos los usuarios de la comunidad
21:03:42 <pacheko> s�ue de momento es poco viable hacer un cambio radical al respecto
21:04:15 <pacheko> pero deberiamos ir planteando esto con miras a que de aqu� un a�o sigamos teniendo los mismos problemas de desorganizaci�
21:04:20 <pacheko> y de desinformaci�
21:04:25 <pacheko> EOF
21:04:26 <tatica> -> aeperezt
21:04:29 <aeperezt> gomix, disculpa yo veo como algo excelente tener infraesctructura local, y en el caso de rpmdev, me emociona sobre manera, pero en el aspecto de la wiki, yo preferiria tener todos los documentos en español en la wiki internacional, no porque proyectofedora.org no tenga vision global, pero es una wiki que alguien en rusia no veria porque esta en español, pero un reporte en la wiki internacional se puede ver aunque este en español la persona en ru
21:04:29 <aeperezt> sia vera que algo paso, independientemente que pueda leerlo
21:05:16 <Jmlevick> !
21:05:22 <gomix> !
21:05:28 <aeperezt> ese es el punto visibilidad dentro de la comunidad, eso tambien nos brindara mas recursos
21:05:53 <aeperezt> eof
21:06:00 <tatica> -> igorps
21:06:13 <igorps> En este caso creo que es apenas para los reportes sean estandarizados con los otros equipos del mundo.
21:06:27 <igorps> Si hay un padrón de como hacer los reportes en la wiki internacional debemos seguirlo, si no hay, no veo problema en hacerlos en la wiki de proyectofedora.org
21:06:40 <igorps> Lo importante es que no haga duplicidad.
21:06:42 <igorps> eof
21:06:44 <tatica> -> Jmlevick
21:06:55 <Jmlevick> ¿Todo esto es acerca de crear una Wiki Local para cada país en función de poder estar mejor organizados? -1 estoy más a favor de englobar TODO en la Wiki internacional con algo de jerarquía, integrando algún tipo de servicio de Traducción bajo demanda, de manera que los usuarios escriban en el idioma que mejor les vaya y los demás puedan leerlo en su idioma propio
21:07:20 <Jmlevick> EOF
21:07:23 <tatica> Jmlevick, nop, sobre la wiki de latam y la internacional
21:07:24 <tatica> -> gomix
21:07:41 <gomix> gracias again
21:07:55 <gomix> un wiki es sólo una herramienta de documentación....
21:08:03 <gomix> si lo que preocupa es reportar....
21:08:18 <KOSHrf> !
21:08:20 <gomix> pueden usar el email a la lista de embajdores correspondientes
21:08:34 <gomix> no estoy de acuerdo en un wiki por país
21:08:54 <gomix> pero si famsco obliga y solo ve los reportes en el denominado wiki internacional.. pues háganlos allí
21:09:12 <gomix> de resto el wiki enproyectofedora.org no fue conebido para eso...
21:09:16 <gomix> al menos no inicialmente
21:09:18 <gomix> eof
21:09:20 <tatica> famsco vé los reportes en la wiki de latam.... creo que el tema no tiene nada que ver con famsco
21:09:26 <tatica> es netamente de organización regional
21:09:27 <tatica> -> KOSHrf
21:09:32 <gomix> !
21:09:37 <KOSHrf> Solo como punto para reflexionar
21:09:40 <KOSHrf> sea donde pongan el wiki
21:09:49 <KOSHrf> nunca ha sido un problema de "visualización"
21:09:55 <KOSHrf> ni un problema de "internacionalización"
21:10:01 <KOSHrf> siempre ha sido un problema de que nadie contribuye
21:10:02 <KOSHrf> so
21:10:21 <KOSHrf> sea donde lo quieran poner, discutir la ubicación es infinitamente inecesario
21:10:24 <KOSHrf> si nadie hace nada al respecto.
21:10:27 <KOSHrf> eof.
21:10:29 <tatica> +1
21:10:32 <tatica> -> gomix
21:10:34 <tatica> !
21:10:39 <gomix> gracias again :)
21:10:48 <gomix> si famsco ve los reportes de wiki latam
21:10:54 <gomix> pa que los llaman drafts?
21:10:56 <gomix> 2...
21:11:01 <gomix> se resuelve el problema
21:11:06 <gomix> hagan uno slo....
21:11:09 <gomix> no importa el sitio
21:11:10 <gomix> eof
21:11:17 <tatica> -> tatica
21:12:04 <tatica> 1.- Famsco me pide pasarle el resumen de todo lo que hace latam; pero muchas veces yo no sé que se hace en toda la región... usualmente no muchos ayudan reportando por lo que necesito que de una u otra forma me ayuden a saber que sucede, que necesitan y que hacen
21:12:15 <gomix> !
21:12:21 <Jsus> !
21:12:35 <tatica> Famsco, y ahora jsmith-away que habla español; me ayuda muchisimo a saber lo que sucede; pero estamos bastante concientes de que la wiki de latam está bastante desorganizada
21:13:01 <tatica> por eso se creó (y ojo... yo no creé la pagina de reportes, solo la uso) la página de reportes
21:13:35 <aeperezt> !
21:13:53 <tatica> 2.- En ningún momento se dijo nada de crear wikis por pais, ni que la wiki de latam es poco visible. Creo que el argumento que dió aeperezt era sobre "duplicación de contenido", el cual reforzó igorps y que ya yn1v y Nushio han nombrado en otras ocaciones
21:14:19 <Jsus> :/ me tengo q ir saludos
21:14:24 <tatica> 3.- no es culpa mía que para pedir apoyo sea "obligatorio" llenar la wiki internacional; muchas veces me toca a mi hacer el copy/paste y traducción... pero se hace y con gusto
21:14:59 <tatica> creo que el problema es dejar de decir "tenemos infra" sin "usarla entre todos".. no me refiero a ti gomix ; me refiero al 805 de usuarios/colaboradoreS/embajadores que no llenan ni una página
21:15:01 <tatica> eof
21:15:05 <tatica> -> gomix
21:15:09 <gomix> gracias...
21:15:16 <tatica> (10 min mas, estamos 15 min sobre la hora)
21:15:33 <gomix> para mi, todos pueden reportarse contigo y ya, sea email, sea wiki, pero debemos apoyar nuestra infra...
21:15:43 <gomix> y los embajadores que no reportar deben disciplinarse por uno u otro lado
21:15:45 <gomix> pero FAMSCO
21:15:51 <gomix> debe reconocer uno u otro mecanismo
21:15:59 <gomix> ademas tu y jsmith-away que hablan castellano
21:16:07 <gomix> pueden ayudar a reconocer nuestro wiki como base de información
21:16:11 <erheiner> !
21:16:22 <gomix> porque al decir FAMSCO, no son ellos , son "uds"
21:16:23 <gomix> so...
21:16:29 <gomix> apoyemos la infra local
21:16:34 <gomix> eof
21:16:37 <tatica> http://fedoraproject.org/wiki/FAmSCo_report_2010-07  <== esto es lo que reconoce FAmSCo
21:16:50 <tatica> y sé que somos "nosotros", pero de nada me sirven quejas sin soluciones
21:16:53 <tatica> -> aeperezt
21:16:57 <gomix> !
21:17:15 <tatica> !
21:17:32 <aeperezt> creo que el asunto de la infra local, es excelente, pero tambien tenemos que pensar en que la parte oficial es fedoraproject.org
21:17:56 <aeperezt> y es donde se deberia trabajar, los reportes y eventos, solo para un caso ejemplo
21:17:58 <igorps> !
21:18:33 <aeperezt> antes llenavamos la pagina de eventos en dos wiki, y ahora solo en una, muchos eventos ahora los ven los que toman decisiones en fedora
21:19:14 <aeperezt> y si ellos ven aunque no hablen español las cosas que hacemos es mas facil aprobar recursos para nosotros eso incluye infra
21:19:51 <aeperezt> si se requiere traducir algo de la wiki int para que podamos usarla mas facilmente entonces trabajemos en eso
21:19:52 <aeperezt> eof
21:19:54 <tatica> -> gomix
21:20:00 <gomix> :)
21:20:11 <gomix> aeperezt: ya la infra actual de proyectofedora.org es pagada por fedora
21:20:22 <gomix> y la lucha es precisamente hacerla oficial
21:20:50 <gomix> y contamos con tatica para que tome una posición clara a favor de la infra local (al menos es lo que espero)
21:20:55 <tatica> nota: luego de igorps terminamos
21:20:58 <gomix> al igual que jsmith-away
21:21:05 <gomix> esperamos su apoyo
21:21:35 <gomix> asi que espero que asuman una posición similar..
21:21:39 <gomix> ;)
21:21:40 <gomix> eof
21:21:42 <tatica> -> tatica
21:22:05 <tatica> Mi intención de llenar los reportes (o retomarlos) es simplemente colocar el link a nuestra wiki en el reporte de FAmSCo sin tener que retipear todo
21:22:24 <tatica> y poder concentrarme en resolver los problemas que se tengan en vez de perder tiempo averiguandolos
21:22:40 <tatica> por eso es importante llenar el reporte
21:22:47 <tatica> (por si se les olvido... el link de nuevo)
21:22:54 <tatica> http://proyectofedora.org/wiki/Reportes/2010/Agosto
21:23:14 <tatica> yo en famsco puedo apoyarlos en loq ue uds quieran... pero necesito saber "en que"
21:23:15 <tatica> eof
21:23:17 <tatica> -> igorps
21:23:36 <igorps> Creo que debemos observar como los otros equipos del mundo hacen eso. Es solo para que no hagamos de una manera diferente.
21:23:46 <igorps> Si no hay una manera estandarizada de reportar las actividades, ciertamente es algo que debe ser tratado con más atención.
21:23:57 <igorps> Y hacer una wiki por país me parece innecesario también
21:24:08 <igorps> Creo que no es una cuestión de quién apoyar, pero de como es mejor hacer una actividad específica, como los reportes.
21:24:18 <igorps> No es ningún demérito a la wiki de latam
21:24:29 <igorps> Los más importante es hacer los reportes, donde vamos a ponerlos es un problema menor.
21:24:32 <igorps> eof
21:24:35 <aeperezt> !
21:24:35 <tatica> bueno
21:24:47 <tatica> me parece super importante continuar este tema, pero tenemos 1:30 en la reunión
21:24:53 <tatica> voy a agendarlo para la próxima reunión
21:25:01 <igorps> +1
21:25:11 <tatica> quedó pendiente el tema del fudcon latam, pero es mejor para la próxima semana también ya que justo hubo una nueva propuesta de sede
21:25:12 <aeperezt> +1
21:25:23 <tatica> aeperezt, querías concluir con algo? (rapido plis)
21:25:39 <aeperezt> no necesario eof
21:25:55 <tatica> oki
21:26:01 <tatica> bueno, concluida la reunión :D
21:26:15 <tatica> gracias por participar y recuerden que pueden editar y agregar cualquier cosa a la agenda
21:26:22 <tatica> ya paso por mail log y todo eso
21:26:40 <tatica> próxima reunión, jueves 26 de agosto
21:26:45 <tatica> (y me cantan cumpleaños :D )
21:26:57 <erheiner> FELICIDADES !
21:27:06 <erheiner> anticipadas
21:27:13 <tatica> lol
21:27:26 <KOSHrf> cumpleaños feliz es una canción con copyright, oficialmente en fedora no se puede cantar (jk)
21:27:32 <tatica> ahora me toca doble trabajo por culpa de zodbot ... que se antojó de salir a mitad de reuniones
21:27:37 <tatica> KOSHrf, jo   jo    jo u_U
21:27:39 <gomix> solo como nota, aeperezt, de pana que no creo que un ruso le importen los reportes de los embajadores en latam ;)
21:27:45 <gomix> lol
21:27:54 <tatica> gomix, que sabes tu si una rusa sexy quiere saber lo que haces?
21:27:55 <erheiner> bueno un abrazo a todos me voy buena reunión
21:27:56 <gomix> KOSHrf:  hay una versin
21:27:57 <erheiner> :)
21:28:01 <gomix> version criolla
21:28:04 <aeperezt> jeje gomix, tal vez no pero igual que los miren
21:28:12 <Jmlevick> Adiós gente, se cuidan... :) :D ;) :P (Feliz Cumpleaños anticipado igual) Adiós!!!
21:28:13 <gomix> tatica: por eso no reporto nada
21:28:14 <gomix> :P
21:28:17 <tatica> lol
21:28:19 <KOSHrf> a mi me importa los reportes en ruso! no entiendo nada pero me hace sentir mas macho
21:28:22 <gomix> después mi mujer me descubre
21:28:32 <gomix> todo underground
21:28:47 <gomix> proxima tarea pa tatica
21:28:55 <aeperezt> tatica felicidades, que otra ciudad se postulo
21:28:57 <gomix> traducir al alfabeto cirilico los reportes
21:28:59 <gomix> :P
21:29:02 <KOSHrf> tatica: lo del copyright es por broma de una discusión que tuvimos acá hacerca de como a veces fedora se proteje de problemas legales
21:29:07 <KOSHrf> so, no te lo tomes a pecho :)
21:29:08 <gomix> después vemos que hacemos con los alejados
21:29:13 <tatica> lol
21:29:23 <tatica> wait, dame 10min para completar el log
21:29:24 <gomix> eje KOSHrf lo de la versiñon criolla es real !
21:29:33 <gomix> la noche se ha puesto hermosa....
21:29:38 <gomix> no la has escuchado ?
21:29:40 <KOSHrf> ok
21:29:43 <KOSHrf> disculpenme
21:29:43 <tatica> #endmeeting