fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by tatica at 20:07:40 UTC (full logs).

Meeting summary

  1. Reunión informal del Proyecto Fedora Latinoamerica (tatica, 20:07:59)
  2. Reunion informal del Proyecto Fedora Latinoamerica (tatica, 20:08:25)
    1. AGREED: proxima reunion, FUDCON centroamerica (tatica, 20:31:12)
    2. AGREED: generar una guía sencilla que permita ayudar a que paso a paso se reporte un evento realizado o por realizar (tatica, 20:39:59)
    3. IDEA: formulario para reportar eventos (tatica, 20:40:34)
    4. http://tatica.fedorapeople.org/Latam-Magazine/ (tatica, 20:49:36)
    5. http://proyectofedora.org/wiki/Mercadeo/Magazine <== aquí pueden leer más sobre el magazine (tatica, 20:51:20)
    6. AGREED: Apoyo entre reuniónes, próxima reunión (tatica, 20:52:54)
    7. http://proyectofedora.org/wiki/Mercadeo/Magazine (tatica, 20:53:53)
    8. AGREED: al menos 1 entrevista por cada numero de la revista Fedora-LATAM (tatica, 20:56:57)
    9. AGREED: reunión sabado 31 de julio 2010 - Fedora Peru (tatica, 21:06:10)


Meeting ended at 21:27:12 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. tatica (190)
  2. hacataka (68)
  3. lorsyatenea (30)
  4. aeperezt (20)
  5. Nushio (19)
  6. igorps (19)
  7. pacheko (18)
  8. potty (15)
  9. khaztor (14)
  10. paceh (13)
  11. shamiel (12)
  12. Richzendy (6)
  13. octaviolh86 (5)
  14. racl (4)
  15. adjesusv (2)
  16. tcpip4000 (2)
  17. zodbot (2)
  18. asalles (2)
  19. FAMM_ (2)
  20. faranda (1)
  21. gomix (1)


Generated by MeetBot 0.1.4.