fedora-latam
LOGS
20:07:40 <tatica> #startmeeting
20:07:40 <zodbot> Meeting started Thu Jul 29 20:07:40 2010 UTC.  The chair is tatica. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:07:40 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:07:47 <adjesusv> reunicon
20:07:59 <tatica> #topic Reunión informal del Proyecto Fedora Latinoamerica
20:08:05 <tatica> no me quiere zodbot
20:08:17 <paceh> colócalo sin acentos a ver
20:08:25 <tatica> #topic Reunion informal del Proyecto Fedora Latinoamerica
20:08:32 <tatica> nop, no me quiere hoy
20:08:46 <tatica> en fin, primero bienvenidos a los nuevos (y a los no tan nuevos gusto verles)
20:08:57 * tcpip4000 saludos
20:09:00 <tatica> comencemos por presentarnos con nombre y pais para que quede en el registro
20:09:06 <tatica> María Gracia Leandro - Venezuela
20:09:17 <aeperezt> Alejandro Perez - Panama
20:09:23 <igorps> Igor Soares - Brasil
20:09:27 <adjesusv> Adrian Silva - Venezuela
20:09:34 <shamiel> Diego Daguerre - Uruguay
20:09:47 <tcpip4000> Juan P. Daza - Colombia
20:09:52 <Richzendy> Edwind Contreras - Venezuela
20:10:17 <paceh> Pablo Hernandez Borges - Venezuela
20:10:27 <Nushio> Juan Rodriguez - Mexico
20:11:14 <tatica> a ver, seguro se nos queda alguien presente que no se ha nombrado
20:11:16 <octaviolh86> Octavio Lezcano - Nicaragua
20:12:03 <tatica> bien
20:12:25 <faranda> Felipe Aranda G. - Chile
20:13:00 <lorsyatenea> hola?
20:13:08 <pacheko> Ivan Pacheco -M�co
20:13:26 <lorsyatenea> Lorsy Julio-> Cartagena Colombia
20:13:33 <tatica> lorsyatenea, bienvenida!
20:14:12 <tatica> voy a continuar, pero pueden ir nombrandose a medida que lleguen, no interrumpen
20:14:24 <tatica> recuerden que esta es una reunión que tratará de no ser tan formal para no asustar :)
20:14:28 <lorsyatenea> reportandome para la reunion
20:14:35 <lorsyatenea> llegue temprano? o demasiado tarde?
20:14:41 <tatica> lorsyatenea, comenzandito
20:14:42 <tatica> :)
20:15:00 <tatica> solo les recuerdo que para mantener orden usaremos las normas básicas que son pedir la palabra escribiendo un !
20:15:17 <tatica> y esperar que el/la compañer@ que esté interviniendo termine con eof
20:15:30 <tatica> recomendación, ir escribiendo lo que quieren decir para que la reunión fluya mejor
20:15:37 <tatica> Mas o menos como leyeron en el mail que se envió esta semana; la idea es poder juntarnos al menos un día a la semana con el fin de poder conocer las dudas, sugerencias e incluso quejas que se tienen en torno al proyecto Fedora en nuestro lado del mundo.
20:16:20 <tatica> Fedora es una comunidad super grande, pero a veces estamos tan inmersos en nuestras vidas cotidianas o colaboraciones al proyecto, que no dejamos un tiempo para conversar y saber lo que sucede con la comunidad de la que somos parte
20:16:37 <tatica> estas reuniones semanales que comienzan hoy son el inicio de lo que esperamos, una herramienta para mejorar lo que tenemos y conocernos mejor
20:16:52 <tatica> las próximas fechas serán citadas en la siguiente URL http://proyectofedora.org/wiki/Reuniones
20:16:52 <paceh> !
20:16:59 <lorsyatenea> !
20:17:05 <tatica> así mismo la agenda que estará denotada con un enlace en la misma
20:17:24 <tatica> los topicos serán totalmente libres ya que lo que queremos es no poner barreras formales que nos impidan colaborar, todo el contrario
20:17:29 <tatica> -> paceh
20:18:19 <paceh> Cierto, a veces tenemos que reunirnos un poco para concretar más actividades de integración, anualmente son muy pocas las ocasiones en las que todos nos reunimos. Es necesario que nos demos a conocer más como grupo. Yo personalmente soy embajador, y muy probablemente muchos no me conozcan para nada, obviamente lo mismo puedo decir de todos ustedes
20:18:57 <paceh> Pero en verdad muchos de nosotros estamos trabajando arduamente, la mayoría de las veces más individualmente que en grupo
20:19:02 <tatica> (recuerden el eof al terminar su intervención)
20:19:23 <paceh> Para poner un ejemplo, el último mes instalé como 30 computadoras con Fedora, pero claro, con mi esfuerzo personal, si trabajamos como equipo, creo que serian mejores los resultados
20:19:24 <paceh> eof
20:19:34 <tatica> -> lorsyatenea
20:19:45 <Nushio> !
20:20:58 <hacataka> me perdi de algo
20:21:04 <lorsyatenea> Primero que todo buenas tardes a todos, esta es la primera vez que asisto a una reunion de embajadores, tengo poco tiempo en esto, aunque tengo experiencia en la comunidad de software libre, me parece bien que nos reunamos una vez a la semana para poder discutir temas relacionados a Fedora y a nuestras labores
20:21:33 <lorsyatenea> en lo personal he estado trabajando fedora con mi comunidad y con las personas a mi derredor
20:21:36 <Richzendy> !
20:21:47 <lorsyatenea> me encanta el sistema operativo aunque yo misma he tenido muchos problemas con el
20:22:08 <hacataka> señores cual es el tema puntual?
20:22:12 <lorsyatenea> me encanta poderlo necear y aprender cada vez mas al intentar arreglarlo
20:22:14 <lorsyatenea> eof
20:22:19 <tatica> hacataka, en este momento estamos con unos minutos abiertos
20:22:21 <tatica> -> Nushio
20:22:46 <Nushio> Agregando a lo que dijo paceh, creo que es completamente necesario documentar todo lo que hacemos
20:23:12 <Nushio> La unica manera de darnos a conocer, si damos platicas, instalamos fedora en equipos o solucionamos problemas, es escribiendo reportes, ya sea en el wiki o en blogs (de preferencia en el wiki, supongo)
20:23:37 <igorps> !
20:23:46 <Nushio> Es imposible para el Proyecto Fedora saber quienes son mas activos que otros, tenemos que hacernos notar. EOF
20:24:01 <tatica> -> Richzendy,
20:24:17 <Richzendy> hablando de los blogs y ampliando la opinion de Nushio
20:24:45 <Richzendy> les recuerdo a los compañeros Venezolanos, que la web www.fedora-ve.org nutre sus noticias de los RSS de los blogs de algunos colaboradores, somos pocos
20:24:59 <pacheko> !
20:25:12 <hacataka> estare a la  espera cuando pueda entregar mi opinion
20:25:14 <aeperezt> !
20:25:21 <Richzendy> asi que invito a aquellos que tengan blogs y sean de Venezuela a colocarse en contacto para agregarlos, ya se a hecho esta solicitud varias veces en la lista de correo y se a dado la info
20:25:23 <tatica> hacataka, coloca un ! para pedir la palabra
20:25:26 <Richzendy> EOF
20:25:28 <tatica> -> igorps
20:25:34 <hacataka> !
20:25:43 <igorps> Creo que escribir reportes es una buena idea. Así como Nushio creo que es una manera de conocer el trabajo que hacemos
20:25:57 <igorps> pero creo que escribir en los blos es mejor
20:26:08 <igorps> o entonces en el proyectofedora
20:26:26 <igorps> porque creo que es bueno para aparecer en el planetfedora
20:26:45 <shamiel> !
20:26:53 <igorps> así es bueno para todos en el proyecto
20:27:12 <igorps> porque el planet es mucho utilizado
20:27:13 <igorps> eof
20:27:15 <tatica> -> pacheko
20:27:30 <pacheko> para empezar creo que hace falta conocernos entre gente cercana
20:27:43 <pacheko> yo por ejemplo no conozco a nadie en m�co
20:27:47 <pacheko> salvo Nushio
20:27:57 <pacheko> pero concretamente gente de la ciudad de M�co
20:28:00 <Nushio> (pero estamos lejos, geograficamente hablando) :P
20:28:04 <pacheko> uno hace lo que puede
20:28:13 <pacheko> pero es mejor trabajar en equipo
20:28:19 <pacheko> la verdad se siente uno solo
20:28:21 <pacheko> eop
20:28:25 <tatica> -> aeperezt
20:28:31 <aeperezt> Gracias igorps tocaste algo que hiba mencionar, reportar en la wiki de proyectofedora.org, es un reporte para nosotros en latam, lo que esta bien pero debemos de hacerlo en el planet.fedoraproject.org ya que alli lo ve la comunidad mundial de fedora
20:29:12 <aeperezt> eso les va ayudar cuando necesiten recursos y colaboración de otros miembros de la comunidad
20:29:33 <aeperezt> cambiando de tema Feliciadades a los Chilenos por el Fudconf
20:29:34 <igorps> aeperezt: +1
20:29:45 <Nushio> +1
20:29:54 <tatica> eof?
20:30:00 <aeperezt> sin embargo en la reunion donde se definio el fudconf chile
20:30:12 <tatica> continua :)
20:30:39 <aeperezt> se menciono que tendriamos una actividad similar para centro america y el caribe y creo que ese tema no debe de abandonarce
20:30:50 <aeperezt> espero su opinion al respecto eof
20:31:12 <tatica> #agreed proxima reunion, FUDCON centroamerica
20:31:12 <tatica> -> hacataka
20:31:19 <hacataka> Hola Latam
20:31:32 <hacataka> en mi caso quiero comentar una idea que vengo trabajando en Peru
20:31:33 <tatica> aeperezt, si te parece bien, podemos tomar una reunión completa para hablar sobre eso y vaciar la info en la wiki :)
20:31:45 <aeperezt> +1
20:31:54 <hacataka> he notado que muchas comunidades estan creciendo solas como comunidades mas no se sienten identificadas con algun OS
20:32:18 * racl is away: Ausente por ahora
20:32:34 <hacataka> lo que debe de hacer Fedora es reclutar esas comunidades y ponerlas en su comunidad a trabajar en conjunto, alimentando ambas comunidades, colocandolas en el wiki y en la web de cada pais y todo se centralize en los embajadores en fedora.
20:33:07 <lorsyatenea> hatacaka: eso es cierto en las comunidades se reunen personas que les interesa el soft. libre independientemente del SO
20:33:35 <hacataka> claro pero esos software no funcionan sin un SO puesto en marcha
20:33:59 <hacataka> en Peru esta pasando que se crean muchas comunidades solas he independientes
20:34:09 <hacataka> sin identificacion
20:34:32 <hacataka> si Fedora en cada pais tuviera el apoyo economico con un porcentaje para trabajar en heyo
20:34:43 <hacataka> Fedora ubiece crecido mas en Peru de lo que ya viene haciendo
20:34:43 <lorsyatenea> hacataka: no siempre es windows, o fedora, en mi comunidad a cada quien le gusta uno diferente, aunque el que reina es ubuntu
20:35:26 <tatica> (recuerden pedir la palabra con !, para que todos puedan participar)
20:35:33 <aeperezt> !
20:35:56 <hacataka> bueno la idea esta en que centralicemos a las comunidades de cada pais
20:36:10 <hacataka> reclutemosla y pongamosla en el proyecto fedora
20:36:26 <hacataka> y todo salga atraves de fedora de cada pais hacia latam
20:36:45 <hacataka> EOF
20:36:47 <tatica> -> shamiel
20:36:50 <shamiel> bueno, hola a tod@s, esto es casi a modo de presentacion, hace poco que estoy con fedora, aun estoy peleando contra algunos detalles tecnicos de la distro, pero muy contento con la comunidad que aunque aun no la entiendo del todo aun. Aca en uruguay somos muy poquitos en la comunidad pero estamos organizandonos lo mejor que podemos, hoy mismo nos reunimos para terminar de organizar un evento en el interior de nuestro pais,
20:36:51 <shamiel> espero poder participar mas y mejorar la cosas que me gustaria que fuesen distintas
20:36:57 <shamiel> particularmente eleji fedora por ser un tanto mas estricta en cuanto al software libre que ubuntu, eso era todo, una simple presentacion
20:36:58 <asalles> llegue
20:37:00 <shamiel> eof
20:37:01 <asalles> hola a todos
20:37:09 <tatica> eso fue rápido O_O
20:37:12 <tatica> -> aeperezt
20:37:23 <shamiel> xD
20:38:07 <octaviolh86> !
20:38:12 <aeperezt> hacataka, se puede conseguir recursos para apoyar fedora en tu pais si las actividades se publican en el planet y en fedoraproject.org, de hecho hay apoyo
20:38:51 <aeperezt> lo que pasa es que si no se dan a conocer las actividades fuera de los blogs personales y los sitios locales de cada pais es dificil que se te pueda apoyar
20:39:12 <aeperezt> hay muchas comunidad de sl en todos los paises y cada una con un interes distinto
20:39:13 <hacataka> !
20:39:59 <tatica> #agreed generar una guía sencilla que permita ayudar a que paso a paso se reporte un evento realizado o por realizar
20:40:03 <aeperezt> en nuestro caso tenemos un grupo local de comunidades y realizamos muchas actividades en conjunto como sl, es dificil lograr que todos armonicen con un SO en especial
20:40:27 <aeperezt> eof
20:40:34 <tatica> #idea formulario para reportar eventos
20:40:39 <tatica> -> octaviolh86
20:40:42 <aeperezt> +1
20:41:02 <octaviolh86> respecto a lo de hacataka de centralizar todas las comunidades en una creo que es un poco dificil como decia loryatenea
20:41:11 <octaviolh86> cada quien tiene su propios gusto EOF
20:41:58 <tatica> -> hacataka
20:41:59 <pacheko> octaviolh86: exacto, por algo ser�independientes
20:42:14 <hacataka> claro yo entiendo que cada quien tiene su SO
20:42:24 <hacataka> me refiero a las universidades e institutos
20:42:37 <hacataka> ellos que crecen leyendo todo sobre software libre
20:42:52 <hacataka> me han dicho que nadie los invita a fedora
20:43:04 <hacataka> siempre los invitan de ubuntu y por eso estan con ese SO
20:43:16 <hacataka> aeperezt: te cuento que en peru hemos venmido trabajando sin hacer mucho ruido, tanto asi que nadie me podria discutir que fedora ha crecido.
20:43:18 <lorsyatenea> sorry perdi la conexion por un momento
20:43:35 <tatica> eso es bueno
20:43:44 <hacataka> aeperezt: nosotros crecimos y salimos a flote a pedir apoyo, lo hice de manera anual para saber que proyectos podemos realizar pero sin esa respuesta nunca programarenos nada
20:43:50 <tatica> hacataka, luego de tu intervención pasaremos a otro topico
20:43:55 <Nushio> !
20:43:56 <hacataka> aeperezt: este evento que se viene les demostrara de que esta echo Fedora Peru
20:44:05 <Nushio> -!
20:44:26 <tatica> Nushio, para terminar, comienza luego del eof de hacataka
20:44:47 <tatica> hacataka, eof?
20:44:59 <hacataka> eof
20:45:09 <tatica> bien Nushio para finalizar el tópico y avanzar
20:45:18 <Nushio> OK, respecto a los recursos
20:45:30 <Nushio> (originalmente habia puesto -! para no pedir la palabra :P)
20:45:48 <tatica> ah bueno, hagalo cortito entonces :D
20:45:52 <Nushio> Lo que me han comentado respecto a los recursos es que salen de nuestra bolsa, guardamos las facturas, y presentamos un reporte del evento y se nos reembolsa
20:46:04 <Nushio> asi he organizado 2 flisoles
20:46:05 <Nushio> EOF.
20:46:16 <tatica> bien
20:46:35 <tatica> bueno, creo que ha sido un buen feedback que nos ha servido para conocernos y se han dejado algunas inquietudes
20:46:39 <Nushio> # s/organizado/colaborado en :P
20:46:51 <tatica> antes de continuar con el próximo tópico; los cuales pueden ver en http://proyectofedora.org/wiki/Reuniones/Agenda
20:47:08 <tatica> creo que nos vamos a saltar algunos porque son un poco *raros* y quienes los propusieron no están acá
20:47:33 <tatica> recuerden que pueden proponer lo que uds quieran, pero tienen que estar en la reunión ya que se asume que quien agrega el tópico es el principal interesado
20:47:47 <tatica> así que me saltaré a mi primer tópico; bastante cortito
20:47:47 <Nushio> # Los topicos de RPMs van a meetings de RPMDev, no tanto de fedora-latam en general...
20:47:55 <lorsyatenea> !
20:47:56 <tatica> exacto Nushio +1
20:48:29 <tatica> Como algunos sabe, hace un año cuando se hizo la primera FUDcon Latam se conversó sobre realizar una revista que nos ayudara a difundir lo que pasa en nuestro continente en español
20:48:42 <tatica> asumo la responsabilidad de que me emocioné mucho, y dejé pasar el tiempo
20:49:06 <racl> !
20:49:07 <tatica> pero lo importante no es errar, sino rectificar; y con la enorme ayuda de los chicos de Perú y Argentina (espero que muchos más se sumen)
20:49:20 <hacataka> !
20:49:25 <tatica> estamos a punto de sacar el primer número (apenitas tendrá 20 páginas) de la revista de latam
20:49:34 <Nushio> +1
20:49:35 <tatica> el primer mockup lo encontrarán acá
20:49:36 <tatica> http://tatica.fedorapeople.org/Latam-Magazine/
20:49:56 <tatica> me gustaría que le den un ojo; y como sé que el tiempo apremia las sugerencias pueden hacerlas luego de la reunión
20:50:26 <tatica> solo consideren que la entrevista de Jared será para el próximo número y este contará con una entrevista a Paul
20:50:42 <tatica> ha sido bastante rudo, pero una emoción enorme saber que tendremos algo publicado E impreso en Venezuela
20:50:56 <tatica> y esperamos que luego se pueda imprimir y distribuir gratuitamente en todos los paises
20:51:03 <tatica> (por eso verán secciones de publicidad)
20:51:20 <tatica> http://proyectofedora.org/wiki/Mercadeo/Magazine <== aquí pueden leer más sobre el magazine
20:51:22 <Nushio> ooh, va bastante bien :) No se la parte de impresion, pero distribuir digitalmente es mas ecologico ;)
20:51:22 <tatica> -> lorsyatenea
20:51:36 <tatica> Nushio, sep, pero hay que conseguir plata y los gerentes leen revistas en aviones :(
20:51:54 <tatica> comencemos con las intervenciones, lorsyatenea :)
20:52:11 <lorsyatenea> yo queria proponer un punto para la reunion: apoyo entre embajadores
20:52:24 <pacheko> yo pongo una e-shop en mi web :)
20:52:25 <tatica> lorsyatenea, próxima reunión? te parece?
20:52:35 <tatica> mantengamonos en orden que nos quedan solo 20 min
20:52:38 <tatica> plis :D
20:52:42 <lorsyatenea> claro, no ahi problem por mi :D eof
20:52:54 <tatica> #agreed Apoyo entre reuniónes, próxima reunión
20:52:56 <tatica> -> racl
20:52:58 <racl> respecto a la revista, dos preguntas ¿de que forma se puede colaborar? ...existe algún formato para los artículos? eof
20:53:19 <tatica> racl, por los momentos y a fin de no poner trabas
20:53:41 <tatica> solo se pide que no sea ni menos de 3 parrafos de 6 lineas (largas) ni mayor de 2 páginas (a menos que quieras dividirlo en 2 partes)
20:53:53 <tatica> #link http://proyectofedora.org/wiki/Mercadeo/Magazine
20:53:54 <hacataka> !
20:54:07 <tatica> puedes leer ese link racl :) y cualquier duda adicional preguntar :D
20:54:09 <tatica> racl, eof?
20:54:25 <racl> eof
20:54:33 <tatica> racl, ahh y sus screenshots si lo hay
20:54:35 <tatica> :)
20:54:35 <tatica> -> hacataka
20:54:49 <hacataka> primero felicitar el excelente trabajo de tatica
20:55:02 <hacataka> y segundo donde esta mi foto? jajajaja
20:55:05 <hacataka> mentira eso es broma
20:55:11 <tatica> hacataka, te pedí una sin gorra :P
20:55:19 <hacataka> bueno como le decia tatica la revista esta en su primera etapa
20:55:38 <hacataka> nosotros en peru nos hemos organizado en distintas regiones
20:55:57 <hacataka> y vamos hacerlas impresas un total de 100 ejemplares
20:55:59 <FAMM_> Hola... me pueden ayudar... :$ ñe
20:56:01 <igorps> !
20:56:02 <FAMM_> pena
20:56:03 <tatica> super!!!
20:56:14 <tatica> FAMM_, te abro un pv :) estamos en reunión
20:56:18 <paceh> !
20:56:33 <tatica> hacataka, que bien! me tenías la sorpresa :D
20:56:34 <tatica> hacataka, eof?
20:56:35 <hacataka> me gustaria que tambien tengamos entrevistas a distintos personajes de Fedora anivel mundial
20:56:51 <potty> !
20:56:57 <tatica> #agreed al menos 1 entrevista por cada numero de la revista Fedora-LATAM
20:57:06 <hacataka> yo estoy preparando mas articulos y gracias a los compañeros de argentina por apuntarse
20:57:07 <hacataka> eof
20:57:18 <tatica> -> igorps
20:57:27 <khaztor> !
20:57:29 <igorps> En Brasil tenemos un nuevo embajador que trabajará para una revista en portugués.
20:57:40 <igorps> Me voy a hablar con el para hacer un trabajo en conjunto con ustedes. Aún que la lengua sea otra podemos tener padrones en común.
20:57:50 <igorps> Así hay como evitar trabajos duplicados.
20:57:55 <igorps> eof
20:58:04 <tatica> igorps, ya conversamos con Rafa, la idea es un periodo prudencial unir todos los esfuerzos
20:58:16 <igorps> tatica: +1
20:58:33 <tatica> igorps, el convocó o convocará una reunión para conversar sobre ello y poco a poco contribuir y hacer una revista internacional (español, portugues e ingles)
20:58:52 <tatica> pero poco a poco, porque sabemos que Brasil tiene años trabajando en su proyecto :)
20:58:53 <hacataka> chevere mas 1
20:58:57 <igorps> creo que es el ideal realmente!
20:59:02 <tatica> sim :D
20:59:20 <tatica> igual, hay que esperar que Rafa tome el liderazgo y convoque la primera reunión
20:59:23 <khaztor> Hola a todos yo soy de Peru y represento a una comunidad de software libre y hemos decidido trabajar de la mano con Fedora, La idea principal es difundir mas herramientas de Sw libre y q todos los programas de diseño, desarrollo, ofimatica y mas corran sobre fedora
20:59:38 <tatica> khaztor, muchacho ya va! espere! :D
20:59:41 <tatica> -> paceh
20:59:59 <tatica> khaztor jeje se me adelantó antes de que le diera la palabra :P
21:00:18 <paceh> Primero quiero felicitar la iniciativa de la revista
21:00:35 <paceh> puedo colaborar corrigiendo errores ortográficos y también escribiendo
21:01:11 <tatica> +1, hace falta paceh te agregas a la wiki de una vez? (al final está la lista) y ya puedes bajar el primer numero para comenzar las correcciones
21:01:12 <paceh> y sobre la impresión, que sea lo menos posible para ser más ecológicos hay muchas formas de publicarla en línea
21:01:34 <paceh> perfecto me uno a la revista jaja
21:01:35 <tatica> +1
21:01:35 <paceh> eof
21:01:43 <tatica> -> potty
21:02:03 <potty> Saludos a todos.  Soy Abdel Martínez de Panamá.  Excelente iniciativa la de la revista
21:02:06 <potty> Dos consultas
21:02:11 <tatica> (los que no dijeron su nombre al llegar, porfa haganlo en cualquier momento de la reunión-.. nombre - pais
21:02:15 <pacheko> !
21:02:28 <potty> Primera
21:02:54 <potty> Pueden contar con los embajadores en Panamá para escribir noticias del avance de Fedora en nuestro país.
21:03:00 <potty> Segunda
21:03:15 <potty> Si deseo ser un editor, ¿cómo le hago?
21:03:24 <potty> Felicidades a todos por esto!
21:03:24 <tatica> potty, +1!!!! si pueden agregarse de una vez a la wiki sería genial
21:03:32 <tatica> potty, eso es conmigo en privado y con un café en la mano u_U
21:03:38 <potty> :)
21:03:41 <tatica> eof?
21:03:45 <potty> eof gracias
21:03:48 <tatica> -> khaztor
21:03:52 <tatica> ahora si muchacho!! :D
21:03:55 <khaztor> ya estamos estableciendo un cronograma de actividades... Para eso estuve pidiendo apoyo con diseños y temas q aun no estan a nuestro alcance... estoy esperando un pinguino a blanco q envie a tatica para que lo ponga a colores... Aparte del Fudexp esta
21:04:16 <khaztor> estamos coordinando ams eventos en el interior de nuestro pais
21:04:34 <hacataka> mas 10 eso es cierto
21:04:40 <hacataka> shuuu en silencio te dije
21:04:43 <khaztor> y queremos apoyo con diseños, si pudieran enviar materiales,
21:04:52 <khaztor> como cds o dvds
21:04:55 <tatica> excelente
21:04:56 <khaztor> gigantografias
21:05:02 <khaztor> volantes
21:05:12 <tatica> khaztor, hacataka podemos cuadrar una reunión para tocar el tema peru? que sea pronto?
21:05:12 <khaztor> aparte del apoyo publicitario por via web pz
21:05:20 <khaztor> okis
21:05:23 <hacataka> por hoy mas tarde
21:05:23 <khaztor> cuanto antes...
21:05:39 <hacataka> pero tatica quiero que todos en peru esten prsentes
21:05:44 <hacataka> sera este sabado 4 pm
21:05:50 <hacataka> via presencial y chat
21:05:53 <tatica> cierto, por voip estaré
21:06:03 <hacataka> excelente
21:06:10 <tatica> #agreed reunión sabado 31 de julio 2010 - Fedora Peru
21:06:12 <tatica> eof?
21:06:40 <tatica> khaztor, hacataka wof?
21:06:43 <tatica> *eof
21:06:47 <hacataka> eof
21:06:53 <tatica> bien
21:06:54 <tatica> -> pacheko
21:07:20 <pacheko> supongo que muchos querr�ser editores, yo quiero hacer algunos materiales gr�cos
21:07:30 <pacheko> veo en la wiki que tambi�se necesita algo de eso
21:07:41 <pacheko> ya me un� la lista de correo
21:07:43 <tatica> por fin alguien escucho mis suplicas!!!!!!!
21:07:46 <tatica> :$
21:07:54 <pacheko> qu�rocede despu�??
21:07:58 <lorsyatenea> !
21:08:03 <pacheko> eof
21:08:06 <hacataka> despues de la edicion de la revista todo puede pasar a la wiki
21:08:20 <tatica> esa es la idea
21:08:31 <tatica> pero de uan forma más organizada que les contaré luego en una reunión solo para la revista
21:08:32 <hacataka> una mas
21:08:36 <tatica> wait
21:08:37 <tatica> primero lorsyatenea
21:08:38 <tatica> -> lorsyatenea
21:08:54 <hacataka> se debe de sacar un logo om algo que via web sea vista la revista e indica sus ediciones y cada cuanto tiempo va salir
21:09:37 <hacataka> sorry :(
21:09:58 <lorsyatenea> solo queria decir, que me gustaria participar con la revista debido a que siempre me aparecen casos raros y me toca estudiarlos mucho para poder solucionarlos, esa info por lo general esta en mi blog o en el de mi com, asi que me gustaria tambien compartirlo en la revista, por supuesto, si es posible
21:10:18 <lorsyatenea> eof
21:10:20 <tatica> lorsyatenea, +1
21:10:23 <tatica> -> hacataka
21:10:32 <tatica> y con esta terminamos la intervención de este tópico
21:10:50 <hacataka> claro la idea es que todos en la revista esten involucrados voluntariamente
21:11:11 <hacataka> se suponme que debemos de trabajar sin diferencia toda contribucion es valida
21:11:36 <tatica> ciertamente... icluso un chico va a hacer un "diario" de novato
21:11:36 <hacataka> ustedes ya saben quien son los ejes para proponer su ayuda simplemente haganlo
21:11:41 <tatica> lo cual me pareció super divertido
21:11:44 <hacataka> y no caigamos en mi ultimo email
21:11:51 <hacataka> DEL SILENCIO....!!!!
21:11:52 <hacataka> EOF
21:12:13 <tatica> jejje
21:12:14 <tatica> bien
21:12:21 <tatica> el último topico para terminar por hoy
21:12:29 <tatica> creo que no hay mucho que comentar al respecto
21:12:44 <hacataka> una consulta
21:12:50 <tatica> fue la unión de los canales de IRC #fedora-ve con #Fedora-latam
21:13:05 <hacataka> eof
21:13:15 <tatica> ya se habia dado la idea de que todos los canales de IRC de latinoamerica se unieran a fin de que siempre hubiese movimiento en un canal único que concentrara los esfuerzos
21:13:34 <tatica> pese a que las personas que estaban en -ve ya estaban en -latam... desde ayer el movimiento del canal ha sido impactante
21:13:48 <tatica> es un simple foward que hicieron los admin de freenode... PERO
21:14:13 <tatica> el tópico viene a colación porque sé que hay canales fedora en latinoamerica de los cuales ni siquiera conocemos su existencia
21:14:19 <hacataka> seria bueno que cada quien que entre al final de su nick ponga lo sigueinte -pe o el codigo de su pais
21:14:22 <tatica> no es una "obligacion" unir los canales...
21:14:34 <tatica> se entiende sobre todo con brazil que tiene un idioma diferente y sería una melcocha
21:14:47 <tatica> pero, si sería bueno que aquellos canales que solo tienen 3-5 usuarios se unan
21:14:59 <tatica> como dije, y reitero... no hay obligación
21:15:04 <hacataka> bacan mas 1
21:15:12 <tatica> pero para venezuela, por como las cosas van, se vé que fue una buena acción
21:15:13 <igorps> +1
21:15:15 <shamiel> !
21:15:25 <tatica> ahora, topico libre por 15 min
21:15:27 <tatica> -> shamiel
21:15:32 <khaztor> +1
21:15:43 <aeperezt> +1
21:15:49 <shamiel> en el caso de uruguay seria genial unirse con latam por que suelo estar solo todo el dia, mi opcinion peronal
21:15:50 <octaviolh86> +1
21:15:51 <shamiel> eof
21:16:03 <aeperezt> !
21:16:06 <hacataka> !
21:16:07 <shamiel> personal*
21:16:13 <lorsyatenea> !
21:16:33 <tatica> los canales que quieran unirse RECOMIENDO, que conversen primero con los usuarios del mismo
21:16:48 <tatica> y me avisen luego, yo estoy siempre aqui en el canal y cualquier cosa me envian un mail
21:16:53 <tatica> shamiel, eof?
21:17:10 <shamiel> si, rapido y silencioso
21:17:12 <tatica> no voy a proceder a unir ningun canal si no se ha consultado primero a sus usuarios... me parece lo mas ético
21:17:15 <tatica> lol
21:17:18 <tatica> -> aeperezt
21:17:29 <aeperezt> puedes unir fedora-pa
21:17:51 <potty> +1
21:17:52 <aeperezt> excelente la iniciativa de la revista y bueno saludos a todos eof
21:18:02 <potty> !
21:18:04 <tatica> -> hacataka
21:18:13 <hacataka> señores la union hace la fuerza
21:18:22 <tatica> +1
21:18:32 <lorsyatenea> +1
21:18:39 <hacataka> y si nqueremos crecer aun mas debemos de demostrar union y confratenidad entre nosotros
21:18:58 <hacataka> adelante fedorianos.....! aaauuuu
21:18:59 <hacataka> eof
21:19:01 <tatica> -> lorsyatenea
21:19:02 <tatica> lol
21:19:11 <Nushio> jaruuu!
21:19:33 <hacataka> pense que eramos 300 no escuche
21:19:33 * gomix back from my lunch, y tomando cafeciño
21:19:39 <khaztor> Chevere... "SOMOS MAS"
21:19:45 <tatica> lol, vamos rápido que quedan 5 min!
21:19:47 <tatica> vamos lorsyatenea !
21:19:54 <lorsyatenea> bueno aca en Cartagena estoy sola en cuanto a la utilizacion de Fedora, asi que no tengo canal T-T
21:20:08 <tatica> poechita, lorsyatenea de colombia no hay?
21:20:33 <lorsyatenea> y antes de que se termine la reunion deberiamos cuadrar la fecha de la proxima
21:20:51 <tatica> todos los jueves lorsyatenea a las 20UTC
21:20:51 <hacataka> regreso un moment
21:20:52 <tatica> :)
21:20:55 <lorsyatenea> en Colombia ahi un grupo pero esta separado de los otros y los demas son ubunteros
21:21:02 <lorsyatenea> bueno a las 20 no podre
21:21:05 <tatica> sep, los conozco a toditos de hecho
21:21:11 <tatica> lorsyatenea, a la misma hora que esta reuniń
21:21:13 <lorsyatenea> acabo de empezar a trabajar
21:21:31 <lorsyatenea> o mejor dicho el lunes empezare y me puedo conectar a las 22:30
21:21:31 <tatica> 20UTC (en colombia es otro horario, al terminar te paso la url)
21:21:36 <lorsyatenea> 20:30
21:21:38 <tatica> utc?
21:21:56 <lorsyatenea> si lo se, por eso digo que con media hora mas tarde no habra inconveniente
21:22:00 <tatica> lorsyatenea, http://www.timeanddate.com/worldclock/fixedtime.html?year=2010&month=07&day=29&hour=20&min=00&sec=00&continent=samerica
21:22:05 <tatica> lorsyatenea, eof?
21:22:26 <lorsyatenea> eof
21:22:34 <tatica> -> potty
21:23:03 <potty> Estoy de acuerdo con lo que dijo aeperezt, puedes incluir el canal de Panamá.
21:23:20 <potty> Te apoyamos en estos grandes proyectos.
21:23:21 <potty> EOF
21:23:22 <tatica> potty, excelente
21:23:24 <tatica> amen!
21:23:26 <tatica> -> tatica
21:23:39 <tatica> De verdad, no se imaginan cuanto me alegra ver el movimiento
21:23:56 <tatica> a veces pensamos que por da pocos aportes (o no muy visibles) no estamos colaborando con el proyecto
21:24:02 <tatica> pero si lo hacemos, y mucho
21:24:23 <tatica> el simple hecho de hoy reunirnos acá y conversar sobre lo bueno y lo malo, sobre las ideas nuevas o las cosas que hemos dejado de hacer es una tremenda ayuda
21:24:44 <tatica> no solo para mi, para saber "cual boton presionar arriba", sino para todos como grupo para saber en que nos podemos apoyar mutuamente
21:25:05 <tatica> todos hablamos español (y portuñol :D)
21:25:10 <tatica> todos vivimos en el mismo continente
21:25:22 <tatica> todos usamos la misma distro y somos parte de la misma comunidad
21:25:25 <igorps> Gracias por el portuñol!
21:25:37 <tatica> no hay pero que nos separe para hacer las cosas que queremos para mejorar como grupo
21:25:42 <tatica> igorps, tu ya hablas español... :P
21:25:55 <tatica> no hay excusas; adoramos a nuestros paises
21:26:13 <tatica> pero también tenemos que romper esa barrera para que el proyecto crezca.. a la final, somos la familia fedora
21:26:26 <tatica> gracias a todos por asistir
21:26:44 <khaztor> Sera un familionnnn y que en Peru seguira creciendo!!!
21:26:51 <tatica> y espero que llenen de topicos la agenda de la proxima semana (la habilitaré en minutos) y hagamos y demostremos todo lo que podemos hacer
21:27:02 <tatica> Feliz tarde a todos y mil gracias por ser parte de Fedora :D
21:27:12 <tatica> #endmeeting