fedora-id
MINUTES

#fedora-id Meeting

Meeting started by jurank_dankkal at 14:10:06 UTC (full logs).

Meeting summary

  1. Meeting kedua persiapan FAD Padang (jurank_dankkal, 14:11:07)
    1. https://fedoraproject.org/wiki/FAD_Padang_2012 (jurank_dankkal, 14:13:43)

  2. Kabar terbaru mengenai persiapan gedung (jurank_dankkal, 14:14:32)
    1. http://1.bp.blogspot.com/_zYI4IRzPIAo/Sp-OEXOqFDI/AAAAAAAAAoA/pJfVzpNXnxs/s400/PICT0048.JPG (betefive, 14:20:54)
    2. http://1.bp.blogspot.com/_zYI4IRzPIAo/Sp-OEXOqFDI/AAAAAAAAAoA/pJfVzpNXnxs/s400/PICT0048.JPG gambar andalusian yang menjadi rencana gedung FAD (jurank_dankkal, 14:22:16)
    3. ACTION: target peserta 100 orang, panitia 20 orang, jadi total adalah 120 (jurank_dankkal, 14:55:53)
    4. ACTION: total konsumsi panitia+peserta=Rp.1.400.000 (jurank_dankkal, 14:56:41)
    5. IDEA: BIT(Bagonjong IT) akan mensponsori Pamflet (jurank_dankkal, 15:22:01)
    6. IDEA: BIT juga mesponsori 1 banner (jurank_dankkal, 15:25:01)
    7. ACTION: BIT akan mendonasi Rp.500.000 untuk biaya promo (jurank_dankkal, 15:27:11)
    8. IDEA: donatur untuk t-shirt akan di minta ke provider telekomunikasi lokal dan beberapa toko komputer (jurank_dankkal, 15:44:26)
    9. IDEA: pembuatan sticker horizontal 5x10, dengan logo fedora+rumah gadang (jurank_dankkal, 16:46:31)
    10. IDEA: jurank_dankkal akan membuat group facebook fedora-id regional sumbar sesuai saran acenk90 (jurank_dankkal, 16:48:57)


Meeting ended at 16:49:34 UTC (full logs).

Action items

  1. target peserta 100 orang, panitia 20 orang, jadi total adalah 120
  2. total konsumsi panitia+peserta=Rp.1.400.000
  3. BIT akan mendonasi Rp.500.000 untuk biaya promo


People present (lines said)

  1. jurank_dankkal (270)
  2. Black_Dragon (115)
  3. inibudi (115)
  4. betefive (78)
  5. blankxys (63)
  6. arief_ (38)
  7. asem777 (34)
  8. acenk90 (25)
  9. fak3 (20)
  10. erdie (15)
  11. arief__ (11)
  12. zodbot (7)
  13. betefive22 (5)
  14. deny26 (1)


Generated by MeetBot 0.1.4.