fedora-id
LOGS
14:10:06 <jurank_dankkal> #startmeeting
14:10:06 <zodbot> Meeting started Fri May 25 14:10:06 2012 UTC.  The chair is jurank_dankkal. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:10:06 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:10:07 <betefive22> ok, lanjut
14:10:18 <jurank_dankkal> .fas jurankdankkal
14:10:18 <zodbot> jurank_dankkal: jurankdankkal 'Prima Yogi Loviniltra' <yogi@numoss.org>
14:10:31 <jurank_dankkal> yg punya fas absen dlu..
14:10:35 <deny26> .fas archit3x
14:10:36 <zodbot> deny26: archit3x '' <deny.krishna108@gmail.com>
14:11:07 <jurank_dankkal> #topic Meeting kedua persiapan FAD Padang
14:11:29 <jurank_dankkal> oke kita start dgn masalah konsumsi kmrn yah..
14:11:41 <jurank_dankkal> #topic Konsumsi
14:11:54 <jurank_dankkal> #undo
14:11:54 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x1e33b850>
14:12:04 <betefive22> ok,,, jd ksmpulan dr kmren gmn bro? bisa d ulg lg biar lbih jelas gt. :D
14:12:39 <jurank_dankkal> betefive22, udah baca log kmrn ga om?
14:13:30 <betefive22> ow,, brrti kmren dah final y om jurank_dankkal? ok ok,, kirain ada perubahan,, hehehe
14:13:30 <betefive22> lanjut
14:13:40 <jurank_dankkal> semua udah saya buat summary di wiki https://fedoraproject.org/wiki/FAD_Padang_2012
14:13:43 <jurank_dankkal> #link https://fedoraproject.org/wiki/FAD_Padang_2012
14:14:11 <jurank_dankkal> kita membahas gedung dlu yah...
14:14:25 <betefive22> ok,,,
14:14:32 <jurank_dankkal> #topic Kabar terbaru mengenai persiapan gedung
14:14:55 <jurank_dankkal> betefive22, arief_ , inibudi blankxys gmn om ada kabar terbaru buat gedung?
14:15:28 <arief_> untuk gedung belum konfirmasi,
14:15:40 <arief_> karena tadi ada schedule
14:15:54 <inibudi> besok bisa ke telkom rief ?
14:16:06 <inibudi> .fas inibudi
14:16:07 <zodbot> inibudi: inibudi 'budi sunaryo' <budi.sunaryo@gmail.com>
14:16:19 <arief_> besok mau ke bengkel mas,
14:16:32 <jurank_dankkal> arief_, inibudi , di telkom itu ada cafe ga bang?
14:16:33 <arief_> kemungkinan telkom libur, kan pemerintah :)
14:16:41 <arief_> nggak :)
14:16:42 <betefive> ok,, sbnar ny td saya dah coba tanya ke sekretariat, 2 jam menunggu, trnyata ga ada yg bsa nemuin saya, akhir ny saya cm dpt info dr tmn 1 kmpus, kalo gedung andalusia no free om,
14:16:45 <arief_> adanya kantin aja
14:16:55 <arief_> itu pun keluar gedung
14:17:10 <arief_> rata2 kalau istirahat, karyawannya makan diluar
14:17:15 <jurank_dankkal> arief_, iyah mskd saya gt bang.. :)
14:17:23 <jurank_dankkal> betefive, no free=bayar yah
14:17:27 <arief_> bisa sih
14:17:31 <jurank_dankkal> welcome Black_Dragon , meeting udah mulai
14:17:34 <arief_> tapi kedai makan kecil :)
14:17:50 <Black_Dragon> orang ganteng numpang mejeng ya
14:17:51 <betefive> biaya sekitar RP. 75.000 per orang, itu dah termasuk snack,
14:18:04 <jurank_dankkal> betefive, biaya apa itu om?
14:18:20 <jurank_dankkal> betefive, gedung ya?
14:18:22 <arief_> biaya apa tu ?
14:18:24 <betefive> itu baru dpt info dari tmn saya om, blm info resmi dari sekretariat, besok rencana saya coba lg tanya ke sekretariat, demikian dr saya
14:18:26 <betefive> hehehe
14:18:30 <Black_Dragon> maaf ganggu all..semalam ane kagak ikut confrence.. hasil rapat semalam apa ya..?
14:18:45 <jurank_dankkal> Black_Dragon, bisa baca di wiki https://fedoraproject.org/wiki/FAD_Padang_2012
14:18:49 <inibudi> 75ribu per org sama dengan di hotel :D
14:18:52 <Black_Dragon> ok TKP omz
14:18:59 <inibudi> plus makan n snack itu
14:19:14 <jurank_dankkal> inibudi, kalau mewah sih gpp bang,hehe..
14:19:22 <jurank_dankkal> andalusia itu converence room yah
14:19:38 <arief_> BENAR
14:19:39 <betefive> iya om, converence room
14:19:47 <arief_> maaf, cap lock aktif
14:19:47 <arief_> :)
14:20:03 <jurank_dankkal> kira2 ada ga yg bisa kita request buat jadi sponsor?
14:20:18 <Black_Dragon> dmana lokasi nya om dendi..?
14:20:19 <Black_Dragon> ..
14:20:28 <arief_> bagaimana dengan proposalnya yogi ?
14:20:54 <betefive> http://1.bp.blogspot.com/_zYI4IRzPIAo/Sp-OEXOqFDI/AAAAAAAAAoA/pJfVzpNXnxs/s400/PICT0048.JPG
14:21:00 <jurank_dankkal> Black_Dragon, semua ada di wiki om...
14:21:05 <betefive> salah 1 gambar andalusia,,
14:21:05 <Black_Dragon> wew
14:21:31 <jurank_dankkal> arief_, proposal masih saya persiapkan bang, lg minta sama ortu saya, dia ada contoh...
14:21:49 <jurank_dankkal> biasanya saat minta request ke redhat, mereka nanya apa ga ada yg bisa ngasih sponsor?? kira2 ada ga yg bisa ngasih sponsor?
14:22:16 <jurank_dankkal> #link http://1.bp.blogspot.com/_zYI4IRzPIAo/Sp-OEXOqFDI/AAAAAAAAAoA/pJfVzpNXnxs/s400/PICT0048.JPG gambar andalusian yang menjadi rencana gedung FAD
14:22:32 <Black_Dragon> i see iseee...
14:22:36 <inibudi> ada proposal ada sponsor = bisa aja
14:22:54 <jurank_dankkal> inibudi, contoh yg bisa kita minta siapa bang?
14:22:55 <Black_Dragon> sorry ya all semalam ane kagak ikut confrence,, cz inet lagi galau :(
14:23:09 <jurank_dankkal> Black_Dragon, iya gpp, kita lanjut meeting y om..
14:23:36 <jurank_dankkal> betefive, andalusia mewah bgt om.. :p
14:23:40 <Black_Dragon> kalo masalah sponsor,, ane sarankan kita masukin aja ke toko toko komputer besar di daerah padang gmana omz..?
14:24:12 <betefive> hahaha, iya om,, lumayan bisa nampung sekitar 300 org lbih t,, gede kok om,, 500 bsa mgkin
14:24:12 <jurank_dankkal> Black_Dragon, kemungkinan akan di terima brp % om?
14:24:12 <Black_Dragon> kyk harnes,, atau maxindo..
14:24:18 <inibudi> hmm.. telkom, bit, RnD ..
14:24:30 <inibudi> +1 Black_Dragon
14:24:37 <inibudi> toko komputer jg :D
14:24:41 <jurank_dankkal> Black_Dragon, hosting fedora-id di sponsori max-indo loh
14:24:50 <Black_Dragon> hhmmm kalo kemungkinan persentase dapat budget gede sih tegantung kita masukin proposal sama jadwal pelaksanaa acara kita omz
14:24:54 <blankxys> beda max indonya jurank_dankkal
14:25:11 <jurank_dankkal> mereka akan memberi sponsor apa biasanya om?
14:25:13 <Black_Dragon> jurang : wew
14:25:16 <jurank_dankkal> Black_Dragon, aa I see
14:25:56 <Black_Dragon> spengalaman sebelumnya sih waktu ane adain acara di kampus n minta sponsor ama harnes di kasih 500 rb,,
14:26:23 <jurank_dankkal> Black_Dragon, harnes itu toko komputer ya??
14:26:36 <inibudi> harness ? perakitan kabel ?
14:26:39 <Black_Dragon> ho oh
14:27:07 <blankxys> harnes tu dmn?
14:27:53 <jurank_dankkal> hhhmm... saya jd bingung
14:28:01 <Black_Dragon> colek om dendy ( bt5)
14:28:17 <jurank_dankkal> buat yg punya account coba'buka ini de https://fedorahosted.org/famsco/ticket/275
14:28:44 <jurank_dankkal> itu contoh proses request dana ke redhat, dan ada beberap pertanyaan dr mereka
14:29:26 <betefive> iam here om bede,, hehehe,,, nyimak dulu,, soal ny lg flu berat ni,, :(
14:29:35 <Black_Dragon> :v
14:30:43 <jurank_dankkal> hmm..gini aja de...
14:30:52 <betefive> klo proposal ane ga tau ni cara buat ny,, wkwkwk,, ikut bantu aja,, ok  lanjut
14:31:24 <jurank_dankkal> skrg kita ulang kalkulasi biaya kita n kalau bisa malam ini juga saya request fund, kalau seandaynya di tolak, kita tetap lanjut dgn mencari sponsor bgmn?
14:31:32 <Black_Dragon> bt5 : pak sekretaris kita ada tuh omz.. minta bantuan dia aja
14:31:35 <Black_Dragon> colek acenk
14:31:55 <Black_Dragon> jurang : woke omz.. ane standby
14:32:02 <jurank_dankkal> gmn betefive Black_Dragon arief_ inibudi blankxys ??
14:32:06 <blankxys> seep
14:32:17 <Black_Dragon> ok lanjut standby...
14:32:24 <betefive> ok,, next
14:32:27 <jurank_dankkal> saya masih galau ama peserta nih, mau kita buat berapa??
14:32:28 <inibudi> lanjut ..
14:33:01 <jurank_dankkal> yg graha telkom atau poltek bisa 100 orang ga??
14:33:08 <inibudi> minimal 100 asal promo bagus ..
14:33:19 <jurank_dankkal> wah 100 minimal??
14:33:27 <blankxys> klw PKM Poltek bisa ratusan tu
14:33:39 <Black_Dragon> setubuh ama inibudi.. kita target awal aja dlu,, tpi dengan persiapan peseta melebihi batas
14:33:39 <jurank_dankkal> PKM itu kepanjanganya apa y? mf oot
14:33:45 <arief_> dari kesimpulan kemarin, saya lebih merujuk ke katering yang dipesan, sebanyak 50,
14:33:45 <blankxys> soalnya acara wisuda diadain d sna
14:33:55 <Black_Dragon> blackxys : setubuh ane.. poly juga omz..?
14:33:57 <arief_> jadi minimal 50 saja dulu
14:34:21 <jurank_dankkal> arief_, berati yg mau kita kasih makan 50 orang?
14:34:29 <blankxys> Black_Dragon, alumni poli
14:34:36 <inibudi> seandainya 50 nasi bisa diganti jadi 100 snack :D
14:34:40 <Black_Dragon> ouh.. salam bg blankys
14:34:50 <inibudi> harganya sama2 1 juta kan :D
14:34:55 <Black_Dragon> jurang : kalo di target kan 50 apa ga kurang itu omz..?
14:34:56 <blankxys> salam kenal Black_Dragon
14:35:10 <arief_> sesuai yang kemarin, 50 orang kan ?
14:35:19 <jurank_dankkal> inibudi, untuk itu bisa diganti ntr aja kan bang??
14:35:27 <arief_> paling lebihin juga untuk orang telkom '
14:36:03 <jurank_dankkal> nah jd bingung ini saya, tetap 50 aja? karena tempat kita besar kan?
14:36:16 <jurank_dankkal> Black_Dragon, kurng apanya om?
14:36:35 <Black_Dragon> Jurang : ga jadi omz...udah ada kesepakatan rupanya
14:37:22 <jurank_dankkal> okelah, saya setuju ama idenya inibudi
14:37:34 <inibudi> kalo disepakati based on nasi yaa berarti target min peserta 50 :D
14:37:41 <Black_Dragon> nah kalo di targetkan 50,, kalo misalkan meledak gmana..?
14:37:53 <jurank_dankkal> inibudi, kalau yg dtg lebih, kita suruah makan ke kantin bgmn?
14:38:00 <inibudi> kalo meledak ya Alhamdulillah..
14:38:05 <inibudi> kan target minimal :D
14:38:13 <jurank_dankkal> kita suruh mereka makan ke kantin bgmn??
14:38:28 <blankxys> keluar bahasa minang jurank_dankkal ,hehehe
14:38:47 <jurank_dankkal> blankxys, hahaha typo bang :lol
14:38:54 <inibudi> gak disuruh juga kalo laper pasti ke kantin, paling diarahin ajah arah kantinnya .. :p
14:39:02 <Black_Dragon> aa kita bikin aja di browsur "50 pendaftar pertama mendapatkan konsumsi"
14:39:21 <jurank_dankkal> apa gpp tuh ada 50 org yg dpt nasi yg ga dpt di suruh ke kantin??
14:39:27 <Black_Dragon> kalo meledak kan mereka bisa mengerti sendiri..
14:39:36 <jurank_dankkal> Black_Dragon, kesepakatan kmrn yg dtg awal om bukan dftar awal
14:39:44 <inibudi> hmmm.. kaya'nya gak mesti disebutin 50 org pertama dapat konsumsi di brosur :D
14:40:00 <Black_Dragon> jiah : gara gara ga ikut semalam jadi ga tau hasil kesepakatan semalam
14:40:02 <Black_Dragon> :(
14:40:08 <inibudi> paling ditekankan pada saat pendaftaran
14:40:17 <betefive> sbenar ny mmg kurang adil bg,
14:40:23 <jurank_dankkal> trs kalau mereka udah dtg kita blg "kita cuma ada 50 nasi" gmn cara blg ke mereka??
14:40:29 <jurank_dankkal> Black_Dragon, semua lengkap di wiki bro
14:40:37 <betefive> psti prasaan org2 yg ga dpt agak gmn gtu
14:40:38 <Black_Dragon> izin nyimak dlu ya...
14:40:38 <inibudi> Black_Dragon hasil meeting kemaren http://meetbot.fedoraproject.org/fedora-id/2012-05-24/fedora-id.2012-05-24-13.04.log.txt
14:41:08 <blankxys> atau gini aja, bener kata mas inibudi , dari biaya 50nasi dikonvert k 100 snack
14:41:19 <blankxys> jdi semuanya dapat
14:41:27 <jurank_dankkal> ini dari pengalaman saya di FUDCon KL 2012, peserta 400 orang tapi yg dpt makan cuma 50 orang yg dtg awal dan speaker/tamu VIP,
14:41:32 <blankxys> spt kata tmn2 kmarin,snack berat
14:42:02 <arief_> bisa disampaikan sewaktu pendaftaran, buat SOP aja, resepsionis kan bisa bilang kepada peserta yang mendaftar, jadi nggak mesti bilang di flet atau diumumkan :)
14:42:31 <betefive> +1 arief_
14:42:51 <inibudi> 50 yg datang pertama loh, bukan pendaftar pertama.. betul ditekankan pemberitahuannya pada saat pendaftaran..
14:42:54 <inibudi> paling gitu
14:43:00 <jurank_dankkal> jadi di brosur ga usah di blg ada snack??
14:43:03 <jurank_dankkal> +1 inibudi
14:43:17 <blankxys> bener juga, lagian acaranya free juga kq.jadi gk akan ada yg marah
14:43:28 <jurank_dankkal> welcome erdie , meeting udah di mulai...
14:43:34 <jurank_dankkal> blankxys, nah itu dy bang..
14:43:41 <jurank_dankkal> kecuali mereka bayar
14:43:42 <betefive> tp sewaktu jam makan nya itu lho om,, pasti ga enak suasana bagi peserta yg ga dapet,, gmn donk?
14:43:58 <jurank_dankkal> betefive, ada kantin kan??
14:44:11 <erdie> :)
14:44:13 <betefive> wkwkwk,, ada om,,
14:44:40 <jurank_dankkal> biar saya yg urus de ntr, saya tau gmn blg ke mereka sesuai pengalaman saya di fudcon, mereka kan ga dtg buat makan
14:44:56 <jurank_dankkal> lagian kita ada, sticker+cd fedora 17+pin fedora
14:45:15 <jurank_dankkal> jadi yg nasi mau di ganti ama snack berat aja buat 100 orang??
14:45:18 <inibudi> mudah2an yg selain 50 org itu bisa ngerti :)
14:45:19 <blankxys> +1 jurank_dankkal
14:45:24 <blankxys> amin
14:45:26 <jurank_dankkal> atau tetap ama keputusan kmrn 50 nasi?
14:45:31 <betefive> ok,, sipp, lnjut om +1
14:45:42 <Black_Dragon> ane optimis kalo yang datang bisa lebih 50
14:45:57 <blankxys> Black_Dragon, sama
14:46:01 <inibudi> +1 Black_Dragon
14:46:03 <jurank_dankkal> amien....
14:46:28 <jurank_dankkal> eh itu snack buat panitian include atau misah?
14:46:41 <inibudi> betul, karena yg hadir bisa dari berbagai pengguna distro linux ...
14:46:41 <betefive> +1 <Black_Dragon>
14:46:48 <blankxys> yg penting promonya harus lebih
14:46:53 <jurank_dankkal> inibudi, tapi tetap harus mengenai fedora bang
14:47:05 <inibudi> yoi jurank_dankkal
14:47:35 <jurank_dankkal> jadi masalah snack atau nasi kita pikirkan nanti, yg jelas biaya 1 juta yah??
14:47:46 <inibudi> yg meeting sekarang aja dari berbagai pengguna distro kan, bisa ngumpul buat FAD :D
14:47:46 <jurank_dankkal> buat panitia nasi lah ya?? ada brp orang panitia?
14:47:54 <jurank_dankkal> +1 inibudi
14:48:15 <blankxys> +2 inibudi
14:48:22 <Black_Dragon> jadiiiii.....?????
14:48:23 <blankxys> +3 inibudi
14:48:28 <jurank_dankkal> all lanjut
14:48:36 <jurank_dankkal> panitia perlu berapa orang?
14:48:51 <jurank_dankkal> saya mau ini jadi event besar de, bukan kecil2an kalau esimate peserta adalah 100
14:49:31 <blankxys> +1 jurank_dankkal
14:49:45 <jurank_dankkal> panitia mau brp org bang?
14:50:00 <blankxys> mgkn 15 org cukup
14:50:04 <betefive> brp orang y?? bingung om,,
14:50:06 <inibudi> yg di wiki berapa org, ada kemungkinan nambah ? diperbolehkan nambah ?
14:50:11 <inibudi> atau dibatasi ?
14:50:12 <erdie> Iya 15 orang kayaknya
14:50:32 <Black_Dragon> ane ikut donk panitia omz :(
14:50:43 <jurank_dankkal> limit 15 aja atau 20??
14:50:58 <inibudi> maks 20 ?
14:51:01 <betefive> 20 bisa om? klo bisa 20 aja, wkwkwkwk
14:51:08 <betefive> biar rame panitia ny
14:51:13 <betefive> hahaha
14:51:14 <jurank_dankkal> apa ga kebanyakan???
14:51:15 <erdie> Iya 20 buat jaga2
14:51:24 <Black_Dragon> begini,,, sedikit atau banyak panitia ga masalah menurut ane,, asalkan di kepanitian tersebut benar2 kerja keras dari awal hinggan akhir accara
14:51:35 <blankxys> +1 Black_Dragon
14:51:43 <betefive> +1 lg dah,, ckckckckc muantep
14:51:44 <Black_Dragon> kebanyakan selama yang ane alami kepanitiaan banyak yang aktif sewaktu hari H aja
14:51:47 <blankxys> klw banyak, tp gk kerja, sama aja boong
14:51:49 <inibudi> 20 org, kerahkan dan optimalisasi utk promosi ;)
14:51:51 <Black_Dragon> nah itu yang harus di waspadai
14:51:53 <jurank_dankkal> Black_Dragon, itu yg saya takutkan...
14:51:53 <betefive> +1
14:52:00 <inibudi> menyebar seantero sumbar
14:52:07 <jurank_dankkal> +1 inibudi
14:52:24 <blankxys> +2 inibudi
14:52:27 <blankxys> :)
14:52:27 <jurank_dankkal> oke, panitia yg aktif dapat nasi+baju bgmn??
14:52:31 <betefive> yg siap jd panitia brrti harus siap pegang tanggung jawab acara y,,
14:52:35 <blankxys> +1ju
14:52:39 <blankxys> +1 jurank_dankkal
14:52:48 <jurank_dankkal> saya rasa panitian teman2 yg di padang bantu uruskan ya...
14:52:49 <betefive> +33333
14:52:58 <jurank_dankkal> mf saya cuma bisa remote online gini aja.. :(
14:53:02 <Black_Dragon> saran : kita target kan aja dulu kepanitiaan 20 atau lebih,, nanti seiring waktu persiapan hingga hari H akan terseleksi sendiri siapa siapa panitia yang bener2 bekerja keras untuk mendirikan acara tersebut
14:53:19 <jurank_dankkal> oke peserta 100+20 panitia??
14:53:20 <inibudi> rata2 jg kita2 yg di padang aja agak sulit ketemuan langsung :D
14:53:27 <inibudi> onlen juga bisanya :p
14:53:34 <jurank_dankkal> total ada 120?
14:53:36 <betefive> + stuju bede
14:53:38 <jurank_dankkal> oke inibudi
14:53:42 <Black_Dragon> omz bt5 : ane siap omz
14:54:06 <blankxys> jurank_dankkal, setuju
14:54:11 <erdie> se7
14:54:19 <blankxys> se8
14:54:22 <erdie> :)
14:54:24 <jurank_dankkal> jadi total makan adalah 1juta400
14:54:24 <inibudi> se7 Black_Dragon
14:54:24 <betefive> wwkkwk
14:54:37 <jurank_dankkal> 1juta=peserta
14:54:41 <jurank_dankkal> 400ribu=panitia
14:54:49 <Black_Dragon> jiakaka,, pada becanda
14:55:00 <blankxys> seep jurank_dankkal \
14:55:10 <betefive> siip.. dah fix kah?
14:55:12 <erdie> siph Bang jurank_dankkal (y)
14:55:53 <jurank_dankkal> #action target peserta 100 orang, panitia 20 orang, jadi total adalah 120
14:56:28 <betefive> agree
14:56:31 <Black_Dragon> deal
14:56:37 <inibudi> oke
14:56:37 <jurank_dankkal> yakin nih bisa 100 orang??
14:56:41 <jurank_dankkal> #action total konsumsi panitia+peserta=Rp.1.400.000
14:56:42 <inibudi> yakiiin
14:56:54 <blankxys> insya allah
14:57:00 <jurank_dankkal> telkom bisa 100 ga Bang?
14:57:01 <blankxys> asal kerja keras dan tawakal
14:57:02 <betefive> insyaallah, yakin,, pengguna linux dah berkembang di sumbar,
14:57:17 <Black_Dragon> setubuh omz bt5
14:57:18 <inibudi> promo yah jgn lupa, insya Allah bisa lebih dari 100 org ;)
14:57:20 <blankxys> klw pake aulanya cukup deh
14:57:28 <blankxys> aula lantai 4
14:57:34 <Black_Dragon> ntar ane ma acenk bantu promo dah di politeknik
14:57:40 <jurank_dankkal> tapi yakin nih bisa 100, trs telkom atau poltek bisa 100 ga bang??
14:57:50 <inibudi> +1 Black_Dragon
14:57:58 * jurank_dankkal masih takut ga tercapai target..
14:58:05 <Black_Dragon> wah kalo poltek di PKM nya bisa mencapai 1000 omz
14:58:14 <blankxys> +1 Black_Dragon
14:58:27 <blankxys> PKM POltek untuk acara wisuda biasanya
14:58:29 <jurank_dankkal> karena gratis orang pasti bnyk dtg kali yah...
14:58:33 <blankxys> wisuda besok
14:58:34 <blankxys> :)
14:58:40 <inibudi> telkom itu yg di aula ya arief_  blankxys ?
14:58:43 <blankxys> jurank_dankkal, bener
14:58:45 <Black_Dragon> iyah besok wisuda om blackxys
14:59:10 <jurank_dankkal> yeay...
14:59:12 <blankxys> klw yg dibicarain arief_ , bukan aula mas inibudi
14:59:24 <erdie> Oh ya buat promosi apa perlu mencetak pamflet?
14:59:28 * jurank_dankkal berharap bgt acar kita ini sukses...
14:59:31 <jurank_dankkal> oke lanjut, konsumsi done...
14:59:37 <inibudi> pamflet perlu bangeettt
14:59:41 <blankxys> klw ndak salah graha itu yg pas workshop dg anggota dewan itu khn?
15:00:10 <inibudi> kalo graha yg sama anggota dewan itu, kaya'nya mentok bgt 100 org
15:00:30 <inibudi> ukurannya gak jauh beda sama nf yg bisa muat 100 org blankxys
15:00:35 <blankxys> gk cukup tu mas
15:00:51 <betefive> masukan 1 om,, klo mw rame mndingan di kampus, biar pada nyebar berita ny, lagian ank kmpus jg suka gratisan dan tmpat ny jg strategis klo d kmpus
15:00:53 <jurank_dankkal> erdie, nah itu perlu ga om??
15:00:53 <jurank_dankkal> banner pasti perlu bnyk donk karena event kita besar??
15:00:54 <jurank_dankkal> gmn all?? fliers ama banner perlu brp??
15:00:54 <jurank_dankkal> untuk design ntr saya bisa bantu...
15:00:54 <jurank_dankkal> terus perlu modul dalam materi seminar ga?
15:00:54 <inibudi> iya, mungkin aula yg arief_ maksud bisa 100 lebih
15:00:55 <jurank_dankkal> buat pesertanya?
15:01:49 <blankxys> inibudi, klw aula telkom yg di lantai 4 mas,
15:01:57 <blankxys> inibudi, deket mushala telkom
15:02:10 <inibudi> oo :D
15:03:11 <erdie> Target kita kan 100 orang rasanya pamflet butuh banget buat promosi
15:03:13 <inibudi> biaya utk promosi jg perlu dianggarkan :)
15:03:31 <Black_Dragon> just info : kalo di adakan di PKM poltek, kita harus berkontribusi ama organisasi mahasiswa disana agar mudah mendapatkan kelancaran acara
15:03:48 <inibudi> efekti mana pamflet sama brosur ? atau 22nya ?
15:03:55 <inibudi> *efektif
15:04:03 <Black_Dragon> inibudi. ke 2 nya aja omz
15:04:12 <erdie> Hmmm.... pamflet kaya'nya Mas inibudi
15:04:32 <erdie> Klo bisa keduanya lebih bagus (y)
15:04:43 <Black_Dragon> setubuh erdie aaaah
15:04:49 <inibudi> pamflet yg ditempel di mading resikonya disobek atau ditimpa org :D
15:05:12 <Black_Dragon> betul kata inibudi.. kita jalan kan aja ke 2 nya
15:05:22 <inibudi> yup 22nya ;)
15:05:29 <Black_Dragon> browsur + pamplet
15:05:32 <inibudi> duit lagiiii heheheee..
15:06:02 <erdie> Wah buat promosi emang perlu di anggarkan kaya'nya :)
15:06:13 <inibudi> erdie perlu bangeeeettt ..
15:06:21 <erdie> :)
15:06:36 <Black_Dragon> maaf ane nanya lagi,,, budget dana awal brapa omz..?
15:06:55 <inibudi> kalo gak salah $300
15:07:01 <betefive> waduh kok out om jurank?
15:07:05 <inibudi> diusahakan $400 katanya
15:07:06 <blankxys> wedeeewwww,, ketuanya DC
15:07:08 <inibudi> liat log
15:07:17 <Black_Dragon> ping out
15:07:55 <erdie> Kita tunggu bentar mungkin ada masalah koneksi
15:08:38 <betefive> tggu ok,,
15:11:18 * blankxys reboot bentar
15:12:03 <Black_Dragon> standby
15:12:30 <jurank_dankkal> all gmn td, inet saya putus?
15:12:57 <Black_Dragon> standby nunggu om jurang semua tdi
15:13:08 <Black_Dragon> yuk mari lanjut
15:13:10 <jurank_dankkal> jiah, apa td last chat kita??
15:13:13 <betefive> lnjut aja om,, blm di apa2in yg tadi msih mulus
15:13:14 <betefive> :D
15:13:22 <jurank_dankkal> yuk lanjut...
15:13:24 <Black_Dragon> masalah browsur atau pamplet
15:13:28 <jurank_dankkal> nah masalah fliers ama banner gmn??
15:13:42 <jurank_dankkal> fliers bisa fotocopy aja kan??
15:13:49 <inibudi> Black_Dragon nanya dana awal om jurank_dankkal ..
15:14:03 <jurank_dankkal> inibudi, dana gmn mksdnya bang?
15:14:09 <inibudi> dari redhat ..
15:14:23 <Black_Dragon> dana awal budget yg di perkirakan omz
15:14:25 <jurank_dankkal> iya mskdnya gmn inibudi ?
15:14:35 <asem777> malam :D
15:14:48 <betefive> mlm asem777
15:14:50 <jurank_dankkal> target $300-$400 om
15:14:58 <jurank_dankkal> asem777, malam, lsg gabung meeting ya
15:15:03 <Black_Dragon> wew... dana dari red hat.?
15:15:24 <asem777> lagi bahas apa ya>
15:15:38 * blankxys kembali lgi
15:15:46 <jurank_dankkal> Black_Dragon, maknya ini kita buat decision dlu om biar ane request juga malam ini
15:15:51 <jurank_dankkal> asem777, masih ttg FAD Pdg bro
15:16:03 <betefive> 5forA minta izi ga bsa hadir meeting bro jurank_dankkal, masih d RS, ada keluarga yg sakit. :)
15:16:04 <jurank_dankkal> all bisa ga kita percepat meetingnya udah 1 jam 15 menit
15:16:08 <Black_Dragon> ooo ijin nyimak
15:16:14 <jurank_dankkal> betefive, salam buat dy om.. :)
15:16:25 <asem777> tentang apa? apakah masi tentang biaya?
15:16:34 <jurank_dankkal> untuk pamflet ada yg mau djd donatur ga??
15:16:43 <jurank_dankkal> asem777, iyah msh dana
15:17:01 <inibudi> betefive, semoga keluarga 5forA lekas sembuh dan diberikan kesehatan :)
15:17:02 <jurank_dankkal> untuk pamflet biaya fotocopy aja, ada yg mau donatur ga??
15:17:03 <asem777> oh iya pembicaranya siapa?
15:17:10 <blankxys> arief_, inibudi mgkn BIT
15:17:42 <blankxys> gmn pak boz arief_ ?
15:17:57 <jurank_dankkal> asem777, untuk pembicara nanti kita urus yg penting dana ini, bsk siang adalah meeting fedora-apac, jadi saya kana report ke sana
15:18:00 <betefive> siip,,
15:18:06 <jurank_dankkal> blankxys, BIT buat apa bang?
15:18:06 <inibudi> oke, bit insya Allah bisa donasi utk pamflet ..
15:18:18 <inibudi> mudah2an pak boss arief_ setubuh
15:18:28 <jurank_dankkal> BIT apa y om2? ~oot
15:18:31 <inibudi> dana promo ya blankxys ?
15:18:38 <blankxys> jurank_dankkal, donasi pamplet gi
15:18:43 <blankxys> inibudi, bener mas
15:18:45 <asem777> ini ane masi bingung dana buat apa ya? kemarin dana buat makan udah nah sekarang dana buat apa?
15:18:53 <blankxys> BIT (Bagonjong IT)
15:18:58 <inibudi> asem77 dana promosi
15:19:16 <blankxys> jurank_dankkal, BIT (Bagonjong IT)
15:19:26 <Black_Dragon> ga ada omz aseem777 ane cuma nanya brapa budget dana aja,, cz smalam ane ga ikut confrence
15:20:15 <jurank_dankkal> kalau banner bisa juga dari BIT??
15:20:20 <asem777> memang promosi perlu dana juga ya?
15:20:30 <jurank_dankkal> atau ada donatur lain??
15:20:54 <jurank_dankkal> asem777, nanti gmn2nya baca meeting aja y om, kalau kita ulang lg bahas, makin lama.. :)
15:21:03 <jurank_dankkal> *log maksudnya
15:21:15 <inibudi> asem777 untuk banner pamflet brosur dll
15:21:16 <jurank_dankkal> asem777, yg jelas event kita besar kita perlu pamflet dan banner
15:21:27 <inibudi> oke, kita anggarkan untuk promosi sekarang ;)
15:21:37 <jurank_dankkal> inibudi, banner bisa juga ga bang dari BIT??
15:21:54 <asem777> oh panflet toh ehhehehe sorry
15:22:01 <jurank_dankkal> #idea BIT(Bagonjong IT) akan mensponsori Pamflet
15:22:06 <asem777> rencananya mau di minta ama siapa?
15:22:59 <jurank_dankkal> gmn inibudi , bisa yah 1 banner dari BIT?
15:23:29 <Black_Dragon> udah di tanya ma orang nya langsung om jurank..?
15:23:52 <jurank_dankkal> Black_Dragon, maksudnya om?
15:24:04 <blankxys> jurank_dankkal, BIT 1 banner
15:24:04 <Black_Dragon> itu ttg banner dari IT
15:24:06 <jurank_dankkal> ini inet saya yg lag yah, ga ada respon gini,hehe
15:24:07 <Black_Dragon> eh BIT
15:24:19 <jurank_dankkal> blankxys, confirm bang??
15:24:28 <arief_> bisa kok
15:24:29 <Black_Dragon> ho oh
15:24:34 <blankxys> jurank_dankkal, ok
15:24:51 <Black_Dragon> udha ok,, lanjut ke pembahasan yg lain
15:25:01 <jurank_dankkal> #idea BIT juga mesponsori 1 banner
15:25:26 <asem777> wah suah kalo gak ikut dari awal ini gak nyambung jadinya ane --
15:25:31 <jurank_dankkal> banner kita perlu brp nih??
15:25:38 <Black_Dragon> setubuh om asen777
15:25:39 <jurank_dankkal> asem777, masih ttg banner om
15:25:43 <inibudi> hmm.. dari bit utk dana promo ngasih real angka donasi aja..
15:25:43 <betefive> ok,, dah mulai besar nih,, wkwkwkwk,, alhamdulilah deh
15:25:56 <blankxys> jurank_dankkal, BIT Donasi 500rb
15:25:56 <inibudi> insya Allah ngasih utk dana promo sebesar 500 ribu
15:26:12 <inibudi> promo dalam artian utk banner, pamflet, dll
15:26:20 <blankxys> +1 inibudi
15:26:21 <inibudi> mudah2an cukup :)
15:26:25 <blankxys> amin
15:26:38 <inibudi> kalo lebih, sisanya utk operasional yg lain..
15:26:41 <betefive> +1 inibudi
15:26:50 <jurank_dankkal> +1 inibudi
15:27:11 <jurank_dankkal> #action BIT akan mendonasi Rp.500.000 untuk biaya promo
15:27:18 <Black_Dragon> +2 buat sendiri :P
15:27:23 <jurank_dankkal> alhamdulillah, mksh buat BIT
15:27:31 <asem777> kalo masing2 klp menyumbang gimana?
15:27:34 <asem777> biar rata gitu
15:27:37 <jurank_dankkal> berarti biaya promosi fix yah...
15:27:47 <blankxys> jurank_dankkal, sama2, semoga bermanfaat
15:27:49 <asem777> oh udah fix ==
15:28:03 <jurank_dankkal> baju perlu ga??
15:28:07 <jurank_dankkal> buat panitia??
15:28:17 <Black_Dragon> pasti donk
15:28:23 <inibudi> perlu atuh buat kenang2an heheheee..
15:28:27 <asem777> bede pasti pasti aje ==
15:28:28 <Black_Dragon> pasti semua setubuhin ane
15:28:37 <blankxys> +1 inibudi
15:28:41 <blankxys> kenang2 cuii
15:28:42 <betefive> wkwkwkk
15:28:43 <asem777> jangan pikirin itu dulu om
15:29:05 <inibudi> +1 Black_Dragon
15:29:09 <asem777> itu urusan belakang kita pikir dana keluar yg penting dulu
15:29:13 <betefive> ane ikut aja,, #pgn bgt tu baju wkwkwkwk
15:29:13 <jurank_dankkal> nah ada ga kira2 yg mau sponsor??
15:29:26 <jurank_dankkal> asem777, dana keluar maksudnya om??
15:29:29 <asem777> masukin ke toko komputer om
15:29:31 <asem777> :D
15:29:54 <inibudi> ayoo yg punya usaha konveksi, kali aja bisa nyumbang kaos kaos heheheee..
15:30:05 <blankxys> +1 inibudi
15:30:07 <jurank_dankkal> saya rencana buat baju general aja "fedora indonesia", polo t-shirt, gmn??
15:30:29 <blankxys> +1 jurank_dankkal
15:30:35 <inibudi> polo t-shirt kasih ke sponsor aja ..
15:30:43 <betefive> yg sering narik sponsosor spa aja ni d sini? ane jjur blm prnah,, wkwkwk
15:30:44 <inibudi> mungkin aja ada temen yg punya usaha konveksi ..
15:30:51 <jurank_dankkal> jd bisa di pake'buat acara fedora selanjutnya...
15:31:03 <jurank_dankkal> inibudi, nah itu kalau ada bagus bgt bang...
15:31:19 <jurank_dankkal> berarti mereka sponsor 20 Polo t-shirt donk??
15:31:22 <jurank_dankkal> untuk minta request ke fedora/redhat, kalau udah mentok ga ada donatur
15:31:44 <jurank_dankkal> untuk design baju fedoraproject.org/wiki/Ambassadors/PoloShirt
15:32:36 <Black_Dragon> kalo ane hitung harga pasaran 20 baju kaos panitia + sablon 1 juta 200
15:32:55 <Black_Dragon> *harga pasaran bukittinggi
15:33:07 <jurank_dankkal> Black_Dragon, baju t-shirt atau polo om??
15:33:14 <Black_Dragon> kaos
15:33:18 <jurank_dankkal> Black_Dragon, bukittinggi dmnnya??
15:33:28 <Black_Dragon> di aur kuning
15:33:39 <Black_Dragon> itu dlu.,, waktu ane masih semester 1.. :)
15:33:43 <jurank_dankkal> harga satuan brp?
15:33:52 <jurank_dankkal> kalau polo t-shirt lebih mahal atau murah?
15:34:11 <asem777> panitianya siapa aja??
15:34:14 <Black_Dragon> kalo satuan + sablon berkisar 50 sampai 60
15:34:37 <jurank_dankkal> asem777, yg fix yg hadir meeting, max 20, nanti teman2 pdg-bkt yg uruskan...
15:34:38 <Black_Dragon> di ambil target tinggi aja dlu 60 x 20 panitia = 1,2
15:35:00 <jurank_dankkal> Black_Dragon, ada ga yg bisa ngasih sponsor om?
15:35:04 <inibudi> erdie di unp ada mhs yg punya usaha sablon kaos yah ?
15:35:15 <asem777> :)
15:35:19 <inibudi> bisa diajak kerjasamakah ?
15:35:49 <Black_Dragon> jurank : ane ga yakin bisa ngasih sponsor omz,, cz dah loss contact sejak semester 1 dlu
15:37:11 <jurank_dankkal> inibudi, kalau kaya kita minta ke telkomsel,dll + toko komputer n dana nya kita kumpulkan bisa ga bang?
15:37:20 <asem777> kalo masukin sponsor perlu proposal dong?
15:38:04 <inibudi> donatur mau ngasih duit kalo ada timbal balik ke dianya ..
15:38:12 <inibudi> right asem777 proposal
15:38:36 <asem777> kalo ada proposal ane tolongin nyari sponsor :D
15:38:43 <asem777> ke telkom padang panjang :D
15:38:57 <blankxys> +1 asem777
15:39:11 <jurank_dankkal> asem777, saya akan buat proposal dari ambassador Fedora-id & fedora-my
15:39:36 <betefive> mf om, jaringan lemot
15:39:38 <jurank_dankkal> timbal balik palingan kita kasih mereka booth buat jualan atau letak logo mereka di banner bgmn??
15:39:45 <jurank_dankkal> betefive, oke..
15:39:52 <Black_Dragon> bt5 galau :P
15:39:54 <jurank_dankkal> gmn asem777 ?
15:40:06 <asem777> itu kemana om?
15:40:11 <asem777> ke telkom?
15:40:22 <inibudi> iya jurank_dankkal isinya tentang itu ada di dalam proposal
15:41:28 <inibudi> kalo telkom speedy bisasanya mereka promo speedy di sela2 presentasi, atau malah ngikut jadi pembicara :D
15:41:35 <inibudi> *biasanya
15:42:49 <inibudi> kalo bisa *pembicaraan* lebih diarahkan ke fedora nantinya.. nyambung2in lah antara speedy sama fedora.. itu kalo telkom yah :D
15:43:04 <jurank_dankkal> itu ga masalah, jadi untuk donatur baju bisa kita atur belakangan kan bang?
15:43:23 <inibudi> kaya'nya bisa, pendapat yg lain ?
15:43:47 <inibudi> tapi kalo bisa mungkin dikalkulasikan di RAB
15:43:49 <asem777> toko komputer gimana om? ato ke perusahaan kartu perdana
15:44:02 <inibudi> karena menyangkut ke redhat-nya bukan ?
15:44:02 <jurank_dankkal> #idea donatur untuk t-shirt akan di minta ke provider telekomunikasi lokal dan beberap toko komputer
15:44:10 <jurank_dankkal> #undo
15:44:10 <zodbot> Removing item from minutes: <MeetBot.items.Idea object at 0x2e265090>
15:44:21 <jurank_dankkal> inibudi, maksudnya menyangkut ke redhat bang?
15:44:26 <jurank_dankkal> #idea donatur untuk t-shirt akan di minta ke provider telekomunikasi lokal dan beberapa toko komputer
15:45:01 <inibudi> iya, dianggarkan di RAB kan utk masalah kaos ?
15:45:24 <inibudi> kan pahitnya kalo gak ada yg nyeponsorin polo t-shirt
15:45:33 <betefive> om,, yg di KPLI ada d sini?
15:46:41 <jurank_dankkal> inibudi, jai kita masukkan untuk ke dana request fund redhat gt bang untuk kaos?
15:47:20 <inibudi> kalo bisa dan kalo perlu, dan kalo disepakati di meeting ini :D
15:47:51 <inibudi> pendapat lain silahkeun ..
15:48:16 <jurank_dankkal> buat minta sponsor susah ya bang?
15:48:53 <asem777> jangan lupa masukin ke perusahaan minuman :D biar di bantu masalah minum gitu
15:49:02 <inibudi> susah2 gampang.. gampangnya kalo udah kenal :D
15:49:43 <inibudi> karena rata2 kalo awal belum kenal, bisa makan waktu 3 bulan supaya proposal itu bisa dipelajari hehehee..
15:50:01 <inibudi> +1 asem777
15:50:08 <jurank_dankkal> jadi gmn donk??
15:50:18 <inibudi> pendapat lain ?
15:50:25 <inibudi> dari yg lain maksudnya ..
15:50:37 <inibudi> berharap erdie bisa ngomong jg nih ..
15:50:57 <inibudi> kalo gak salah ada mhs unp yg punya usaha sablon *mungkin plus kaos*
15:51:13 <Black_Dragon> sapa th om inibudi..?
15:51:25 <jurank_dankkal> karena total baju adalah $200an yah?
15:51:34 <inibudi> namanya saya lupa, kartu nama ada di arief_
15:52:43 <Black_Dragon> wah tu bisa tuh omz inibudi..?
15:53:07 <inibudi> colek erdie arief_ blankxys
15:53:19 <arief_> didompet satu lagi mas :)
15:53:28 <jurank_dankkal> jadi gmn bisa ga??
15:53:30 <inibudi> wess.. dompetnya banyak :D
15:53:39 <jurank_dankkal> baju bukan hal utama kan bang?
15:53:45 <jurank_dankkal> sticker perlu ga??
15:53:54 <inibudi> yup :)
15:54:14 <Black_Dragon> sticker nanti aja om jurank kalo semua udah fix
15:54:43 <betefive> iy donk, baju blkangan jg bisa,
15:54:43 <betefive> :D
15:54:45 <jurank_dankkal> ga maksud saya biar saya masukkan yg kecil2 ke request fund??
15:55:10 <jurank_dankkal> betefive, baju kita cari sponsor aja ga usah masukkin dalam request fund bisa kan??
15:55:13 <Black_Dragon> ane ikut suara terbanyak omz
15:55:21 <jurank_dankkal> berap biaya sticker 150 buah??
15:55:48 <asem777> om om ini masalah banner dulu ama brosur
15:55:48 <Black_Dragon> tergantung model sticker omz
15:55:50 <betefive> sponsor ane ga tau mw cari d mn bro <jurank_dankkal> , blm tau ap2 d padang, hehehe
15:56:17 <Black_Dragon> ah masaaa.. omz bt5 kan artis padang :v
15:56:56 <betefive> zzzz,,, ane cm gnteng aja om, ga artis, wkwkwkwk
15:57:02 <Black_Dragon> wkwkwk
15:57:15 <jurank_dankkal> perkiraan aja??
15:57:20 <inibudi> asem777 banner ama brosur udah ada donaturnya
15:57:33 <Black_Dragon> omz jurank : omz,, gmana kalo di tuliskan aja disini dlu apa apa yang udah fix dari hasil forum malam ini n apa apa aja yang belum fix
15:57:48 <inibudi> +1 Black_Dragon
15:57:55 <Black_Dragon> biar yg lain pada tau,, dan kita pun tau apa yang akan di bahas selanjut nya
15:58:01 * jurank_dankkal panic,hahaha
15:58:06 <asem777> ohh udah ada donatur toh --surem
15:58:08 <jurank_dankkal> oke yg udah fix...
15:58:09 <asem777> ane gak tau
15:58:48 <jurank_dankkal> konsumsi buat 120 orang (peserta & panitia)=Rp.1juta400
15:59:08 <asem777> 120 ? tapi katanya 50?
15:59:09 <jurank_dankkal> banner+fliers akan di bantu oleh BIT sebesar Rp 500ribu
15:59:19 <jurank_dankkal> asem777, jgn potong saya dlu
15:59:29 <Black_Dragon> omz aseem... kita denger dlu yaaa
15:59:37 <asem777> oh ya ya
15:59:40 <asem777> maaf
15:59:40 <jurank_dankkal> untuk satu standing banner fedora, ada satu sama saya
15:59:58 <jurank_dankkal> ada juga pin/button fedora sebanyak 100buah sama saya
16:00:16 <jurank_dankkal> untuk Live CD+Keychain Fedora/Redhat akan saya request ke redhat-sg
16:00:38 <jurank_dankkal> t-shirt bisa belakangan dari donasi sponsor
16:00:41 <jurank_dankkal> ~~~done
16:01:02 <jurank_dankkal> ada yg kurang jelas all??
16:01:04 <Black_Dragon> yg belum fix untuk di bahas malam ni apa lagi omz..?
16:01:18 <jurank_dankkal> nah jadi untuk masalah biaya fix kan??
16:01:57 <jurank_dankkal> jadi yg akan saya masukkan request funding adalah Live CD original Fedora, Keychain Fedora/RedHat, Budget buat Food, Sticker
16:02:07 <jurank_dankkal> gmn ada tambahan atau setuju??
16:02:26 <Black_Dragon> ane ikut suara terbanya.. ( deal )
16:02:31 <asem777> sip stuju
16:02:38 <betefive> stuju
16:02:49 <jurank_dankkal> nah sticker biayanya berap, itu doank yg tgl?? :)
16:02:55 <Black_Dragon> setubuhin om jurank dankkal dah
16:03:06 <asem777> oh ya om ini acaranya du limit jumlah persertanya ato gak terbatas?
16:03:14 <Black_Dragon> stiker brapa anyak tadi omz..?
16:03:14 <jurank_dankkal> buat meeting selanjutnya, bisa kita bahas maslah pembicara, tamue vip and sponsor...
16:03:20 <jurank_dankkal> asem777, manimal 100
16:03:28 <inibudi> sticker colek arief_ via verdian unand
16:03:39 <jurank_dankkal> gmn bang arief_ ??
16:03:42 <jurank_dankkal> anggaran aja?
16:03:47 <arief_> saya usahakan,
16:04:00 <inibudi> gak, tanya berapa duit ?
16:04:07 <arief_> info juga, kayaknya verdian lagi sibuk,
16:04:26 <arief_> dari sticker yang pernah saya rancang,
16:04:34 <arief_> sampai sekarang belum kelar
16:04:44 <arief_> nanti saya usahakan tanya lagi, :)
16:04:58 <arief_> Ok ?
16:05:05 <inibudi> :)
16:05:09 <jurank_dankkal> arief_, saya akan masukkan ke funding bang..
16:05:10 <Black_Dragon> (Y)
16:05:14 <jurank_dankkal> bisa kasih anggaran aja brp?
16:05:32 <jurank_dankkal> *bisa ga kasih anggaran aja brp?
16:05:38 <jurank_dankkal> kira2 nih
16:05:39 <arief_> 500 per centi
16:05:53 <arief_> If I Not Mistaken :)
16:07:23 <arief_> yup
16:07:31 <jurank_dankkal> 500rupiah arief_ ?
16:07:49 <arief_> per centi meters nya
16:08:07 <jurank_dankkal> 500 rupiah yah per centi??
16:08:48 <arief_> kalau tidak salah
16:09:11 <jurank_dankkal> bentar saya cek kaskus
16:09:13 <arief_> saya tidak bisa final statement sekarang
16:09:16 <arief_> ragu juga
16:09:19 <betefive> kalau tidak salah benar donk om,,, hehehe becanda
16:09:38 <Black_Dragon> sundul bt5
16:10:04 <jurank_dankkal> semntara saya cek harga ada tambahan lain lg ga di masukkin budget??
16:10:16 <jurank_dankkal> asem777, ada tambahan?? si om di pdg pjg kan yah?
16:10:27 <inibudi> googling ke kaskus :D
16:11:08 <arief_> percenti harganya 40 sampai 80 rupiah
16:11:16 <arief_> barusan di SMS
16:11:16 <arief_> LIVE
16:11:37 <betefive> +1 arief_
16:11:45 <jurank_dankkal> iyah saya liat juga 80 per centi
16:12:12 <jurank_dankkal> rencana saya mau buat 2 macam model, fedora general dan FAD Padang
16:12:16 <jurank_dankkal> gmn?
16:12:24 <inibudi> +1 arief_
16:13:48 <Black_Dragon> udah ada desinnya omz jurank.?
16:13:59 <arief__> masuk lagi
16:14:14 <arief__> ada gangguan alam
16:14:25 <jurank_dankkal> Black_Dragon, udah ada om, bntr ane cariin
16:14:47 <jurank_dankkal> arief_, sip
16:15:27 <jurank_dankkal> bntr inet lemot lama ngebukanya?
16:16:58 <arief__> lo
16:17:09 <arief__> itu kok ada report saya out ya
16:17:11 <arief__> :)
16:17:38 <jurank_dankkal> salahkan provider inet.. :P
16:17:55 <jurank_dankkal> desig kaya gini gmn https://fedoraproject.org/wiki/Marketing/Stickers
16:19:03 <Black_Dragon> (Y)
16:19:09 <inibudi> (y)
16:19:11 <Black_Dragon> jadi masalah sticker ..?
16:19:27 <betefive> jadi?
16:20:37 <jurank_dankkal> gini aja de, masalah sticker saya yang atur..
16:20:43 <jurank_dankkal> tapi mau satu design atau 2?
16:20:59 <Black_Dragon> hhmmm
16:21:20 <jurank_dankkal> ini nih semua logo fedoraproject.org/wiki/Logo/UsageGuidelines
16:21:22 <Black_Dragon> ane vote desaign 2 omz.. yg lain gmana..?
16:21:24 <betefive> 1 ja mnurut ane, biar ikut yg original aja
16:21:30 <jurank_dankkal> ayo vote mau yg mana?
16:21:31 <betefive> :D
16:21:48 <jurank_dankkal> betefive, 1 general yah? ga ada embel2 FAD, cuma fedora
16:23:10 <arief__> 3
16:23:46 <Black_Dragon> 2
16:24:14 <betefive> <jurank_dankkal> oh,, kirain ane sama fedora ama FAD, hihihi, ok, ane vote 2 deh, biar sama kaya di fudcon
16:25:04 <jurank_dankkal> bntr ane foto sticker yg ane punya
16:26:03 <Black_Dragon> jadi gmana forum malam ini..? udah fix kah,,
16:27:27 <jurank_dankkal> bntr2 kasih 10 menit lg, saya lg upload sticker,, ntr vote yah
16:28:11 <betefive> wah,, ane ngerti skrang knp kita harus sedetail mungkin persiapan ny,, hehehehe,,, bru konel skrg.. wkwkwk
16:28:30 <Black_Dragon> ok
16:28:46 <jurank_dankkal> betefive, kenapa om? hehe
16:29:00 * jurank_dankkal koneksi agak lemot jadi perlu waktu buat upload, sorry yah
16:29:18 <betefive> gpp om.. wkwkwkwk curhat doank,, wkwkwkwk
16:30:41 <jurank_dankkal> arief__, inibudi blankxys erdie masih standby kan..
16:30:41 <Black_Dragon> :v
16:30:50 <arief__> masih
16:30:53 <inibudi> masih
16:31:10 <arief__> blanksys tewas kah ?
16:31:32 <arief__> erdie mana ?
16:31:39 <jurank_dankkal> bntr2 bang, inet lemot..
16:31:52 <betefive> ok ok
16:32:29 <acenk90> upss... soriii delay all
16:32:36 <inibudi> +1 betefive, bisa jadi pengalaman kalo mau buat eo :)
16:32:46 <Black_Dragon> acenk 90 nongol... cieee yg habis sidang... minta traktiran all
16:32:49 <Black_Dragon> wkwkwkkwkwkwkwkwkkwwkkwkwkkwwkkw
16:33:01 <Black_Dragon> serbuuuuuuuuuuuuuuuuuuu
16:33:44 <betefive> serbuuuuuuuuuu
16:33:45 <betefive> wkwkwkwkwkwk
16:33:46 <acenk90> wkwkw... si om belek naga bisa aj
16:33:49 <fak3> test
16:33:56 <acenk90> test 123
16:34:09 <jurank_dankkal> jiah baru dtg ini semua..
16:34:41 <fak3> ane juga mau bikin workshop ini
16:34:54 <fak3> berharap orang padang bisa ikut
16:34:55 <fak3> :D
16:35:01 <betefive> amiiin
16:35:03 <betefive> hahahaha
16:35:06 <acenk90> fake666 kah...??
16:35:10 <fak3> :)
16:35:13 <betefive> +1 buat semua
16:35:15 <betefive> hahaha
16:35:27 <jurank_dankkal> fak3 boleh ngenailin diri?
16:35:43 <fak3> << asem 777
16:35:45 <fak3> << asem777
16:35:50 <betefive> wkwkwkwk
16:35:54 <acenk90> fake666 kah disana...?
16:35:56 <jurank_dankkal> guys darpd meeting kita melebar, kita akhiri dgn vote design jurankdankkal.fedorapeople.org/sticker.jpg
16:35:56 <jurank_dankkal> ada 2 logo fedora yg bulat kan?? mau di buat yg mana??
16:35:56 <fak3> panggil aja fuad
16:35:57 <fak3> :D
16:36:01 <acenk90> kwkkwk
16:36:06 <acenk90> fuad asem yah...?
16:36:09 <acenk90> kwwwkkwk
16:36:16 <Black_Dragon> link nya omz jurank.?
16:36:38 <betefive> tu di atas om bede
16:36:39 <betefive> jurankdankkal.fedorapeople.org/sticker.jpg
16:36:41 <jurank_dankkal> udah all, back to topic
16:36:41 <jurank_dankkal> arief__, inibudi erdie blankxys betefive fak3 , tolong di vote??
16:36:44 <fak3> kepotong om
16:37:07 <arief__> loadiiing
16:37:18 <jurank_dankkal> jiah gubrak... :(
16:37:18 <inibudi> kepotong :D
16:37:21 <betefive> loading
16:37:36 <betefive> kepotong
16:37:38 <betefive> wkwkwkwk
16:37:47 <betefive> hahahaha,, ngakakkkk
16:37:55 <jurank_dankkal> gini aja de, kasian kita udah lama bgt meeting...
16:38:16 <jurank_dankkal> satu design sticker panjang mengenai FAD dan satu design logo fedora??
16:38:19 <jurank_dankkal> setuju ga??
16:38:47 <Black_Dragon> woke
16:38:54 <fak3> setuju aja
16:38:54 <betefive> ok
16:38:54 <acenk90> designnya gimana om....??
16:38:58 <arief__> setuju
16:38:59 <betefive> setuju
16:39:00 <inibudi> sip
16:39:01 <acenk90> ane sutju tu..
16:39:02 <acenk90> :D
16:39:34 <fak3> ane sih milih yang fudcon tapi di tuker pake rumah gadang menara kembarnya
16:39:52 <fak3> tapi gpp deh setuju aja usulan om jurank
16:40:01 <jurank_dankkal> designnya ntr saya liatin, skrg inet udah lemot bgt..
16:40:23 <jurank_dankkal> fak3, ane juga mikir gt om, apa satu design aja?
16:40:26 <jurank_dankkal> buat ngurangin biaya?
16:40:26 <jurank_dankkal> ukuran 7.5cmx4
16:40:41 <jurank_dankkal> ada tulisan FAD Padang, logo fedora dah rumah gadang
16:40:44 <inibudi> gbr yg ditampilin gede, mungkin bisa di-resize :D
16:41:12 <acenk90> kalau bisa bikin grub fb nya fedora sumbar y om... biar mengenai fedora bisa d posting disana.. (hanya saran)
16:41:25 <jurank_dankkal> inibudi, masih proses upload bang via ssh, msh loading makanya kepotong
16:41:31 <acenk90> biar acara kita juga fix n' jelas
16:41:44 <inibudi> ooo
16:41:51 <Black_Dragon> wew,,, mulai galau inet ae
16:42:04 <jurank_dankkal> +1 acenk90
16:42:04 <fak3> om om ane off dulu ya :D
16:42:09 <fak3> mata udah panas ini
16:42:12 <acenk90> wah ane jaringannya lemot om
16:42:34 <fak3> assalamu'alaikum :D
16:42:39 <Black_Dragon> www
16:42:45 <Black_Dragon> w.w.w
16:42:46 <jurank_dankkal> fak3, acenk90 bntr..
16:42:46 <acenk90> walaikum salam
16:42:57 <acenk90> ok
16:43:00 <acenk90> siipp
16:43:07 <acenk90> ane msih stay ko
16:43:08 <fak3> ya ada apa?
16:43:08 <acenk90> :D
16:43:20 <jurank_dankkal> Black_Dragon, inibudi arief__ blankxys betefive acenk90 mau satu design atau 2?
16:43:31 <Black_Dragon> 2
16:43:31 <jurank_dankkal> oke ini udah bisa di buka http://jurankdankkal.fedorapeople.org/sticker.jpg
16:43:39 <Black_Dragon> tkp
16:43:46 <jurank_dankkal> ada 3 sticker fedora kan??
16:44:02 <jurank_dankkal> kalau kita mau buat 2, satu yg logo fedora gede ama satu yg kaya fudcon
16:44:15 <jurank_dankkal> kalau satu doank kita buat yg kaya fudcon
16:44:29 <jurank_dankkal> yg fedora logo gede, itu setalah saya hitung2 satunya 4500
16:44:34 <Black_Dragon> wah setubuh dah tuh
16:44:35 <fak3> di gabung bisa gak om?
16:44:52 <acenk90> wah sippp ane setuju om
16:44:53 <acenk90> :D
16:45:11 <jurank_dankkal> iyah di gabung aja kali yah?
16:46:11 <fak3> aduh maaf ya om om semua ane off dulu..ini mata udah perih
16:46:13 <fak3> :D
16:46:22 <betefive> setuju om
16:46:24 <jurank_dankkal> ukuran 5x10, setuju??
16:46:31 <jurank_dankkal> #idea pembuatan sticker horizontal 5x10, dengan logo fedora+rumah gadang
16:46:43 <jurank_dankkal> gmn yang lain, kalau gitu meeting saya tutup kalau semua setuju?
16:46:44 <betefive> setuju
16:46:56 <acenk90> siipp siippp ane setju om..
16:47:08 <acenk90> biar nampak khas sumbarnya
16:47:09 <acenk90> :D
16:47:12 <betefive> klo dah fix untuk mlm ini,, bsok msih ad meeting atau gmn?
16:47:13 <inibudi> setuju
16:47:34 <erdie> Wah udah mau selesai ya?
16:47:51 <erdie> Maaf
16:48:00 <Black_Dragon> besok masih adakah forum nya..?
16:48:14 <acenk90> om jurang...bikin grubnya y d fb... n' kalau bisa semua keputusan rapat di posting disana ok... :D
16:48:57 <jurank_dankkal> #idea jurank_dankkal akan membuat group facebook fedora-id regional sumbar sesuai saran acenk90
16:49:08 <jurank_dankkal> Black_Dragon, akan saya konfirmasikan kembali om...
16:49:16 <jurank_dankkal> meeting saya tutup ya...
16:49:20 <jurank_dankkal> 10
16:49:23 <jurank_dankkal> 9
16:49:24 <jurank_dankkal> 8
16:49:24 <jurank_dankkal> 7
16:49:24 <jurank_dankkal> 6
16:49:25 <jurank_dankkal> 5
16:49:26 <jurank_dankkal> 4
16:49:26 <jurank_dankkal> 3
16:49:27 <jurank_dankkal> 2
16:49:31 <jurank_dankkal> 1
16:49:34 <jurank_dankkal> #endmeeting