fedora-id
MINUTES

#fedora-id Meeting

Meeting started by jurank_dankkal at 13:04:41 UTC (full logs).

Meeting summary

  1. Rencana FAD Padang (jurank_dankkal, 13:06:07)
    1. https://fedoraproject.org/wiki/FAD (jurank_dankkal, 13:09:12)
    2. ACTION: Meminta bantuan KPLI Pdg, IBT Pdg & UNP untuk menguruskan tempat FAD (jurank_dankkal, 13:11:14)
    3. ACTION: mencari sponsor tempat acara (jurank_dankkal, 13:19:07)
    4. IDEA: Graha Telkom Sumbar Free untuk acara2 komunitas (jurank_dankkal, 13:22:09)
    5. ACTION: inibudi , arief , blankxys akan membantu menguruskan Graha Telkom untuk FAD (jurank_dankkal, 13:24:54)
    6. fasilitas yang di perlukan, koneksi internet, projector, meja+kursi untuk speaker dan peserta (jurank_dankkal, 13:29:21)
    7. ACTION: betefive, rocketsid , blankxys , inibudi , arief akan mengkonfirmasi secepatnya mengenai gedung FAD (jurank_dankkal, 13:41:41)

  2. Biaya FAD Padang (jurank_dankkal, 13:42:02)
    1. ACTION: acara akan di adakan sekitar bulan agustus, selama satu hari dari jam 10-5, tempat rencana Graha Telkom, UPI, Poltek Unand (jurank_dankkal, 13:55:09)
    2. IDEA: memberikan sertifikat kepada yang mengahadiri FAD (jurank_dankkal, 14:15:24)
    3. ACTION: konsumsi menggunakan katering Arief_ dengan harga Rp20000 per kepala (jurank_dankkal, 14:21:10)
    4. http://i.imgur.com/in9Lc.jpg (jurank_dankkal, 14:28:16)
    5. IDEA: target peserta 50 orang pertama yang akan mendapatkan snack (jurank_dankkal, 14:42:18)
    6. IDEA: konsumsi cuma buat 50 orang pendatng yg hadir awal, bukan yang register awal (jurank_dankkal, 14:48:01)
    7. http://fedoraproject.org/wiki/Ambassadors/PoloShirt (jurank_dankkal, 15:04:13)
    8. ACTION: budget yang di perlukan untuk saat ini adalah Rp.3.150.000 (jurank_dankkal, 15:23:31)


Meeting ended at 15:23:49 UTC (full logs).

Action items

  1. Meminta bantuan KPLI Pdg, IBT Pdg & UNP untuk menguruskan tempat FAD
  2. mencari sponsor tempat acara
  3. inibudi , arief , blankxys akan membantu menguruskan Graha Telkom untuk FAD
  4. betefive, rocketsid , blankxys , inibudi , arief akan mengkonfirmasi secepatnya mengenai gedung FAD
  5. acara akan di adakan sekitar bulan agustus, selama satu hari dari jam 10-5, tempat rencana Graha Telkom, UPI, Poltek Unand
  6. konsumsi menggunakan katering Arief_ dengan harga Rp20000 per kepala
  7. budget yang di perlukan untuk saat ini adalah Rp.3.150.000


Action items, by person

  1. arief
    1. inibudi , arief , blankxys akan membantu menguruskan Graha Telkom untuk FAD
    2. betefive, rocketsid , blankxys , inibudi , arief akan mengkonfirmasi secepatnya mengenai gedung FAD
  2. Arief_
    1. konsumsi menggunakan katering Arief_ dengan harga Rp20000 per kepala
  3. betefive
    1. betefive, rocketsid , blankxys , inibudi , arief akan mengkonfirmasi secepatnya mengenai gedung FAD
  4. blankxys
    1. inibudi , arief , blankxys akan membantu menguruskan Graha Telkom untuk FAD
    2. betefive, rocketsid , blankxys , inibudi , arief akan mengkonfirmasi secepatnya mengenai gedung FAD
  5. inibudi
    1. inibudi , arief , blankxys akan membantu menguruskan Graha Telkom untuk FAD
    2. betefive, rocketsid , blankxys , inibudi , arief akan mengkonfirmasi secepatnya mengenai gedung FAD
  6. rocketsid
    1. betefive, rocketsid , blankxys , inibudi , arief akan mengkonfirmasi secepatnya mengenai gedung FAD
  7. UNASSIGNED
    1. Meminta bantuan KPLI Pdg, IBT Pdg & UNP untuk menguruskan tempat FAD
    2. mencari sponsor tempat acara
    3. acara akan di adakan sekitar bulan agustus, selama satu hari dari jam 10-5, tempat rencana Graha Telkom, UPI, Poltek Unand
    4. budget yang di perlukan untuk saat ini adalah Rp.3.150.000


People present (lines said)

  1. jurank_dankkal (310)
  2. Arief_ (84)
  3. blankxys (63)
  4. betefive (55)
  5. asem777 (55)
  6. arief (40)
  7. erdie (37)
  8. acenk90 (34)
  9. SforA (32)
  10. ekoikhyar (27)
  11. rocketsid (22)
  12. inibudi (21)
  13. iam47 (12)
  14. porbi (10)
  15. zodbot (10)
  16. deny26 (9)
  17. Irfan_A (9)
  18. arifiauo (8)
  19. THJC (3)
  20. mafatahna (3)
  21. zodbot_ (2)
  22. adhanhotel (2)
  23. hircus (2)
  24. q2314 (2)
  25. renodesper (1)


Generated by MeetBot 0.1.4.