fedora-id
LOGS
13:04:41 <jurank_dankkal> #startmeeting
13:04:41 <zodbot_> Meeting started Thu May 24 13:04:41 2012 UTC.  The chair is jurank_dankkal. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:04:41 <zodbot_> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:04:56 <jurank_dankkal> .fas jurankdankkal
13:05:05 <jurank_dankkal> buat yg mempunyai akun fas silahkan absen..
13:05:15 <jurank_dankkal> buat yg dr KPLI dan IBT silahkan absen terlebih dahulu
13:05:45 <SforA> 5forA
13:05:45 <betefive> ibt dah om
13:06:07 <jurank_dankkal> #topic Rencana FAD Padang
13:06:09 <betefive> betebetefive ibteam :D
13:06:19 <renodesper> .fas renodesper
13:06:25 <erdie> KSL ELCO UNP dan KPLI Padang hadir
13:06:31 <erdie> :)
13:06:49 <jurank_dankkal> zodbot_, lg clone jadi ga reply apa2 selain start n end tapi nanti akan di log ko..
13:06:49 <deny26> deny26
13:07:29 <jurank_dankkal> oke gini, rencana saya mengundang teman2 dr IBT, UNP, dan KPLI adalh untuk minta bantuan...
13:07:58 <jurank_dankkal> ekoikhyar, meeting udah mulai
13:08:58 <ekoikhyar> oh yah sory baru sampai di rumah :)
13:09:10 <jurank_dankkal> untuk referensi FAD bisa lihat di sini https://fedoraproject.org/wiki/FAD
13:09:12 <jurank_dankkal> #link https://fedoraproject.org/wiki/FAD
13:09:39 <jurank_dankkal> semua still alive kan?
13:09:59 <erdie> Masih Bang :)
13:10:01 <jurank_dankkal> plan yg akan mengadakan pada bulan agustus, setelah lebaran...
13:10:19 <jurank_dankkal> kira2 IBT UNP dan KPLI setuju ga?
13:10:37 <inibudi> masih *nyambi sama yg lain :D*
13:10:40 <jurank_dankkal> saya cuma perlu bantuan kalian seperti mnguruskan tempat yg pastinya...
13:11:14 <jurank_dankkal> #action Meminta bantuan KPLI Pdg, IBT Pdg & UNP untuk menguruskan tempat FAD
13:11:15 <SforA> kami dari IBT-S siap membantu omz...
13:11:24 <jurank_dankkal> kira2 dmn akan kita buat?
13:11:35 <betefive> stuju...
13:11:52 <erdie> Hmmm.... dimana ya?
13:12:04 <jurank_dankkal> yg akan kita lakukan di FAD nanti adalah ya seperti seminar dan workshop...
13:12:16 <betefive> dmn y? wkwkwk nanya balik... -_-
13:12:27 <jurank_dankkal> jadi nanti akan ada dr perwakilan dan IBT ataupun UNP yg akan memberikan workshop untuk seminar
13:12:31 <betefive> tujuan ny om?
13:12:46 <erdie> InsyaAllah saya siap
13:14:39 <SforA> topik nya tentang apa omz...???
13:14:39 <jurank_dankkal> tujuan FAD adalah mempertemukan seluruh pengguna dan kontributor fedora untuk membahas fedora
13:14:39 <jurank_dankkal> SforA, yg pastinya fedora
13:14:40 <jurank_dankkal> jadi paln saya dr IBT meminta bantuan melakukan demo tools hacking tp menggunakan fedora?
13:14:40 <jurank_dankkal> *plan
13:14:40 <jurank_dankkal> udah dpt bayangan belum bgmn FAD?
13:14:40 <ekoikhyar> nati ada hackfest yah :) di FAD
13:14:40 <THJC> wew
13:14:40 <THJC> hackfest
13:14:41 <THJC> targetnya?
13:14:41 <jurank_dankkal> ekoikhyar, kalau memungkinkan om.. :)
13:14:42 <jurank_dankkal> dr tmn2 regional Pdg bgmn?
13:14:53 <jurank_dankkal> kalau sewa gedung brp ya?
13:15:19 <SforA> setuju aja omz...
13:15:25 <jurank_dankkal> .fas jurankdankkal
13:15:28 <zodbot> jurank_dankkal: jurankdankkal 'Prima Yogi Loviniltra' <yogi@numoss.org>
13:15:33 <SforA> untuk sewa gedung tergantung jenis gedung nya omz...
13:15:40 <jurank_dankkal> .fasinfo jurankdankkal
13:15:43 <zodbot> jurank_dankkal: User: jurankdankkal, Name: Prima Yogi Loviniltra, email: yogi@numoss.org, Creation: 2011-05-29, IRC Nick: jurank_dankkal, Timezone: Asia/Kuala_Lumpur, Locale: en, GPG key ID: 4D7DA21A7A961A3A, Status: active
13:15:46 <betefive> stiluju om.. klo live demo ane blm kya ny om.. colek 5forA dah...
13:15:47 <zodbot> jurank_dankkal: Approved Groups: ambassadors cvsl10n cla_fpca cla_done
13:16:04 <jurank_dankkal> SforA, kira2 brp om?
13:16:20 <jurank_dankkal> erdie, UNP bisa provide tempat ga?
13:16:33 <jurank_dankkal> betefive, kaya live demo metasploit aja om..
13:17:07 <SforA> belum tau pasti nya omz...
13:17:27 <acenk90> good evening all.. :D
13:17:40 <jurank_dankkal> acenk90, welcome meeting udah di mulai
13:17:51 <jurank_dankkal> bisa ga kalau UNP nyediain gedung gt??
13:17:56 <acenk90> maaf agak telat dikit
13:18:09 <jurank_dankkal> peserta sekitar 50 aja dlu kita target?
13:18:12 <inibudi> good evening om nofri :)
13:18:12 <acenk90> wah kalau unp ane kurang tau om
13:18:45 <jurank_dankkal> ada ide ga buat room kita ngadain event ini tapi yg gratis dlu?
13:19:07 <jurank_dankkal> #action mencari sponsor tempat acara
13:19:14 <SforA> klw yang gratis biasanya tergantung universitas itu sendiri omz....
13:19:31 <erdie> Klo di UNP gak ada ruangan yang layak Bang
13:19:41 <erdie> Klo di Politeknik gimana?
13:19:56 <jurank_dankkal> politeknik UNP?
13:19:58 <jurank_dankkal> dmn itu?
13:20:11 <erdie> Bukan Politeknik Negeri Padang
13:20:12 <jurank_dankkal> kira2 ruangan kelas atau dewan gt?
13:20:18 <inibudi> kalo telkom sumbar gimana ? kabarnya grahanya bisa free utk acara2 komunitas di sumbar..
13:20:31 <jurank_dankkal> wah keren itu...
13:20:45 <acenk90> kalau politeknik bukan unp om
13:20:46 <jurank_dankkal> inibudi, bisa tolong bantu uruskan?
13:20:48 <erdie> Iya keren di Telkom aja jayaknya
13:20:51 <SforA> inibudi, mantap tuh klw bisa...
13:21:03 <acenk90> tapi politeknik UNAND atau politeknik negeri padang
13:21:11 <acenk90> bukan ploiteknik unp
13:21:25 <betefive> nyimak dlu om smbil sms tmn tanya ttg tmpat yg bgus buat acra ni
13:21:32 <blankxys> setuju dg mas budi
13:21:39 <jurank_dankkal> acenk90, mf om, ane ga tau bgt daerah pdg, mainnya bkt,hehe...
13:22:09 <blankxys> telkom insya allah bisa dipake utk event
13:22:09 <jurank_dankkal> #idea Graha Telkom Sumbar Free untuk acara2 komunitas
13:22:09 <acenk90> siippp :D
13:22:20 <acenk90> dimana gedungnya om...??
13:22:21 <inibudi> onde, ada bg yos.. kira2 pak wirman atau pak joni dari telkom bisa gak ya memfasilitasi masalh tempat ?
13:22:24 <acenk90> lokasinya..??
13:22:31 <jurank_dankkal> blankxys, bisa tolong bantu uruskan?
13:22:48 <betefive> di hotel pangeran... bruuaaakakakakaaaboooor
13:22:55 <arief> Assalamu'alaikum, maaf baru gabung :)
13:23:02 <jurank_dankkal> betefive, kalau gratis mah boleh.. :)
13:23:03 <blankxys> waalaikumslsm
13:23:11 <jurank_dankkal> walaikum salam
13:23:13 <blankxys> ne orgnya muncul
13:23:19 <inibudi> insya Allah utk telkom; saya, blankxys, arief bisa bantu uruskan ;)
13:23:26 <blankxys> d telkom bisa rif utk adain event?
13:23:29 <arief> kenapa saya ;)
13:23:33 <jurank_dankkal> yeay, mantap....
13:23:36 <SforA> ssiipp...
13:23:46 <arief> insyaAllah ya :)
13:23:47 <blankxys> seep
13:23:48 <inibudi> arief : telkom jadi tempat FAD
13:24:00 <jurank_dankkal> oke jadi untuk skrg ini kita akan plan telkom sumbar untuk FAD ya??
13:24:15 <jurank_dankkal> saya tunggu kabar asap dr inibudi arief blankxys :)
13:24:27 <inibudi> bikin cadangan tempat lain jg dong  ;)
13:24:32 <inibudi> antisipasi
13:24:41 <inibudi> UNP or Poli ?
13:24:54 <jurank_dankkal> #action inibudi , arief , blankxys akan membantu menguruskan Graha Telkom untuk FAD
13:25:04 <jurank_dankkal> iyah kita perlu cadangan..
13:25:05 <blankxys> rncananya kapan diadain
13:25:13 <blankxys> maaf tlat masuk
13:25:14 <acenk90> kalau di POltek Unand coba ane tanya dul om
13:25:29 <jurank_dankkal> acenk90, kpn kira2 bisa ane follow up om?
13:25:34 <arief> kapasitas berapa orang ? dari pengalaman yang pernah yogi laksanakan, berapa orang yang hadir di FAD ?
13:25:55 <jurank_dankkal> arief, pengalaman saya waktu itu FAD kecil2an sekitar 50
13:26:04 <jurank_dankkal> kalau bisa sih saya pengennya lebih.. :)
13:26:04 <betefive> gni ja om jurank.. cri tmpat gratis sbnyak2 ny dlu ntar qt seleksi sma2.. tp mslah ny ane g tw dmn.. -_-  mklum ank kmpus rantau.. hihi
13:26:15 <acenk90> di gedung pkm unand  nya besar om... coba ane tanya dulu.. tapi belum pasti juga
13:26:25 <jurank_dankkal> welcome cosmo_null dr jerman..:p
13:26:43 <acenk90> gedung pkm politeknik unand maksdunya
13:27:05 <arief> ada yg dari jerman ya :) Welcome deh
13:27:05 <jurank_dankkal> oke saat ini ada 2 pilhan ya, Graha Telkom, PKM Poltek Unand
13:27:18 <jurank_dankkal> ada saran lain?
13:27:22 <arief> fasilitas mau apa saja ?
13:27:33 <arief> perlu koneksi ?
13:27:45 <jurank_dankkal> koneksi penting bgt ama projector :)
13:28:16 <jurank_dankkal> meja buat speaker, fasilitas kursi+meja buat peserta
13:28:17 <ekoikhyar> jurank_dankkal, mungkin kalo telkom, faslitas koneksi inet memadai
13:28:30 <acenk90> wah ada bg yos ya disini...?
13:29:01 <blankxys> #kaburrrr
13:29:21 <blankxys> acenk90 sapa e?
13:29:21 <jurank_dankkal> #info fasilitas yang di perlukan, koneksi internet, projector, meja+kursi untuk speaker dan peserta
13:29:37 <acenk90> hehheh
13:29:38 <arief> kalau untuk 20 orang, InsyaAllah memadai bang eko,
13:29:47 <jurank_dankkal> arief, wah kalau lebih?
13:29:55 <arief> tapi jika lebih, mungkin pakai aula telkom yang besar,
13:29:58 <ekoikhyar> :)
13:30:13 <jurank_dankkal> nah yg free itu aula telkom atau yg mna arief ?
13:30:25 <blankxys> yup, bener kata arief
13:30:57 <arief> keduanya free, paling nanti diselipkan pemateri dari telkomnya
13:31:03 <arief> biasalah, jualan speedy
13:31:05 <arief> :D
13:31:09 <jurank_dankkal> pemateri dari telkom ga masalah
13:31:13 <SforA> hahahaaa.... :)
13:31:29 <betefive> hahahaha
13:31:40 <jurank_dankkal> arief, saya tunggu kabar selanjutnya bang..
13:31:43 <jurank_dankkal> acenk90, yg poltek bgmn?
13:31:55 <jurank_dankkal> ekoikhyar, jgn lupa absen fas
13:32:06 <ekoikhyar> oh gitu :)
13:32:12 <ekoikhyar> .fas ekoikhyar
13:32:12 <zodbot> ekoikhyar: ekoikhyar 'eko ikhyar' <ikhyar.com@gmail.com>
13:32:34 <acenk90> coba ane tanya dulu om...
13:32:45 <acenk90> ntar kalau ACC ane PM lagi
13:32:50 <jurank_dankkal> acenk90, oke kapan kira2 ane bisa dapt kabar??
13:32:55 <blankxys> .fas blankxys
13:32:55 <zodbot> blankxys: 'blankxys' Not Found!
13:33:09 <jurank_dankkal> blankxys, harus punya account FAS dlu bang.. :)
13:33:27 <jurank_dankkal> inibudi, arief , blankxys kapan ya kira2 saya bisa dapat kabar fix untuk telkom ini?
13:33:33 <deny26> ijin test fas dulu :)
13:33:37 <deny26> .fas archit3x
13:33:37 <zodbot> deny26: 'archit3x' Not Found!
13:33:41 <deny26> wew
13:33:50 <betefive> haha
13:33:54 <rocketsid> assalamuallaikum
13:33:59 <blankxys> oooo, mf
13:34:06 <inibudi> wa'alaikumsalam
13:34:07 <blankxys> coba2 aja
13:34:08 <betefive> wlkumsalam daus
13:34:11 <ekoikhyar> waalaikumsalam rocketsid
13:34:11 <blankxys> kayakny asyk
13:34:12 <blankxys> hehehe
13:34:20 <arief> wa'alaikum salam
13:34:34 <blankxys> waalaikumslsm
13:34:46 <deny26> .fas archit3x
13:34:48 <zodbot> deny26: 'archit3x' Not Found!
13:34:52 <blankxys> seep
13:34:52 <arief> tu ada mahasiswa UPI masuk, bung rocketsid
13:34:52 <jurank_dankkal> deny26, udah sign CLA blm om?
13:34:58 <deny26> blom
13:35:05 <deny26> owh itu ternyata :( ma'af2
13:35:06 <jurank_dankkal> deny26, harus sign dlu..
13:35:07 <deny26> hehe
13:35:09 <acenk90> belum bisa ane pastiin om.. tapi ane usahain secepatnya
13:35:13 <jurank_dankkal> rocketsid, welcome
13:35:18 <iam47> izin test juga om
13:35:23 <iam47> .fas iam47
13:35:23 <zodbot> iam47: iam47 'Ilhamy Samudra' <ilhamy.samudra@gmail.com>
13:35:30 <inibudi> gedung upi baru bagus tuh :D
13:35:32 <betefive> wkwkwk... jgn d upi.. upi suram.. g ad yg free kya ny
13:35:40 <arief> di UPI bisa ajak teman2 Cybernatix juga
13:35:40 <jurank_dankkal> iam47, jiah si ilham ternyata :lol
13:35:48 <jurank_dankkal> nah saya td juga kepikiran UPI
13:35:53 <SforA> bener tuh di upi nampak nya susah untuk free....
13:35:57 <arief> masih sama ya betefive :)
13:36:01 <jurank_dankkal> bgmn rocketsid ? bsa ga UPI kasih free?
13:36:21 <rocketsid> hadir
13:36:36 <rocketsid> kasih free apa ya ??
13:36:51 <jurank_dankkal> provide gedung buat kita ngadain FAD?
13:37:22 <rocketsid> wah klo it belum tau aku, klo gak salah bisa di gunakan gedung andalusia
13:37:41 <jurank_dankkal> rocketsid, free atau gmn?
13:37:52 <blankxys> bukanny andalusia bayar?
13:37:52 <jurank_dankkal> fasilitasnya apa aja n bisa untuk brp orang?
13:38:11 <SforA> andalusia udah jarang di pake lagi omz... mungkin bisa free...
13:38:20 <betefive> d upi convention center sih bgus.. tp byar.  ga tw klo andalusia.. bsok ane tanya om.. free atau ga ny..
13:38:28 <acenk90> andalusia di mana ya om...??
13:38:34 <arief> mas erdie juga ada tu,
13:38:39 <rocketsid> belum tau juga gratis ato gaknya tapi nanti aku coba berbicara dengan petinggi UPI
13:38:44 <erdie> :D
13:38:48 <arief> mungkin dari elco bisa bantu
13:38:49 <jurank_dankkal> betefive, upi convention center brp?
13:39:13 <jurank_dankkal> rocketsid, bilang aja acara di adakan oleh fedora indonesia dan di support red hat om, biar keren kedengerannya,hahaha
13:39:16 <arief> ayo wan, sekalian undang rektor barunya :)
13:39:17 <betefive> blm tw jg pasti ny om... bsok ane ksih info k inbox
13:39:33 <erdie> Klo di UNP tempat yang layak mesti bayar juga Bang arief :)
13:39:34 <jurank_dankkal> oke, saat ini kita ada 3 tempat ya...
13:39:43 <jurank_dankkal> Graha Telkom, Poltek UNAND dan UPI
13:40:01 <jurank_dankkal> saat ini kita cari yg gratisan aja dlu,hahaha
13:40:04 <rocketsid> oke
13:40:05 <betefive> rocketsid barengan bsok nanya ny yo?
13:40:07 <acenk90> wkwkkwk siom
13:40:14 <jurank_dankkal> betefive, anak UPI jg om?
13:40:15 <rocketsid> sippp bang Bete
13:40:22 <rocketsid> iya
13:40:22 <deny26> .fas archit3x
13:40:22 <zodbot> deny26: 'archit3x' Not Found!
13:40:23 <rocketsid> wkakwka
13:40:25 <betefive> iy om jurank
13:41:02 <jurank_dankkal> oke untuk gedung saya rasa udah, tinggal nunggu konfirmasi, facebook saya aja y betefive, rocketsid , blankxys , inibudi , arief :)
13:41:41 <jurank_dankkal> #action betefive, rocketsid , blankxys , inibudi , arief akan mengkonfirmasi secepatnya mengenai gedung FAD
13:41:43 <betefive> ok om
13:41:44 <blankxys> ok
13:41:46 <rocketsid> ok
13:41:48 <jurank_dankkal> lanjut ya ke masalah biaya...
13:41:58 <q2314> wew ada rocket sid
13:41:59 <betefive> ok
13:42:02 <jurank_dankkal> #topic Biaya FAD Padang
13:42:02 <q2314> wew ada rocketsid
13:42:12 <jurank_dankkal> kita udah masuk membahas biaya..
13:42:16 <rocketsid> :)
13:42:16 <betefive> lnjut om
13:42:19 <jurank_dankkal> kira2 apa nih yg kita perlukan?
13:42:41 <arief> konsumsi yang pasti
13:42:45 <asem777> maaf nih om tadi DC ini lagi bahas apa ya>
13:42:45 <jurank_dankkal> jgn panik maslah biaya, saya akan coba' request funding ke RedHat
13:42:46 <rocketsid> konsumsi :D
13:42:48 <inibudi> gak waktunya dulu yg dibahas ?
13:42:53 <betefive> masukan : koneksi, konsumsi buat pserta
13:43:22 <erdie> Acara FADnya free ya?
13:43:22 <jurank_dankkal> inibudi, oh iya yah, hbs ini aja de bang , kelupaan hahaha
13:43:30 <inibudi> waktu FAD, untuk dibilang ke telkomnya ..
13:43:34 <jurank_dankkal> erdie, pastinya semua event fedora adalah free:)
13:43:39 <arief> kalau ada modul atau materi yang diperbanyak, biaya foto kopi
13:43:42 <jurank_dankkal> konsumsi kita mau pake apa?
13:43:48 <erdie> keren kalo free :)
13:43:55 <jurank_dankkal> inibudi, kira2 aja sih agustus bang
13:43:57 <arief> pake katering saya aja :)
13:43:59 <arief> promo :)
13:44:04 <inibudi> siip.. agustus :)
13:44:08 <SforA> klw free bisa lebih dari 50 tu omz yang daftar... :)
13:44:09 <rocketsid> setuju dengan pak arif
13:44:22 <jurank_dankkal> berapa katering arief per orang?
13:44:27 <inibudi> sekalian pulang kampung ya om :p
13:44:33 <jurank_dankkal> SforA, makanya kita limit om
13:44:36 <asem777> biaya ya?? tempatnya dimana?
13:44:41 <jurank_dankkal> inibudi, iya bang,hehe
13:44:59 <asem777> kalo misalnya tempatnya bersifat tempat umum nah itu di pikirin dulu
13:45:18 <blankxys> mantap
13:45:22 <blankxys> kemarin gk jadi ketemu
13:45:23 <blankxys> insya allah besok tatap muka
13:45:23 <blankxys> :)
13:45:29 <acenk90> ajiib
13:45:32 <jurank_dankkal> asem777, tadi kita udah ada kita rencana Graha Telkom, Poltek UNp & UPI
13:45:39 <arief> cincai lah, 7 sampai 10 ribu per orang :)
13:45:42 <jurank_dankkal> blankxys, hahaha
13:45:43 <inibudi> oleh2 euy heheheheee.. :p
13:45:51 <acenk90> bg yos... coba konfirmasi ke PKM poltek unand gimana...??
13:46:05 <jurank_dankkal> arief, 10ribu maksimalkah?
13:46:10 <asem777> nah gini aja kita ajuin aja proposal ke telkomnya tapi bantuin bukan pake duit tapi pake tempat
13:46:11 <mafatahna> lama gk nimbrung :D saya hadir om hehe
13:46:27 <mafatahna> lho udah dimulai tha rapatnya ....
13:46:38 <jurank_dankkal> asem777, tadi maslah tempat udah fix, nah sekrang kita ngomogin biaya om...
13:46:43 <blankxys> sma mas bud,, oleh2 khas malay
13:46:44 <jurank_dankkal> mafatahna, iya udah mulai
13:47:00 <arief> maunya snack atau makanan berat (nasi) ?
13:47:01 <jurank_dankkal> blankxys, jiahaha insyallah
13:47:09 <SforA> acara nya berapa lama omz... dari pagi-sore...???
13:47:14 <mafatahna> wahhh telat... kirain mulai jam 21.00 oke lanjutt..
13:47:22 <jurank_dankkal> arief, acara kita di mulai dari jam 10-5, kira2 apa y bagusnya?
13:47:26 <blankxys> jurank_dankkal, :)
13:47:43 <iam47> kalo selama itu kayaknya makanan berat deh (makan siang)
13:47:50 <asem777> biaya itu cabangnya banyak om,,bisa gak kalo si om minta biayanya pake sponsor
13:47:51 <arief> kalau gitu ada snack dan makan juga
13:48:03 <SforA> klw pagi-sore nasi aja omz...
13:48:06 <iam47> snack bisa optional biar bisa nekan dana
13:48:30 <arief> kalau tadi itu prediksi harga snack
13:48:41 <jurank_dankkal> asem777, iya insyalah acara ini free, makanya saya ajakin meeting buat masalah biaya pertama sekali
13:48:46 <jurank_dankkal> untuk request ke red hat
13:48:48 <rocketsid> jurank_dangkal saya setuju dengan asem777 lebih baik buat proposal supaya resmi gitu :) klo hanya dari mulut kesannya gimana gitu
13:49:12 <acenk90> sipp lebih baik pake proposal
13:49:16 <erdie> Waktunya kira2 dari jam brapa sampe jam brapa Bang jurank_dankkal?
13:49:30 <asem777> nah iya tuh ane juga lagi bikin acara workshop juga ini juga free dan juga make proposal
13:49:36 <rocketsid> tekan 1 untuk vote proposal :)
13:49:52 <rocketsid> 1
13:50:04 <asem777> jadi acara ini di anggap legal dan serius om..kalo misalnya gak ada proposal kesannya gimana gitu kayak gath biasa aja
13:50:24 <jurank_dankkal> gini de, proposal kita omgnkan di open floor biar ga kacau, skrg ke biaya dlu yah, gmn? krn meeting kita di log di fedora
13:50:40 <jurank_dankkal> back to konsumsi
13:50:43 <rocketsid> ok
13:50:49 <jurank_dankkal> arief, kalau nasi berapa bang per kepala?
13:51:17 <arief> bisa sampai 25ribu lah,
13:51:26 <jurank_dankkal> wow, gila mahal bgt...
13:51:40 <jurank_dankkal> nasi bungkus ga bisa 10ribu lg y?
13:51:41 <arief> wah wah, langsung nawar :)
13:51:44 <rocketsid> klo di jakarta mungkin murah bang
13:51:46 <rocketsid> ~~
13:51:47 <jurank_dankkal> hahaha...
13:51:47 <asem777> ohh gitu ya..ok bicara konsumsi acara ini di selenggarakan satu hari ato gimana om?
13:51:49 <SforA> wew... 15 rb palingan omz...
13:51:49 <rocketsid> ini padang
13:51:50 <rocketsid> hahha
13:51:57 <ekoikhyar> om jurank_dankkal meeting ini dibuat log nya khan ama zotbot, biar ada catatan list nya
13:52:12 <acenk90> mana nasi cuma 15.000 om
13:52:13 <acenk90> :D
13:52:22 <ekoikhyar> :)
13:52:24 <jurank_dankkal> makasih masukkannya, acara ini plan cuma satu hari aja dlu karna pertama kali
13:52:26 <adhanhotel> baru 20.52 WIB
13:52:27 <jurank_dankkal> ekoikhyar, iya om
13:52:37 <adhanhotel> kan jadwalnya 21.00 wib kan?
13:52:53 <SforA> 20.00 wib
13:52:53 <jurank_dankkal> arief, eh katering kan ya, hitungan biayanya gmn?
13:53:18 <jurank_dankkal> adhanhotel, ini meeting khusus om untuk membahas FAD sengaja saya percepat dan udah kasih tau di forum dan ML
13:53:26 <rocketsid> bang jurank_dangkal tolong perjelas untuk acaranya, mulai jam brapa sampai jam brapa ??
13:53:49 <jurank_dankkal> oke, buat yg baru gabung..
13:53:51 <arief> itu sudah komplit
13:53:53 <erdie> Saya lihat di atas jam 10 sampai jam 5 sore
13:54:11 <asem777> kalo misalnya satu hari menurut ane kita perlu snack dan nasi bungkus hehe snacknya di kasi pas break pertama nasi bungkus di kasi pas waktu makan siang
13:54:26 <erdie> Iya rasanya perlu snack
13:54:38 <arief> setuju dengan Asem777
13:54:39 <jurank_dankkal> acara akan di adakan sekitar bulan agustus, selama satu hari dari jam 10-5, tempat rencana Graha Telkom, UPI, Poltek Unand,
13:54:43 <arief> stuju buat wawan
13:55:09 <jurank_dankkal> #action acara akan di adakan sekitar bulan agustus, selama satu hari dari jam 10-5, tempat rencana Graha Telkom, UPI, Poltek Unand
13:55:15 <arief> kok mas budi ping pingan
13:55:33 <jurank_dankkal> nah biayanya brp tuh atau kalau ada snack lg?
13:56:12 <jurank_dankkal> arief, nah biayanya brp tuh atau kalau ada snack lg?
13:56:13 <SforA> nasi + snack Rp.25.000 ... klw nggak salah hitung
13:56:27 <asem777> nah mungkin segitu
13:56:41 <arief> 25ribu  tambah 10ribu = 35ribu,
13:56:49 <jurank_dankkal> jiah makin mahal
13:56:58 <erdie> :D makin mahal
13:56:58 <iam47> wah gede banget itu
13:57:01 <jurank_dankkal> kalau makin mahal takut susah dapt approval saya
13:57:11 <arief> Sfora, itu 25ribu hanya makan aja
13:57:28 <SforA> + snack omz... nasi plingan 15 ribu...
13:57:34 <asem777> makanya om kita ajuin proposal ke itu usaha ketring nah pertolongannya bukan duit tapi snack :D makanya di sarankan buat bikin proposal dulu
13:57:39 <jurank_dankkal> kalau snack isinya apa aja?
13:57:40 <asem777> itu menurut ane
13:58:11 <erdie> 2 kue + 1 minuman gelas
13:58:24 <asem777> snack = 1 air mineral, 1 potong kue bolu, 1 agar2
13:58:31 <arief> biasanya risoles, kue bolu atau pudding, kacang telor, plus mineral gelas
13:58:39 <jurank_dankkal> asem777, ini untuk biaya saya request ke redhat om...
13:58:58 <arief> tu saya kasih 3 jenis makanan
13:59:24 <jurank_dankkal> asem777, biaya pertologan colek arief sg pengusaha katering.. :p
13:59:46 <jurank_dankkal> gini aja de, saya rasa kita break saat shalat zhuhur langsung makan nasi
13:59:50 <jurank_dankkal> ga usah ada snack
14:00:02 <asem777> om arief bersedianya gimana? nolong semua free ato kita bayar setengah?
14:00:03 <betefive> mf om...mhal bgt t om kya ny 35.000
14:00:29 <jurank_dankkal> biaya kita palingan bisa di provide sekita $100-$200
14:00:31 <asem777> iya juga gpp kalo dari jam 10 - jam 5
14:00:58 <jurank_dankkal> meeting untuk request dana adalah sabtu besok
14:01:09 <ekoikhyar> eh ada om arifiauo
14:01:10 <arief> harga pasaran tu betefive,
14:01:14 <jurank_dankkal> welcome arifiauo , meeting udah mulai
14:01:27 <arief> malah untuk itu saya kasih untuk teman2 kompre
14:01:28 <ekoikhyar> memang $200 bisa yah ?
14:01:31 <arifiauo> Hai semua :)
14:01:41 <betefive> $200 brp RP y? :(
14:01:49 <acenk90> 20000000
14:01:50 <asem777> 200/0000
14:01:51 <ekoikhyar> haiii :)
14:01:55 <asem777> 2000.000
14:02:13 <arief> 2juta
14:02:16 <acenk90> 2000000
14:02:21 <jurank_dankkal> arifiauo, biaya untuk Release Party brp di approve??
14:02:22 <acenk90> 2 juta om'
14:02:32 <arifiauo> jurank_dankkal, sudah :)
14:02:45 <arifiauo> $200=1.8jt
14:02:47 <jurank_dankkal> arifiauo, brp bang biayanya? buat referensi FAD ini
14:03:05 <jurank_dankkal> nah untuk Release Party di approve $200
14:03:21 <jurank_dankkal> mugkin kita bsa dpt $300an atau semoga aja lebih
14:03:29 <iam47> amiin
14:03:30 <jurank_dankkal> nah makanya ini, kita tetapkan malam ini
14:03:48 <jurank_dankkal> karen event kita kecil, kecuali kaya FUCon waktu itu sekitar $15000
14:03:53 <betefive> 2jt utk smua ny ato cm konsumsi aj?
14:03:55 <jurank_dankkal> *fudcon
14:04:03 <jurank_dankkal> betefive, buat semua2
14:04:15 <jurank_dankkal> karena biaya utama adalah konsumsi kan?
14:04:24 <ekoikhyar> mungkin ada perbedaan antara FAD sama RealaseParty
14:04:43 <jurank_dankkal> oke drpd melebar meeting ini, kita balik lagi ke konsumsi
14:04:53 <jurank_dankkal> ekoikhyar, lebih gede FAD kan om..
14:05:07 <betefive> wah... hrus d tekan bener ni om biaya ny..
14:05:08 <jurank_dankkal> setuju ga kalau konsumsi nasi bungkus aja?
14:05:15 <jurank_dankkal> betefive, maka dari itu om...
14:05:23 <jurank_dankkal> betefive, saya mencari sponsor gedung
14:05:26 <ekoikhyar> jurank_dankkal, harus nya minimal setengah dari FUDCon :)) semoga
14:05:46 <jurank_dankkal> ekoikhyar, jiahahaha, amien...
14:05:51 <ekoikhyar> :P
14:06:12 <hircus> release party nanti di kota mana saja y
14:06:13 <hircus> ya
14:06:19 <jurank_dankkal> arief, bisa ga nasi bungkus Rp20000??
14:06:24 <jurank_dankkal> hircus, surakarta bang
14:06:41 <erdie> Iya Bang arief, kurang lah tu awah samo awak :D
14:07:00 <erdie> ralat "awak samo awak" :D
14:07:01 <jurank_dankkal> +1 erdie
14:07:13 <betefive> stuju om... tp klo smpat qt break pas shalat tkut ny pserta berkurang...
14:07:39 <SforA> pulang nggak dapat sertifikat....
14:07:48 <jurank_dankkal> SforA, eh ga ada sertifikat loh
14:08:04 <jurank_dankkal> tapi kita ada swags dan freebies original dari fedora & redhat
14:08:09 <SforA> ooo.... nggak pake sertifikat... maaf omz..  hehe...
14:08:28 <ekoikhyar> untuk siasatin agar tidak berkurang bikin doorprise di akhir acara, nah yg kasi hadian seharus sponsor
14:08:30 <jurank_dankkal> betefive, kuantitas kan ga penting om, yg penting kualitas :p
14:08:39 <jurank_dankkal> +1 ekoikhyar
14:08:58 <jurank_dankkal> Arief_, bisa ga nasi bungkus Rp20000?? *awak samo awak :P
14:09:06 <betefive> siiip... lanjut
14:09:22 <jurank_dankkal> mana nih Arief_ :lol
14:09:29 <asem777> jiah out
14:09:31 <asem777> --
14:09:32 <asem777> kawkaw
14:09:37 <Arief_> lagi connect
14:09:45 <Arief_> maaf koneksi putus
14:09:53 <betefive> +1 jurank_dankkal
14:09:57 <jurank_dankkal> oke lanjut, kita udah sejam lebih ini
14:10:21 <jurank_dankkal> gmn Arief_ ?
14:10:40 <Arief_> sebentar, koneksi masih nggak stabil
14:10:55 <jurank_dankkal> sip2
14:10:56 <asem777> om arief tinggal dimana???
14:11:14 <jurank_dankkal> guys, kira2 target kita bisa ga untuk acara kaya gini di padang 100 orang?
14:11:37 <asem777> lebih omm
14:11:59 <jurank_dankkal> asem777, haa seriusan bisa lebih?
14:12:08 <erdie> Klo mau rame pake sertifikat Bang jurank_dankkal :D
14:12:19 <acenk90> wah kalau gitu mesti di bikin posternya om
14:12:26 <arifiauo> erdie, +1
14:12:26 <erdie> Mahasiswa lg berburu sertifikat :)
14:12:28 <acenk90> biar di sebar di kampus0kampus
14:12:33 <asem777> lokasinya di padang mungkin bisa lebih om mingkin dari daerah lain juga ikut
14:12:33 <jurank_dankkal> erdie, kita ga ada pake sertifikat om...
14:12:43 <ekoikhyar> +1 erdie
14:12:46 <jurank_dankkal> saya ga mau lah orang dtg krn sertfikat
14:12:53 <acenk90> wah siip om
14:12:54 <Arief_> setelah saya hitung2 ulang,
14:12:55 <porbi> mantappp
14:12:58 <jurank_dankkal> biarin 20 orang tp krn bnr2 niat
14:12:59 <porbi> :)
14:13:09 <ekoikhyar> hahah, tapi di indo, sertifikat berguna :)
14:13:22 <erdie> :D
14:13:27 <Arief_> 25ribu itu sudah pas dengan porsi yang ditawarkan, :)
14:13:32 <arifiauo> jurank_dankkal, oke sip!
14:13:33 <asem777> ane ikut ya :D
14:13:41 <asem777> tapi gak pake fedora --
14:14:06 <porbi> kalau hanya datang untuk kepentingan pribadi g ada manfaatnya om
14:14:09 <jurank_dankkal> ekoikhyar, boleh ga ya pake sertiikat di FAD? selam ini event fedora cuma provide swags & freebies...
14:14:09 <arifiauo> asem777, tapi mencoba?
14:14:11 <porbi> ^_^
14:14:27 <jurank_dankkal> asem777, ntr si om migrasi di tempat ke fedora
14:14:39 <jurank_dankkal> Arief_, ga bisa lebih di tekan lg?
14:14:50 <jurank_dankkal> 20ribu?
14:15:22 <Arief_> ndak bisa 25ribu aja :)
14:15:24 <jurank_dankkal> #idea memberikan sertifikat kepada yang mengahadiri FAD
14:15:35 <Irfan_A> mau tanya, buat di solo besok masih ada kuota? aku mau daftar.. .
14:15:36 <asem777> maaf ya bukannya gimana tapi di pd panjang nasi bungkus sekitar 15 rb tapi bawanya kesana gimana akwkawa
14:15:39 <jurank_dankkal> jiahaha, kaya pasar aja tawar menawar
14:15:56 <jurank_dankkal> oke de, saya setuju aja udh lama ga makan nasi bungkus.. :(
14:16:10 <jurank_dankkal> nah fix 25ribu
14:16:16 <jurank_dankkal> setujua ga?
14:16:19 <Arief_> nah, tu asem777 bisa prediksi rinciannya, itu sudah masuk ongkir
14:16:33 <arifiauo> Sertifikat itu memang dilema. Kalau mau peserta banyanyak=sertifikat. Kalau yang penting niat tapi peserta seadanya.
14:16:52 <asem777> belum itu,,itu harga nasi nya
14:16:55 <jurank_dankkal> arifiauo, saya lebih milih kualitas drpd kuantitas
14:17:00 <porbi> mantappp
14:17:07 <arifiauo> +1 jurank_dankkal
14:17:08 <asem777> tapi kelanjur dingin kalo udah sampe di padang :hamer
14:17:17 <porbi> kalau hanya kuantitas bisa datangin 10000 ribu orang tuh
14:17:18 <Arief_> tanya yang udah pernah makan kateringan saya, mas erdie, bang blanksys, dan mas inibudi, pas buka bareng KPLI Padang :)
14:17:22 <erdie> +1 Bang jurank_dankkal
14:18:01 <SforA> +2 jurank_dankkal
14:18:11 <jurank_dankkal> #action konsumsi menggunakan katering Arief_ dengan harga Rp20000 per kepala..
14:18:23 <asem777> oke
14:18:29 <jurank_dankkal> lanjut ke peserta
14:18:49 <Arief_> okelah :)
14:18:54 <Arief_> lanjut :)
14:18:56 <jurank_dankkal> #undo
14:18:56 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x225e7b10>
14:19:08 <erdie> +5 Bang Arief_
14:19:14 <jurank_dankkal> eh mf Arief_ saya salah ketik, 20ribu atau 25ribu ini?
14:19:27 <Arief_> apa yang +5 wan :)
14:19:42 <Arief_> wadu, jadinya yang mana :)
14:19:45 <erdie> 20 ribu kan :D
14:19:49 <blankxys> Arief_, siap pak boz arief
14:20:00 <jurank_dankkal> Arief_, bisa kan 20ribu aja,hehe
14:20:06 <jurank_dankkal> harga anak sekolahan :lol
14:20:10 <Arief_> ya udah, 20 ribu, sekalian cicip kateringnya :)
14:20:24 <inibudi> 20 ribu aja, gak mesti pake jne kan heheheheee..
14:20:27 <erdie> +10 Arief_
14:20:44 <erdie> :D
14:20:56 <blankxys> Arief_, promo boz arief
14:20:56 <blankxys> Arief_, penglaris
14:20:57 <iam47> +100 Arief_
14:21:00 <Arief_> pakai AVP nya ya mas :)
14:21:07 <jurank_dankkal> yeaay, bisa di tawar juga akhirnya :p
14:21:10 <jurank_dankkal> #action konsumsi menggunakan katering Arief_ dengan harga Rp20000 per kepala
14:21:13 <Arief_> cincai cincai :)
14:21:17 <blankxys> +20rb Arief_
14:21:24 <jurank_dankkal> nah selain konsumsi apa lagi?
14:21:24 <inibudi> boleh lah, gampang itu rief ;)
14:21:47 <asem777> bayarnya kapan om
14:21:49 <asem777> ?
14:21:52 <betefive> +10000000000 Arief_
14:21:54 <Arief_> itu makan aja kan ?
14:22:01 <jurank_dankkal> Arief_, iyaaah
14:22:03 <Arief_> atau mau pakai snack ?
14:22:13 <betefive> jiaaaah.... wkwkwk
14:22:32 <porbi> makan 20rbu :o
14:22:34 <jurank_dankkal> Arief_, kalau gratis si boleh,
14:22:37 <erdie> ^_^
14:22:42 <jurank_dankkal> oke2 back to topic
14:22:51 <betefive> klo pk snack 20rb gpp jg om... hahaha
14:22:56 <jurank_dankkal> ada lagi yg kita perlukan selain konsumsi??
14:23:01 <jurank_dankkal> saat ini saya ada satu banner Fedora, 50 pin fedora, dan insyallah CD akan saya minta ke RedHat-Sg sekitar 100an juga
14:23:03 <Arief_> jam 10 itu dah hampir makan siang,
14:23:17 <jurank_dankkal> KPLI bisa provide 1 banner ga?
14:23:19 <Arief_> sudah lewat waktu sarapan
14:24:12 <Arief_> kalau dari kekayaan KPLI yang saya pegang, kira2 bisa, tapi bakalan habis,
14:24:22 <Arief_> kan cuma 200ribuan :)
14:24:32 <jurank_dankkal> trs gmn, bisa ga bang?
14:24:38 <Arief_> selebihnya CD Blank sisa roadshow SMA 2
14:25:12 <Arief_> bisa di cek dilaporan PJ saya disini https://www.facebook.com/groups/kpli.padang/permalink/10150981771040701/
14:25:15 <jurank_dankkal> kalau CD insyallah saya bisa minta CD original Fedora...
14:25:36 <jurank_dankkal> banner horizontal KPLI bisa provide ga?
14:25:50 <Arief_> mas budi, waktu itu buah banner 1 x 4 meter, berapa ya harganya ?
14:26:07 <jurank_dankkal> colek inibudi
14:26:09 <ekoikhyar> weks original, kek film :)
14:26:24 <erdie> Dia 1 meternya ada yg 30 ribu dan 35 ribu Bang Arief_
14:26:31 <blankxys> 4x30rb
14:26:31 <blankxys> 120rb
14:26:38 <erdie> Di kali aja 4 meter
14:26:44 <jurank_dankkal> ayolah KPLI bisa provide itu.. :p
14:26:46 <Arief_> bisa tu
14:26:54 <blankxys> biasanya 30rb wan
14:27:00 <blankxys> maklum langganan
14:27:04 <Arief_> KPLI nggak ada duitnya yogi, kan komunitas :D
14:27:21 <jurank_dankkal> hahaha...
14:27:22 <Arief_> tapi bisa tu, kan sisa kas KPLI yang dengan saya 250ribu :)
14:27:32 <jurank_dankkal> jadi gmn donk?
14:27:34 <acenk90> kpli kelompok
14:27:40 <acenk90> bukan komunitas
14:27:48 <jurank_dankkal> biayanya banner brp? saya masukkin ke request juga de?
14:27:51 <Arief_> atau ada teman2 mahasiswa yang punya usaha sablon atau digital printing,
14:27:56 <erdie> +1 acenk90
14:28:00 <Arief_> mahasiswa sekarang kan kreatif
14:28:11 <jurank_dankkal> ini yg ada sama saya skrg http://i.imgur.com/in9Lc.jpg
14:28:16 <jurank_dankkal> #link http://i.imgur.com/in9Lc.jpg
14:28:22 <Arief_> oh iya, maaf acenk90, lupa :)
14:28:53 <jurank_dankkal> okelah banner 120 ribu yah?
14:28:58 <porbi> wajar om Arief komunitas g punya uang
14:29:00 <porbi> :D
14:29:12 <ekoikhyar> seru nih FAD di KPLI Padang, semoga KPLI Kendari bisa juga :)
14:29:12 <porbi> kalau banyak uang berarti perusahaan donk
14:29:31 <jurank_dankkal> ekoikhyar, ayo harus buat om..
14:29:48 <jurank_dankkal> banner 150 ribu aja saya buat kalkulasi gmn?
14:29:52 <ekoikhyar> :)
14:29:55 <Arief_> tapi bagus tu, KPLI ada uangnya sekarang, bisa mandiri berarti :)
14:29:57 <iam47> semoga di kalimantan juga ada sentuhan :)
14:30:10 <jurank_dankkal> iam47, lu yg buat ntr bro..
14:30:10 <Arief_> korupsi nggak itu ?
14:30:12 <Arief_> hehe
14:31:07 <iam47> jurank_dankkal, siap bro..
14:31:12 <jurank_dankkal> Arief_, mending lebih drpd kurang kan om n kita buat yg printing kualitas tinggi
14:31:23 <Arief_> bagaimana ni, apakah ada mahasiswa yang punya usaha digital printing :)
14:31:32 <Arief_> OK sip :)
14:31:43 <jurank_dankkal> klu ga salah ntr biaya kalau berlebih di balikin lg
14:32:00 <jurank_dankkal> nah target peserta brp ini?? ini yg paling penting..
14:32:04 <Arief_> berarti logo KPLI Padang boleh nongol ya :)
14:32:14 <jurank_dankkal> Arief_, pasti donk
14:32:52 <jurank_dankkal> uy berapa nih pesertanya?
14:33:09 <asem777> paling kurang 50 orang om :D
14:33:09 <Arief_> nanti minta hasil chatnya ya, agar dikirimkan ke admin KPLI lainnya yang tidak hadir :)
14:33:32 <jurank_dankkal> Arief_, pasti nanti akan di log ko, dan saya akan kirim ke KPLI
14:33:40 <jurank_dankkal> asem777, jadi yg bakal dpt nasi 50 orang?
14:33:44 <Arief_> sip
14:33:52 <betefive> klo free kya ny lbih 50 om..
14:34:00 <asem777> itu paling sedikit om
14:34:02 <ekoikhyar> minta ijin log nya saya share di KPLI Kendari juga, buat refrensi
14:34:04 <Arief_> antisipasi jika peserta membludak
14:34:29 <asem777> kita pesen nasinya waktu acara udah berlangsung
14:34:35 <jurank_dankkal> ekoikhyar, kan udah di log ama zodbot om.. :p
14:34:55 <ekoikhyar> :)
14:34:55 <asem777> jadi pertama peserta di absen trus dari hasil itu kita bisa nentuin jumlah nya
14:34:57 <inibudi> di meetbot yah ..
14:35:14 <Arief_> mau nggak mau harus didata dulu pesertanya asem777
14:35:16 <jurank_dankkal> asem777, masalahnya saya perlu fix biaya om untuk buat request...
14:35:35 <jurank_dankkal> dr pengalam si om2 ngadaian event pen source di padang biaya brp??
14:35:48 <jurank_dankkal> eh peserta maksud saya
14:35:53 <jurank_dankkal> inibudi, iyah meetbot
14:35:55 <asem777> jadi pesertanya konfirmasi dulu ke penanggung jawab ??
14:36:06 <Arief_> benar
14:36:34 <jurank_dankkal> itu kapan bisa di konfirmasi?
14:36:47 <asem777> 3 hari sebelum hari H
14:36:47 <Arief_> ada panitia yang bertanggung jawab untuk pendaftaran peserta
14:36:53 <asem777> tul
14:37:11 <Arief_> kalau bisa 3 hari sebelum hari H, pendaftaran ditutup
14:37:22 <Arief_> biara nggak keteteran
14:37:26 <jurank_dankkal> asem777, wah ga bisa om, saya request harus dr skrg, biasanya waktu approval budget sebulanna
14:37:27 <asem777> jadi seminggu sblm hari H kita buka pendaftaran nah 3 hari sebelum hari H di lakukan konfirmasi lagi
14:37:35 <jurank_dankkal> gini aja de...
14:38:08 <jurank_dankkal> target peserta sebanyak2nya, tapi yg dapat nasi cuma 50 orang pertama yg register
14:38:26 <jurank_dankkal> buat narik peserta bisa jual nama saya ambassadors fedora malaysia,wkwkwkwk
14:38:38 <jurank_dankkal> setuju ga?
14:38:38 <iam47> setuju jurank_dankkal
14:38:42 <ekoikhyar> :)
14:38:46 <asem777> kalo gitu gak adil dong?
14:38:56 <iam47> kay FUDcon kmaren aja
14:39:02 <Arief_> nggak bisa kayak gitu yogi, kasihan yang sudah bela2an hadir
14:39:04 <blankxys> jurank_dankkal, setuju
14:39:04 <blankxys> benerjuga
14:39:29 <jurank_dankkal> asem777, Arief_ , jawabnya simple om, kita akan acara free, kecuali mereka bayar
14:39:43 <jurank_dankkal> tujuan kita kan bukan buat ngasih makan, tapi ngasih seminar & worshop
14:40:03 <blankxys> khn mesti daftar? jdi dari awal udah dbilang klw 50pendaftar pertama dapat  maksi
14:40:22 <asem777> gini aja : perserta di harapkan membawa makanan sendiri
14:40:29 <jurank_dankkal> bnr kata iam47 , kaya FUDCon kmrn peserta 400 orang tp yg dpt baju+makan 50 orang pertama yg hadir
14:40:39 <SforA> +1 asem777
14:40:51 <jurank_dankkal> bawa bekal donk
14:40:57 <asem777> yap
14:41:06 <Arief_> kalau bisa ditekankan seperti itu, saya ikut saja
14:41:23 <asem777> jadi kita ngasi makan ke 50 org nya gak terbuka
14:41:27 <betefive> sip sip..  50 prtma dpt mkn.. di workshop fedora prtma d indonesia..
14:41:28 <asem777> ato sembunyi2
14:41:29 <asem777> akwkaw
14:41:41 <jurank_dankkal> +1 betefive
14:41:51 <jurank_dankkal> asem777, jiahaha, ga kebayang kalau sembunyi2
14:42:14 <ekoikhyar> :)
14:42:18 <jurank_dankkal> #idea target peserta 50 orang pertama yang akan mendapatkan snack
14:42:19 <Arief_> tapi walau bagaimana pun juga, tetap nggak asik, masak yang makan 50 org saja :(
14:42:26 <asem777> kalo terbuka tar orang lain merasa tdk di lakukan scr adil
14:42:40 <jurank_dankkal> kan masih ada swag dan freebies
14:42:53 <Arief_> apa tu ?
14:42:56 <Irfan_A> sekarang yang udah daftar berapa orang?gak usah makan nasi, cukup snack berat saja... .
14:43:09 <jurank_dankkal> swags dan freebies http://i.imgur.com/in9Lc.jpg
14:43:22 <inibudi> kalo snack aja gimana ?
14:43:29 <blankxys> kayakny adil deh, klw penekananny dari awal
14:43:29 <jurank_dankkal> Irfan_A, belum di umumkan ke publik om, makanya skrg rencana..
14:43:40 <blankxys> klw 50pendaftar pertama dapat makan
14:43:51 <asem777> snack harganya berapa?
14:43:55 <asem777> trus nasi berapa?
14:44:07 <jurank_dankkal> masalah ini semua adalah budget om2 sekalian
14:44:17 <betefive> adil om blankxys ane stuju
14:44:34 <jurank_dankkal> blankxys, maksud saya dari awal gt,hehe
14:45:08 <SforA> siapa cepat dia dapat..... :/
14:45:23 <ekoikhyar> all saya ijin off yah, kurcaci2 ane dah pada mau tidur nih, dah ngamuk semua :D
14:45:25 <jurank_dankkal> arifiauo, biaya yg $200 boleh tau buat apa aja y?
14:45:28 <betefive> jd stuju smw ga klo 50 prtma dpt mkn?
14:45:35 <jurank_dankkal> ekoikhyar, sip om, bye, salam buat si kecil.. :p
14:45:53 <jurank_dankkal> 50 orang yg pertama datang loh, bukan pertama register...
14:45:54 <blankxys> jurank_dankkal, saat publikasi diberitahu klw 50pendaftar pertama dapat makan
14:46:00 <Arief_> salut buat pak eko :)
14:46:06 <Arief_> salam buat serdadu nya :)
14:46:08 <asem777> ok gpp yg penting kan ilmunya bkn makannya
14:46:18 <jurank_dankkal> +1 asem777
14:46:29 <ekoikhyar> salam kenal yah semua saya eko dari kendari.linux.or.id KPLI Kendari, semoga kendari bisa ikut jejak KPLI Padang
14:46:42 <iam47> +1 asem777
14:46:47 <jurank_dankkal> FYI, Fedora Ambassador dari Makasar
14:46:54 <jurank_dankkal> ekoikhyar
14:47:04 <blankxys> jurank_dankkal, ooo mf, pendatang pertama maksudny
14:47:11 <Arief_> salam balik pak Eko, saya sampaikan ke teman2 :) Terimakasih
14:47:11 <blankxys> asem777, setubuh
14:47:20 <betefive> salam jg dari IBTeam om
14:47:25 <Irfan_A> kasihan yang gak dapet makan, ngiler nanti...gak usah pake makan segala, snack berat saja, isinya arem2, roti, dll, yang penting kenyang...
14:47:42 <acenk90> om2 semua ane pamit dulu ya... ntar kalau udah fix infonya di posting grub aja y... di IBT-S
14:47:49 <Arief_> adu, saya yang jadi galau :) Halah
14:48:01 <jurank_dankkal> #idea konsumsi cuma buat 50 orang pendatng yg hadir awal, bukan yang register awal
14:48:32 <Arief_> salam rangkul buat teman2 IBT Sumbar, ingin sekali hadir diacaranya, tapi schedule padat gan :)
14:48:37 <jurank_dankkal> Irfan_A, saya udah coba kaya gini di FUDCon, jadi yg ga dpt makan bisa ke cafe...
14:48:57 <acenk90> salam juga
14:49:27 <jurank_dankkal> kalau kita buat di register awal, jadi yg telah register ga bakal datang...
14:49:35 <jurank_dankkal> *telat
14:50:36 <betefive> hihihi bner t om jurank..  lnjut om
14:50:57 <asem777> oke setuju
14:51:02 <jurank_dankkal> oke saya kalkulasi yah
14:51:22 <asem777> jadi simpulan dari awal - sekarang apa om
14:51:24 <asem777> ?
14:51:43 <jurank_dankkal> 20ribux50peserta=1250000
14:51:48 <jurank_dankkal> tambah banner 150ribu
14:52:00 <jurank_dankkal> total 1750000
14:52:23 <jurank_dankkal> nah plan target saya adalah bisa dpt dana $300
14:52:32 <blankxys> 20x50 bukannya 1jt?
14:53:00 <betefive> wkwkwk
14:53:10 <jurank_dankkal> wkwkwkwk, keliatann bgt ane oon.. :(
14:53:10 <blankxys> mf, salah itung gk yogi?
14:53:19 <inibudi> 1.150.000 kali ..
14:53:22 <jurank_dankkal> nah total 1.150.000 donk
14:53:22 <Arief_> bang blankxys ketahuan bgt biasa megang uang :)
14:53:27 <blankxys> 20rbx50 kq 1250000?
14:53:27 <asem777> gak bsa ya kalo kita mesen banyak harganya di turunin dikit --
14:53:43 <asem777> di kuadratin kakwaw
14:53:48 <betefive> wkwkwkw... jgn ketawa dpan monitor all... please deh...
14:54:15 <SforA> +1 betefive
14:54:15 <blankxys> jgn dibuka dong pak boz Arief_
14:54:40 <jurank_dankkal> mau di buat sticker ga?
14:54:42 <betefive> hahaha  lnjuuut
14:55:15 <jurank_dankkal> biasanya KPLI buat event brp orang peserta??
14:55:25 <Arief_> buat sticker nya dimana ?
14:55:46 <jurank_dankkal> Arief_, di pdg bisa ga?
14:55:59 <Arief_> kebetulan ada teman2 di Unand ada yang buka usaha sticker juga
14:56:06 <Arief_> bisa,
14:56:14 <jurank_dankkal> harga berapa?
14:56:39 <Arief_> kalau acara yang diadakan KPLI Padang, tergantung pesertanya,
14:56:39 <jurank_dankkal> atau kita mau buat baju untuk panitia?
14:56:48 <Arief_> kemarin ke SMA 2 bisa sampai 20 orang
14:56:54 <jurank_dankkal> Arief_, biasa nya brp pada umumnya bang?
14:56:55 <Arief_> karena siswa SMA semua
14:57:11 <jurank_dankkal> kalau kaya FAD ini bisa ga kita cari 100 orang?
14:57:24 <Arief_> tapi kalau kopdar atau gathering bualanan, hanya 10 orang itu sudah banyak,
14:57:51 <jurank_dankkal> nah berarti benerlah kita ambil target 50
14:58:01 <jurank_dankkal> lanjut mengenai sticker?
14:58:04 <Arief_> tapi jika dipromosikan lebih sering, apalagi diseluruh kampus majang posternya, mungkin bakal banyak yang datang
14:58:10 <blankxys> klw menurut saya qta bsa nyampe 100org
14:58:10 <blankxys> apalagi free
14:58:17 <blankxys> tergantung gmn promonya aja
14:58:52 <Arief_> sticker orangnya nggak ada disini, nanti saya tanya ke yang punya usaha, mohon emailnya yogi :)
14:59:00 <Arief_> PM ke FB saya aja
14:59:13 <jurank_dankkal> blankxys, karena biaya kita masih 1.150.000 apa mau kita tambah?
14:59:16 <betefive> optimis ane om yg dtg psti 50++.. mudah2an.. soal ny pgguna linux dah mulai bnyak
14:59:25 <jurank_dankkal> Arief_, jurankdankkal@fedoraproject.org
14:59:34 <Arief_> save
14:59:49 <jurank_dankkal> betefive, mau di tambah yg 50 jadi 70 atau 100?
15:00:12 <blankxys> +1 betefive
15:00:21 <betefive> hdiah d akhir acara gmn om? d adain atau g?
15:00:23 <blankxys> jurank_dankkal, apalagi ini udah multi komunitas linux
15:00:26 <Arief_> saya pamit bentar ya, panggilan alam :D
15:00:36 <jurank_dankkal> nah kira2 apa hadiahnya?
15:00:53 <jurank_dankkal> gmn kalau kita buat baju fedora-indonesia?
15:01:05 <blankxys> klw diliat IBTS, rame juga pas gath nya
15:01:11 <SforA> +1 jurank_dankkal
15:01:13 <jurank_dankkal> yg dpt baju adalah tim init persiapan acara ini dan doorprize?
15:01:38 <jurank_dankkal> mau buat baju aja atau nambah biaya nasi?
15:01:52 <SforA> baju aja omz... biar ada kenang2an...
15:01:52 <betefive> hdiah ny cri yg unik2 aja d malaysia om.. kesan ny gmn gtu klo dpt... tp msti brhbungan dgn linux.. saran sih
15:02:21 <blankxys> jurank_dankkal, setuju
15:02:36 <blankxys> +1 SforA
15:03:06 <jurank_dankkal> di padang brp biaya buat polo-tshirt?
15:03:18 <jurank_dankkal> modelnya kaya gini http://fedoraproject.org/wiki/Ambassadors/PoloShirt
15:04:13 <jurank_dankkal> #link http://fedoraproject.org/wiki/Ambassadors/PoloShirt
15:05:01 <asem777> off dulu :D di kabari ya hasil akhirnya :)
15:05:06 <jurank_dankkal> sip
15:05:16 <jurank_dankkal> ada yg masih bisa bertahan atau kita lanjutkan bsk?
15:05:39 <betefive> hehehe
15:05:51 <SforA> lanjut omz... sampe steng 11
15:06:11 <blankxys> jurank_dankkal, kayakny udah mulai gk folus
15:06:11 <blankxys> fokus mksudny
15:06:35 <betefive> lnjuut
15:06:43 <jurank_dankkal> trsb gmn mau di lanjutin?
15:06:53 <jurank_dankkal> betefive, brp biaya buat polo t-shirt di pdg?
15:07:39 <betefive> g tau om jurank... -_-
15:07:40 <Irfan_A> ada buka lowongan donasi? aq mau donasi semampunya..., kalau biaya kurang..., asal semua bisa makan+dipenuhi semua hak2nya, :-D:)
15:07:58 <SforA> + 9 Irfan_A
15:08:12 <jurank_dankkal> Irfan_A, boleh bgt om...
15:08:26 <jurank_dankkal> Irfan_A, drmn?
15:08:46 <jurank_dankkal> oke gini de, saya rasa semua udah ga mulai fokus...
15:08:53 <betefive> ane jg ikut donasi klo ad lowongan..
15:09:24 <Arief_> ternyata ada mau donasi juga ya :) Salut
15:09:26 <Irfan_A> jurank_dankkal:sekitar 2 jam dari solo
15:09:47 <jurank_dankkal> untuk donasi bagus bgt, tpi kalau semua bisa dari red hat kan lebih bagus..
15:10:05 <jurank_dankkal> nah gini ada berap orang yg ama saya masih bisa lanjutin meeting?
15:10:18 <betefive> mudah2an tmbus dan mncukupi dr redhat
15:10:35 <betefive> sya om...
15:10:46 <jurank_dankkal> ada 2 pilihan nambah nasi buat peserta atau buat baju??
15:11:21 <Irfan_A> dua2nya kalo bisa...btw, bajunya buat peserta+panitia?
15:11:35 <Irfan_A> gak usah makan nasi saja, snack berat cukup... .
15:11:35 <Arief_> sekedar masukan saja,
15:11:43 <Arief_> kalau kita adakan di Telkom,
15:11:52 <jurank_dankkal> baju buat panitia yg udah kerja keras+doorprize, gmn?
15:11:58 <jurank_dankkal> Irfan_A, snack berat apa om?
15:12:02 <Arief_> otomatis kita juga harus kasih makan juga staff telkomnya
15:12:02 <jurank_dankkal> Arief_, gmn bang?
15:12:12 <Arief_> minimal yang menghadiri saja
15:12:21 <Arief_> atau yang memberi sambutan,
15:12:22 <SforA> klw nambah nasi harus dipastiin pesertanya omz.... ntar malah ada yang nggak kebagian....
15:12:28 <betefive> vote buat baju... :)
15:12:31 <jurank_dankkal> staff telkom ada brp?
15:13:03 <Arief_> kalau yang sering kontak2 sih 2 sampai 5 orang,
15:13:20 <Irfan_A> jurank_dankkal: aq waktu SMA pernah ikut seminar nuklir di jur fisika UNS, dikasih snack berat, isinya ya makanan kecil yg bikin kenyang, roti, arem2, dll... .
15:13:20 <Arief_> seandainya mereka berminat, dan banyak yang ikut, bisa2 rame :)
15:13:24 <Arief_> #prediksi saja
15:13:59 <jurank_dankkal> gini aja deh, kita buat nasi menjadi 100=Rp2juta
15:14:07 <jurank_dankkal> deal?
15:14:24 <jurank_dankkal> saya akan coba'request $400, gmn??
15:14:29 <jurank_dankkal> tapi lebihnya mau di apain?
15:14:47 <betefive> lbih ny brp om?
15:14:55 <Arief_> jangan lupa sticker dan bajunya
15:15:14 <erdie> Simpan aja buat acara selanjutnya Bang jurank_dankkal
15:15:29 <jurank_dankkal> lebih sekitar kurang 2juta-an juga
15:15:31 <blankxys> deal
15:15:31 <blankxys> mgkn utk biaya promo
15:15:35 <jurank_dankkal> erdie, ga bisa om, harus ada laporan
15:15:45 <erdie> Hmmm...
15:15:46 <jurank_dankkal> yg penting report ini om...
15:15:50 <Irfan_A> mending lebih daripada kurang...kalau lebih ya dikembalikan lagi ke red hat... .
15:16:07 <Arief_> sama kayak acara kluwek dulu ini bang blankxys
15:16:54 <jurank_dankkal> ada yg tau harga pasaran polo t-shirt brp??
15:17:03 <jurank_dankkal> kalau di malaysia 1=100ribu
15:17:20 <erdie> 90 ribu klo gak salah Bang
15:17:40 <Arief_> sebernya banyak mahasiswa yang buat usaha konveksi ini,
15:17:50 <Arief_> tapi nggak ada yang hadir disini kali,
15:18:04 <jurank_dankkal> bisa ga denga 2 juta buat baju Polo 20 buah?
15:18:53 <betefive> mgkin sktar 100rbu jg om d sni... klo bli bnyak mgkin bs dpt ptongan..
15:18:53 <SforA> klw ngambil nya banyak mungkin bisa omz....
15:19:21 <erdie> Biasanya klo 1 kodi mungkin bisa dapat potongan
15:19:27 <Arief_> bagaimana bang blankxys, mungkin bisa kasih prediksi :)
15:19:41 <betefive> bisa mgkin om... qt kan ambil bnyak..
15:19:53 <jurank_dankkal> bntr saya cek brp maksimu biaya..
15:20:20 <blankxys> Arief_, klw harga polo belum dapet prediksinya
15:21:25 <jurank_dankkal> oke lah saya akan coba'request $400 dolar...
15:21:40 <jurank_dankkal> baju kita jadikan cadangan, klu ga approve open donasi atau biaya pribadi gmn?
15:21:46 <Arief_> kayaknya teman2 sudah pada berkurang
15:21:55 <Arief_> apakah masih bisa diteruskan ?
15:22:16 <jurank_dankkal> oke gini de, meeting untuk saat ini, next meeting akan saya umumkan lagi gmn2nya...
15:22:33 <jurank_dankkal> * oke gini de, meeting untuk saat ini sampai di sini, next meeting akan saya umumkan lagi gmn2nya...
15:22:37 <blankxys> bener
15:22:41 <blankxys> udah mulai gk fokus
15:22:42 <erdie> Siph
15:22:50 <SforA> setuju omz..
15:22:55 <Arief_> jangan lupa log nya ya :)
15:23:01 <betefive> ok.. stuju
15:23:01 <blankxys> kayaknya meeting max 2jam deh
15:23:07 <betefive> bubar om?
15:23:19 <blankxys> 2jam efektifnya
15:23:24 <Arief_> ntar dikabari ke teman2 KPLI Padang, dan KPLI yang di jawa serta IBT Sumbar juga :)
15:23:31 <jurank_dankkal> #action budget yang di perlukan untuk saat ini adalah Rp.3.150.000
15:23:38 <jurank_dankkal> 10
15:23:39 <jurank_dankkal> 9
15:23:40 <jurank_dankkal> 8
15:23:41 <jurank_dankkal> 7
15:23:41 <jurank_dankkal> 6
15:23:41 <jurank_dankkal> 5
15:23:41 <jurank_dankkal> 4
15:23:43 <jurank_dankkal> 3
15:23:45 <jurank_dankkal> 2
15:23:47 <jurank_dankkal> 1
15:23:49 <jurank_dankkal> #endmeeting