fedora-br
MINUTES

#fedora-br Meeting

Meeting started by igorps at 00:04:59 UTC (full logs).

Meeting summary

  1. Andamento das mudanças na infraestrutura (igorps, 00:06:34)
    1. ACTION: iniciar uma thread na lista de embaixadores sobre a wiki nacional (igorps, 00:32:56)

  2. FUDCon LATAM (igorps, 00:35:28)
    1. https://fedoraproject.org/wiki/FUDCon:LATAM_2011_Bid_Foz (igorps, 00:36:15)

  3. Nova abordagem das comunidades em redes sociais (igorps, 00:45:36)
  4. Listagem de embaixadores inativos (igorps, 00:50:25)
    1. ACTION: igorps e danielbruno vão contatar os embaixadores para verificar quem está inativo (igorps, 00:53:31)

  5. Andamento das traduções do Fedora 14 (igorps, 00:56:38)
    1. ACTION: Taylon enviará um aviso sobre o início dos períodos de tradução (igorps, 01:16:57)

  6. Proposta de parceria da Linux Mall (igorps, 01:17:29)


Meeting ended at 01:24:30 UTC (full logs).

Action items

  1. iniciar uma thread na lista de embaixadores sobre a wiki nacional
  2. igorps e danielbruno vão contatar os embaixadores para verificar quem está inativo
  3. Taylon enviará um aviso sobre o início dos períodos de tradução


Action items, by person

  1. danielbruno
    1. igorps e danielbruno vão contatar os embaixadores para verificar quem está inativo
  2. igorps
    1. igorps e danielbruno vão contatar os embaixadores para verificar quem está inativo
  3. Taylon
    1. Taylon enviará um aviso sobre o início dos períodos de tradução


People present (lines said)

  1. igorps (161)
  2. danielbruno (92)
  3. Taylon (37)
  4. alvarenga (24)
  5. Nushio (20)
  6. rosset (3)
  7. zodbot (2)
  8. gno360 (1)


Generated by MeetBot 0.1.4.