rdo_meeting_-_2020-01-29
MINUTES

#rdo: RDO meeting - 2020-01-29

Meeting started by amoralej at 14:00:33 UTC (full logs).

Meeting summary

  1. roll call (amoralej, 14:00:41)
  2. CentOS8 Updates (amoralej, 14:05:36)
    1. Dependencies bootstraping ongoing https://cbs.centos.org/koji/builds?tagID=1887 (amoralej, 14:05:53)
    2. hitting https://bugs.centos.org/view.php?id=16968 (amoralej, 14:06:35)
    3. https://etherpad.openstack.org/p/kolla-centos8 (amoralej, 14:09:32)
    4. https://cbs.centos.org/koji/builds?tagID=1887 (amoralej, 14:12:27)
    5. progress of deps bootstraping https://review.rdoproject.org/etherpad/p/rebuild-deps-centos8 (amoralej, 14:17:14)

  3. CloudSIG update at CentOS Dojo (amoralej, 14:18:00)
    1. https://wiki.centos.org/Events/Dojo/Brussels2020 (amoralej, 14:18:24)

  4. chair for next week (amoralej, 14:23:15)
    1. ACTION: jpena to chair next meeting (amoralej, 14:23:46)

  5. open floor (amoralej, 14:23:53)


Meeting ended at 14:27:51 UTC (full logs).

Action items

  1. jpena to chair next meeting


Action items, by person

  1. jpena
    1. jpena to chair next meeting


People present (lines said)

  1. amoralej (45)
  2. zodbot (7)
  3. openstack (5)
  4. gfidente (5)
  5. ykarel (4)
  6. jcapitao (4)
  7. rdogerrit (3)
  8. jpena (2)


Generated by MeetBot 0.1.4.