fudcon_apac_2014_budget_adjustment
MINUTES

#fudcon-planning Meeting

Meeting started by alick at 13:26:30 UTC (full logs).

Meeting summary

    1. https://docs.google.com/spreadsheet/ccc?key=0AiKEYB-kmd19dHBzRGlMZkE5aTNaTUdiMGgtc0g4ZkE&usp=drive_web#gid=0 (alick, 13:31:54)
    2. according to current budget calculation, we have about USD 2700 left. (alick, 13:35:21)
    3. https://docs.google.com/spreadsheet/ccc?key=0AiKEYB-kmd19dFg2bE5zdHA5cWtyNEEySGpuTGM4NEE&usp=drive_web#gid=0 (alick, 13:43:35)
    4. https://fedorahosted.org/fudcon-planning/ticket/452 (alick, 13:57:46)

  1. Funding request for Ankur Sinha (FranciscoD) (alick, 13:58:17)
    1. https://fedorahosted.org/fudcon-planning/ticket/452 (alick, 13:58:42)
    2. AGREED: #452 Ankur 1270 (alick, 14:09:18)
    3. https://fedorahosted.org/fudcon-planning/ticket/453 (alick, 14:09:35)

  2. Funding request for Nitesh Narayan Lal (alick, 14:09:46)
    1. AGREED: #453 Nitesh 542+70 (alick, 14:14:24)
    2. https://fedorahosted.org/fudcon-planning/ticket/454 (alick, 14:14:37)

  3. Funding request for Aditya Patawari (adimania) (alick, 14:14:46)
    1. AGREED: #454 Aditya 817+70 (alick, 14:18:06)
    2. https://fedorahosted.org/fudcon-planning/ticket/455 (alick, 14:18:19)
    3. https://fedorahosted.org/fudcon-planning/ticket/457 (alick, 14:18:35)

  4. Funding request for Anish Patil (alick, 14:19:06)
    1. https://fedorahosted.org/fudcon-planning/ticket/458 (alick, 14:26:52)

  5. Funding request for Zamir SUN(zsun) (alick, 14:27:02)
    1. AGREED: #458 Zamir SUN (zsun) 74+70 (alick, 14:30:59)
    2. https://fedorahosted.org/fudcon-planning/ticket/461 (alick, 14:31:44)

  6. Funding request for Tian Shixiong (alick, 14:31:55)
    1. AGREED: #461 Tian Shixiong 87+70 (alick, 14:36:51)
    2. https://fedorahosted.org/fudcon-planning/ticket/462 (alick, 14:37:13)

  7. Funding request for Zongyuan He (alick, 14:37:21)
    1. AGREED: #462 Zongyuan He 132+70 (alick, 14:41:07)
    2. https://fedorahosted.org/fudcon-planning/ticket/463 (alick, 14:41:35)

  8. Funding request for Lennart Poettering for FUDCON Beijing (alick, 14:41:44)
    1. https://fedorahosted.org/fudcon-planning/ticket/464 (alick, 14:43:52)

  9. Funding request for Jiri Eischmann and Jaroslav Reznik (alick, 14:44:01)
    1. https://fedorahosted.org/fudcon-planning/ticket/465 (alick, 14:44:36)

  10. Funding request for Fu Wei (alick, 14:44:59)
    1. AGREED: #465 Fu Wei 299+70 (alick, 14:47:19)
    2. https://fedorahosted.org/fudcon-planning/ticket/467 (alick, 14:47:54)

  11. Funding request for Somvannda Kong (alick, 14:48:10)
    1. AGREED: #467 Somvannda Kong 423+70 (alick, 14:51:25)
    2. https://fedorahosted.org/fudcon-planning/ticket/468 (alick, 14:51:51)

  12. Funding request for Robert Mayr (robyduck) (alick, 14:52:02)
    1. AGREED: #468 Robert Mayr 750 (alick, 15:01:06)
    2. https://fedorahosted.org/fudcon-planning/ticket/469 (alick, 15:01:41)
    3. AGREED: #469 RMS 160 (alick, 15:06:22)
    4. https://fedorahosted.org/fudcon-planning/ticket/457 (alick, 15:08:31)

  13. Funding request for Anish Patil revisited (alick, 15:08:41)
    1. AGREED: #457 Anish Patil 600+70 (alick, 15:11:33)
    2. After adjustment, we grant 5374USD for travel. (alick, 15:13:02)
    3. ACTION: alick zsun update relevant trac tickets about subsidy adjustment (alick, 15:13:57)


Meeting ended at 15:17:50 UTC (full logs).

Action items

  1. alick zsun update relevant trac tickets about subsidy adjustment


Action items, by person

  1. alick
    1. alick zsun update relevant trac tickets about subsidy adjustment
  2. zsun
    1. alick zsun update relevant trac tickets about subsidy adjustment


People present (lines said)

  1. alick (192)
  2. BinLi (75)
  3. zsun (37)
  4. zodbot (5)
  5. dongfengweixiao (3)


Generated by MeetBot 0.1.4.