fzug
MINUTES

#fedora-zh: FZUG

Meeting started by zsun at 13:00:10 UTC (full logs).

Meeting summary

  1. Roll Call (zsun, 13:00:14)
    1. HELP: (zsun, 13:08:02)

  2. Offline events (zsun, 13:13:00)
    1. zsun sent email to cheeselee, tiansworld, lovenemesis about meetup during LinuxCon timeslot, but no response yet (zsun, 13:15:47)
    2. ACTION: zsun send email to Chinese list about meetup during LinuxCon (zsun, 13:17:06)
    3. https://lc3china2017.sched.com/event/AVAs/bof-fedora-centos-and-epel-brian-exelbierd-red-hat?iframe=no&w=100%&sidebar=yes&bg=no (zsun, 13:18:21)
    4. BoF shows in the schedule of LinuxCon Beijing now (zsun, 13:18:35)

  3. Open Floor (zsun, 13:26:09)


Meeting ended at 14:19:22 UTC (full logs).

Action items

  1. zsun send email to Chinese list about meetup during LinuxCon


Action items, by person

  1. zsun
    1. zsun send email to Chinese list about meetup during LinuxCon


People present (lines said)

  1. zsun (69)
  2. gbraad (59)
  3. kaio (47)
  4. zodbot (10)
  5. pany (9)
  6. BadGirl (2)
  7. bexelbie (0)


Generated by MeetBot 0.1.4.