fzug
MINUTES

#fedora-zh: FZUG

Meeting started by zsun at 13:00:43 UTC (full logs).

Meeting summary

  1. Roll Call (zsun, 13:06:50)
  2. about Council FAD (zsun, 13:11:52)
    1. There will be a Fedora/CentOS/EPEL BoF at the LinuxCon in Beijing (zsun, 13:13:53)
    2. contact bex if you're interested in attending and need tickets - the more notice the better - no promises (bexelbie, 13:14:24)
    3. ACTION: zsun collection information of local community member participanting in BoF of LinuxCon and feedback to bexelbie (zsun, 13:14:25)
    4. ACTION: zsun figure out possibility of a Fedora contributor (or active community member) meetup during LinuxConf (zsun, 13:46:57)


Meeting ended at 13:54:09 UTC (full logs).

Action items

  1. zsun collection information of local community member participanting in BoF of LinuxCon and feedback to bexelbie
  2. zsun figure out possibility of a Fedora contributor (or active community member) meetup during LinuxConf


Action items, by person

  1. bexelbie
    1. zsun collection information of local community member participanting in BoF of LinuxCon and feedback to bexelbie
  2. zsun
    1. zsun collection information of local community member participanting in BoF of LinuxCon and feedback to bexelbie
    2. zsun figure out possibility of a Fedora contributor (or active community member) meetup during LinuxConf


People present (lines said)

  1. zsun (46)
  2. bexelbie (37)
  3. zodbot (7)
  4. BadGirl (1)
  5. gbraad (0)


Generated by MeetBot 0.1.4.