fzug_weekly_meeting
MINUTES

#fedora-zh: FZUG Weekly Meeting

Meeting started by zsun at 13:10:28 UTC (full logs).

Meeting summary

  1. Roll Call (zsun, 13:10:40)
  2. How to make the weekly IRC meeting working well (zsun, 13:21:48)
    1. HELP: call for ideas of online activities (zsun, 13:56:15)
    2. ACTION: endle start a mail thread collecting what part(s) of Fedora attracts you (zsun, 14:10:17)


Meeting ended at 14:10:39 UTC (full logs).

Action items

  1. endle start a mail thread collecting what part(s) of Fedora attracts you


Action items, by person

  1. endle
    1. endle start a mail thread collecting what part(s) of Fedora attracts you


People present (lines said)

  1. zsun (71)
  2. endle (45)
  3. felixonmars (33)
  4. CyrusYzGTt (8)
  5. zodbot (8)
  6. BenzeneFedora22 (3)
  7. Pany (2)
  8. isyangxin (1)
  9. BadGirl (1)


Generated by MeetBot 0.1.4.