fzug_weekly_meeting
-
13.00
-
May 15, 2015
-
fedora-zh
#fedora-zh Meeting
Meeting started by alick at 13:00:19 UTC
(full logs).
Meeting summary
- Roll Call 报到 (alick, 13:00:50)
- topic: Offline Events 线下活动 (alick,
13:03:35)
- topic: FZUG Copr Repo (alick,
13:03:54)
- topic: github/fzug (alick,
13:06:31)
- Offline Events 线下活动 (alick, 13:07:51)
- Packaging FAD is scheduled to be on May 23 at
Teambition in Shanghai (alick,
13:09:37)
- https://fedoraproject.org/wiki/Packaging_FAD_China_2015
(alick,
13:09:52)
- https://lists.fedoraproject.org/pipermail/council-discuss/2015-May/013375.html
(alick,
13:10:41)
- https://fedoraproject.org/wiki/How_to_organize_a_FAD
(alick,
13:11:39)
- ACTION: alick send
RobberPhex fad design materials (alick,
13:18:49)
- ACTION: RobberPhex
contact nonlocal attendees to confirm (alick,
13:25:38)
- coscup contributor vip application is due soon
(May 26) (alick,
13:32:17)
- FZUG Copr Repo (alick, 13:36:18)
- https://github.com/FZUG/Copr/issues/5
(alick,
13:39:44)
- https://github.com/FZUG/Copr/issues/3
(alick,
13:42:25)
- https://github.com/FZUG/Copr/issues/2
(alick,
13:47:02)
- https://github.com/FZUG/Copr/wiki/%E4%B8%AD%E6%96%87%E7%A4%BE%E5%8C%BA-Copr-%E6%89%93%E5%8C%85%E5%88%86%E7%B1%BB%E6%8C%87%E5%8D%97
(alick,
13:49:14)
- https://github.com/FZUG/Copr/issues/1
(alick,
13:51:54)
- https://fedoraproject.org/wiki/How_to_create_an_RPM_package/zh-cn
(alick,
13:52:31)
- https://fedoraproject.org/wiki/How_to_create_a_GNU_Hello_RPM_package/zh-cn
(alick,
13:53:06)
- HELP: volunteer needed
to update translation of packaging wiki (alick,
13:56:35)
- github/fzug (alick, 13:57:02)
- https://github.com/FZUG/members
(alick,
13:57:06)
Meeting ended at 14:01:54 UTC
(full logs).
Action items
- alick send RobberPhex fad design materials
- RobberPhex contact nonlocal attendees to confirm
Action items, by person
- alick
- alick send RobberPhex fad design materials
- RobberPhex
- alick send RobberPhex fad design materials
- RobberPhex contact nonlocal attendees to confirm
People present (lines said)
- alick (92)
- zsun (39)
- zodbot (8)
- endle (7)
- RobberPhex (7)
- BadGirl (6)
- isyangxin (2)
- tonghuix (0)
- felixonmars (0)
- tiansworld (0)
Generated by MeetBot 0.1.4.