fedora-zh
LOGS
13:00:37 <alick> #startmeeting
13:00:37 <zodbot> Meeting started Fri Nov 15 13:00:37 2013 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:37 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:00:38 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:00:57 <alick> #topic 报到
13:01:41 <isyangxin> 报到
13:01:51 <RobberPhex> 报到
13:04:15 <biergaizi> 报到
13:05:40 <alick> ok
13:06:39 <violetzj> 报到
13:07:00 <alick> violetzj: 自我介绍下?
13:08:13 <violetzj> hmmm...大四学生一只,debian党,北京实习中,大家好啊=v =
13:08:18 <isyangxin> 欢迎新朋友~
13:08:52 <violetzj> thx~~
13:09:21 <isyangxin> 哈哈~这话应该由 alick 说的~我抢对白了
13:09:31 <endle> 抱歉,来晚了
13:09:46 <biergaizi> 今天会议真热闹
13:10:16 <alick> isyangxin: that's OK
13:10:30 <alick> #chair isyangxin RobberPhex violetzj biergaizi endle
13:10:30 <zodbot> Current chairs: RobberPhex alick biergaizi endle isyangxin violetzj
13:10:34 <alick> task
13:10:53 <alick> #topic FUDCON APAC 2014 申办
13:11:13 <biergaizi> 大家辛苦了,又是这个议题……
13:11:43 <alick> 上次的任务:
13:11:46 <alick> * alick gbraad try to work out the plan document for venue provider by next week
13:11:46 <violetzj> 话说我是 tonghuix 找来的=。=他说需要有人来做FUD……
13:12:15 <tonghuix> .fas tonghuix
13:12:16 <zodbot> tonghuix: tonghuix 'tonghuix' <tonghuix@gmail.com>
13:12:19 <alick> tonghuix: 在吗
13:12:26 <alick> tonghuix: hi
13:12:30 <tonghuix> hah
13:12:58 <alick> 关于上面的任务,我联系了 gbraad,但他还没有回应,可能最近略忙。
13:13:53 <tonghuix> 我把 violetzj 拉来了,希望她能帮助你,现在RH工作的
13:13:57 <alick> 我想,我直接把已经写的东西发给大家好了。
13:14:09 <endle> 请问在北京的组织者,你们最希望外地的人员提供什么帮助?
13:14:35 <alick> #action alick to email out the current version of planning document
13:15:19 <alick> violetzj: 在北京待多久?
13:15:31 <alick> endle: 呃,写 wiki?
13:15:55 <violetzj> alick: 很久。。。以后就留在RH了
13:16:24 <alick> violetzj: 赞,挺好。
13:18:06 <alick> #info dongfengweixiao 提到北京联合大学可能可以提供免费场地
13:18:35 <alick> #action dongfengweixiao contact Beijing Union Univ for more info
13:19:19 <endle> #action Li Zhenbo 完善一下 wiki 的 IRC meetings  条目
13:19:25 <alick> 各位利用空余时间更新下维基上的申办页吧
13:21:14 <endle> 赞成
13:21:36 <endle> 记录成idea还是action?
13:21:48 <alick> endle: 负责更新城间交通的价格信息?
13:24:33 <endle> 之前wiki是谁负责的?
13:25:01 <alick> endle: 没有具体指派。
13:26:14 <endle> 那发个 action,大家尽力去维护wiki吧
13:27:03 <alick> #help everyone to update the bid wiki page: https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014
13:27:04 <BadGirl> [2013-04-19 21:07:48] Posted by a/lick@fedora-zh already: FUDCon:Bid for Beijing 2014 - FedoraProject
13:27:24 <alick> 没有对应到具体人的没法用 #action
13:30:27 <alick> OK, 该话题今天就到这里。
13:30:58 <alick> #topic F20 Release Party
13:31:08 <alick> 上次任务:
13:31:15 <alick> * RobberPhex call for talks for F20 Release Party Shanghai
13:31:22 <alick> * alick call for talks for F20 Release Party Beijing
13:31:36 <alick> 应该都已做了吧
13:31:46 <endle> RobberPhex, 在不?
13:32:12 <alick> 我是发了邮件了,只是还没人回复。。
13:33:06 <RobberPhex> 在在在。
13:33:19 <alick> RobberPhex: 有无进展可以分享?
13:33:20 <tonghuix> 北京的在什么时候?
13:33:27 <RobberPhex> 进展不大。
13:33:39 <RobberPhex> 初步定在22日。
13:33:46 <RobberPhex> 不过你们可能没法过来。
13:33:49 <alick> tonghuix: https://fedoraproject.org/wiki/Release_Party_F20_Beijing
13:33:50 <BadGirl> [2013-11-08 21:32:30] Posted by a/lick@fedora-zh already: Release Party F20 Beijing - FedoraProject
13:34:22 <RobberPhex> #info fedora rel party 上海站日期初步定于12-22
13:35:00 <tonghuix> 北京的可以做成圣诞聚会吗,比较盛大一点
13:36:00 <RobberPhex> 圣诞聚会讲技术/linux?
13:36:14 <tonghuix> 不讲技术
13:36:35 <violetzj> just for fun?= =
13:36:44 <RobberPhex> 发布聚会不合适吧。
13:37:03 <alick> #info kraks 会联系地大寻找 F20 relparty 北京站场地
13:37:06 <tonghuix> 难道不行?
13:37:17 <alick> tonghuix: 具体什么活动?
13:37:42 <alick> tonghuix: 在什么地方合适?
13:37:57 <tonghuix> 酒吧或者餐馆
13:38:06 <tonghuix> 吃吃喝喝聊聊天
13:38:23 <RobberPhex> 可以尝试下。
13:40:47 <RobberPhex> SHLUG的周四聚会就是这样的。
13:41:32 <alick> tonghuix: 有主题演讲吗?
13:42:09 <alick> tonghuix: 还是即兴闪电演讲,或者随便聊?
13:42:12 <endle> alick, 周四就是闲聊
13:47:16 <alick> endle: 每周活动闲聊OK,也没工夫准备主题。不过 relparty 半年一次也闲聊吗
13:47:34 <endle> alick, 我觉得relparty是应该正式一些
13:48:42 <violetzj> 聚后饭醉是可以,还是希望 relparty 正常点
13:49:22 <alick> 我觉得1~2个主题演讲 + 若干闪电演讲 + 吃喝闲聊挺好
13:51:15 <alick> tonghuix: 你觉得呢?
13:51:25 <tonghuix> 听你的
13:51:30 <tonghuix> 我只是提出一个建议
13:51:59 <alick> tonghuix: 你能否搜索出个合适的酒吧/餐馆来
13:53:39 <alick> 考虑场地条件、价格、开放时间等。
13:55:17 <alick> #action tonghuix to find possible bar for relparty beijing
13:55:47 <tonghuix>13:55:59 <alick> ok
13:56:01 <tonghuix> 如果找不到合适的地点,咱们就传统方式吧
13:56:08 <alick> 下一话题,
13:56:13 <alick> #topic 中文翻译
13:56:22 <alick> #link https://fedora.transifex.com/projects/p/fedora/language/zh_CN/?project=2060
13:56:24 <BadGirl> [2013-06-07 21:46:58] Posted by e/ndle@fedora-zh already: Transifex - Localization platform | Fedora Project | Fedora Project
13:57:50 <tonghuix> 咱的transifex是免费的么?
13:58:12 <alick> tonghuix: 是啊
13:58:43 <tonghuix> alick: 用不用特意申请?
13:58:49 <alick> 如上是 relnotes 的进度
13:59:11 <endle> 剩下的不多了
13:59:21 <alick> 希望翻译人员利用空余时间推进一下。
13:59:58 <alick> tonghuix: 开源项目不收费的。
14:01:19 <alick> 就到这里吧。
14:01:27 <alick> #endmeeting