fedora-zh
LOGS
13:03:49 <alick> #startmeeting
13:03:49 <zodbot> Meeting started Fri Sep  6 13:03:49 2013 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:03:49 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:03:50 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:04:12 <alick> #topic roll call 点名
13:11:10 <alick> .fas tonghuix
13:11:11 <zodbot> alick: tonghuix 'tonghuix' <tonghuix@gmail.com>
13:11:12 <alick> .fas biergaizi
13:11:17 <zodbot> alick: 'biergaizi' Not Found!
13:11:18 <alick> .fasinfo alick
13:11:20 <zodbot> alick: User: alick, Name: Zhao Tao, email: alick9188@gmail.com, Creation: 2010-02-18, IRC Nick: alick, Timezone: Asia/Hong_Kong, Locale: zh_CN, GPG key ID: C9AB214F, Status: active
13:11:22 <zodbot> alick: Approved Groups: docs docs-writers fedorabugs docs-publishers cla_fedora cla_done cvsl10n cla_fpca ambassadors
13:12:03 <alick> #chair CyrusYzGTt microcai biergaizi tonghuix
13:12:03 <zodbot> Current chairs: CyrusYzGTt alick biergaizi microcai tonghuix
13:12:45 <biergaizi> 我来了
13:12:45 <alick> #topic 线下活动(SFD 等)
13:12:59 <alick> #link https://fedoraproject.org/wiki/Release_Party_F19_Beijing
13:12:59 <BadGirl> [2013-05-17 21:50:23] Posted by a/lick@fedora-zh already: Release Party F19 Beijing - FedoraProject
13:13:43 <alick> #link https://fedoraproject.org/wiki/Release_Party_F19_Beijing#Reports
13:13:43 <BadGirl> [2013-05-17 21:50:23] Posted by a/lick@fedora-zh already: Release Party F19 Beijing - FedoraProject
13:14:02 <alick> 上月 relparty 的报告和调查问卷已完成
13:14:19 <alick> 上面链接可以看到活动报告、调查结果等
13:14:49 <alick> #action alick to update F19_release_events page about time/date/report info.
13:15:10 <hougelangley> 很少看见 Fedora 群如此热闹
13:15:57 <alick> 可以看下这个调查结果
13:16:02 <alick> #link https://fedoraproject.org/w/uploads/d/df/Fedora19_ReleaseParty_Beijing_SurveyResult.png
13:16:25 <biergaizi> hougelangley: 只有开会才会热闹……
13:16:31 <biergaizi> 嗯,看到报告了
13:17:40 <biergaizi> 这次人好像都没到啊……
13:17:48 <alick> biergaizi: 目测是的
13:17:55 <alick> tonghuix: 在不?
13:18:24 <alick> 我觉得比较有意思的是 第9题
13:18:30 <hougelangley> biergaizi: 呵呵
13:19:25 <alick> 貌似大家还是对传统的讲座形式比较感兴趣~
13:19:38 <biergaizi> 看来还是讲座和闪电 Show 比较受欢迎
13:20:13 <biergaizi> 安装聚会什么的国外 Linux 用户组比较多,都是附近的人,在国内看来不太合适……
13:20:21 <alick> hackfest 也还可以
13:21:39 <alick> installfest 感兴趣的程度看起来不高。
13:22:15 <biergaizi> 千里飘飘赶过来装系统,显然大家不感兴趣……
13:22:44 <alick> en
13:22:52 <biergaizi> 国外的话都是附近的 Linux 用户组搞 InstallFest
13:23:12 <biergaizi> 在国内进行,除非是 Gnome 3 第一次发布之类的,否则肯定效果不好
13:24:00 <alick> #info 还是讲座和闪电 Show 比较受欢迎
13:24:32 <alick> #info hackfest 感兴趣程度尚可,installfest 兴趣不大
13:25:12 <alick> 然后第10题,
13:25:21 <alick> 有人提到互动少。
13:25:44 <alick> 问题是讲座性质的东西互动性本来就不高。
13:29:40 <alick> #info 反馈意见:多组织一些活动
13:30:01 <alick> #info 反馈意见:参加者互动略低
13:30:19 <alick> #info 反馈意见:多介绍些 Fedora 特性
13:32:18 <alick> 有关 relparty 我说的就这些。
13:32:38 <alick> 没有别的的话我们说 SFD
13:33:02 <biergaizi>13:33:16 <hougelangley> 我插一句话,有些建议完全是没事找事,比方多组织些活动,活动经费如何解决?场地?性质?主题?很多东西不是一个人能够解决的,需要一个团队,或者至少需要大家一齐协作,光会练嘴皮子可不行。介绍Fedora的特性,我觉得体这种意见的家伙连Fedora都不配使用,连wiki都不看。
13:34:18 <hougelangley> 至少也应该看看 LinuxToy 上的相关信息阿。
13:35:10 <alick> hougelangley: 一定程度上同意你的看法,
13:35:17 <alick> hougelangley: 不过不绝对。
13:35:49 <hougelangley> alick: 毕竟还是有完全不懂得人参与。
13:36:23 <alick> hougelangley: 组织活动的经费,因为有一定预算,目前不很紧张。反而是活动可能不够,预算没能充分利用。
13:37:13 <hougelangley> alick: 哦,这个没有想到。
13:37:14 <alick> hougelangley: Fedora 特性,在新版本发布会上,还是有必要口头介绍下的。听众 不一定事先接触过 Fedora。
13:38:08 <hougelangley> alick: 不过这就需要演讲者能力了,能够讲很多专业性的东西深入浅出的讲出来,让大部分明白。
13:38:20 <alick> 我觉得有精力的话,的确有必要搞一些特定主题的线下活动,例如专注虚拟化的等等。
13:39:02 <alick> 但是目前我们的人手精力,难以做到。
13:39:36 <alick> 线下活动,我觉得一大目的在于鼓励新人加入到贡献者的行列之中。
13:39:53 <hougelangley> 我有个提议,可以搞在线教学
13:40:05 <hougelangley> 比方IRC这种模式
13:41:00 <alick> hougelangley: 可以用 #idea 总结你的提议想法,便于会议记录
13:43:03 <hougelangley> #idea 提议:采用 IRC 模式进行在线教学以解决线下活动紧张的问题
13:43:27 <alick> hougelangley: IRC 是一个比较好的线上即时沟通的方式。
13:43:30 <hougelangley> #idea 提议:开放课程,视频模式也是不错的方法。
13:43:57 <hougelangley> alick: 是的,之前看见 ubuntu-cn 它们这么搞过,我觉得挺不错的。
13:44:27 <alick> hougelangley: 教学的话,需要好的题目吸引一部分人,讲师也要做足准备。
13:44:43 <alick> hougelangley: 我看到过英文的 irc class
13:46:35 <alick> hougelangley: 除了一个人想题目教大家外,先有需求再有人来讲可能效果更好。
13:47:07 <hougelangley> alick: 嗯,同意
13:47:43 <alick> 最好有人能首倡一次,尝试一下。
13:49:42 <alick> 会议时间有限,先到此为止。说下 SFD 的准备
13:49:56 <alick> #link http://www.softwarefreedomday.org/en/sfd
13:49:57 <BadGirl> Software Freedom Day - What is Software Freedom Day?
13:50:27 <alick> #link http://wiki.softwarefreedomday.org/2013/China/Beijing/TUNA
13:50:28 <BadGirl> 2013/China/Beijing/TUNA - Software Freedom Day Wiki
13:51:28 <alick> 清华校内打算搞一次 SFD 活动,我是组织者之一。
13:52:13 <alick> 我考虑准备些 Fedora 的宣传品
13:52:29 <alick> 之前的预算申的有 USD 70
13:53:13 <alick> 是否有其他团体(不限城市)还有参与 SFD 的?
13:53:48 <alick> 可以分摊这个预算。
13:55:00 <alick> #info 有预算可用于 SFD 活动中 Fedora 宣传
13:55:45 <alick> 看起来得在列表问了。
13:56:24 <alick> 其他话题?
13:56:32 <alick> 有人讨论中文组服务器吗?
13:56:57 <alick> 时间可能不够了……cicku 也不在。
13:57:13 <alick> 先自由讨论吧
13:57:20 <alick> #topic free talk 自由讨论
14:02:25 <alick> ok, about to end meeting
14:02:28 <alick> #endmeeting