fedora-zh
LOGS
13:00:45 <alick> #startmeeting
13:00:45 <zodbot> Meeting started Fri Jun 21 13:00:45 2013 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:45 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:00:45 <alick> ?
13:00:45 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:00:56 <endle> 报道
13:01:08 <dada533>13:01:22 <dada533> 請問有用XOOPS的朋友嗎
13:01:41 <alick> 哦,网有些卡
13:01:42 <alick> #topic 点名
13:02:20 <dada533> 是說到那個channel嗎
13:04:14 <alick> #chair endle tiansworld amos_huang microcai1
13:04:14 <zodbot> Current chairs: alick amos_huang endle microcai1 tiansworld
13:05:05 <dada533> 請問哪裡可以查到所有中文的channel的List呢?
13:05:14 <tiansworld> hi all
13:07:40 <dada533>13:07:41 <endle> hi
13:07:57 <dada533> 各位可以看中文嗎
13:09:43 <alick> #topic FUDCON APAC 2014 申办筹备
13:09:53 <alick> 上周的action:
13:10:24 <alick> * ACTION: endle 在下周会议前更新表格
13:10:48 <endle> alick, 没有人向我提供任何新的信息
13:11:14 <alick> endle: 嗯,需要什么信息呢?
13:11:28 <endle> alick, 任何的信息
13:11:47 <endle> 上次的:“IDEA: 锁定候选场地在几个高校(地大、农大) ”
13:12:18 <endle> 没有人提供更多的反馈
13:12:37 <alick> 我想需要进一步联系了。
13:14:39 <endle> 恩。
13:15:10 <endle> zsun 说他今天有事,会在会后阅读邮件,在列表中参与讨论
13:15:19 <alick> #idea 最好几个在北京的组织者,一同前去学校进行沟通。
13:15:49 <dada533> 喔 請問一下
13:15:54 <dada533> 打擾
13:16:23 <dada533> 哪裡可以看到所有中文的IRC channel的list呢?
13:18:18 <alick> #idea 在列表通知召集在京组织者准备线下会面
13:18:30 <endle> ok
13:18:40 <alick> dada533: 会议期间,请勿开启无关话题~
13:19:16 <dada533> 抱歉
13:20:45 <alick> #action alick 在列表通知召集在京组织者准备线下会面
13:21:16 <alick> 我这没有其他消息了。
13:21:54 <endle> 那这个话题就到此为止了
13:22:17 <alick> endle: ok
13:22:28 <alick> #topic 中文翻译(包括文档翻译、维基 FAQ 翻译)
13:23:41 <alick> #link http://fedorapeople.org/groups/schedule/f-19/f-19-trans-tasks.html
13:23:42 <BadGirl> [2013-02-22 20:37:54] Posted by e/ndle@fedora-zh already: Fedora 19 Translation Tasks
13:24:24 <alick> #info Translation Deadline: Websites (POs done) Mon 2013-06-24
13:25:42 <alick> #link https://fedora.transifex.com/projects/p/fedora/language/zh_CN/?project=2060
13:25:42 <BadGirl> [2013-06-07 21:46:58] Posted by e/ndle@fedora-zh already: Transifex - Localization platform | Fedora Project | Fedora Project
13:26:03 <alick> 看起来 relnotes 还没部分未翻译完
13:26:26 <endle> 恩,但剩的也不多了
13:26:29 <tiansworld> alick@ 还差一点点
13:29:30 <alick> website 怎样?
13:30:14 <tiansworld> website 一直都是满格,除了定制版页面
13:31:03 <tiansworld> website 主要是校对和维护。它变化频率和更新频率都很高。但跟着翻的话翻译量不大。
13:31:56 <endle> https://fedora.transifex.com/projects/p/fedora-web/translate/#zh_CN/spins-fedoraproject-org
13:32:00 <alick> tiansworld:13:32:01 <BadGirl> Transifex - Localization platform
13:32:03 <endle> spins 还差一点
13:33:19 <tiansworld> 发行注记过 80 就能进rpm
13:33:24 <tiansworld> 当然 100更好
13:33:43 <tiansworld> 我记得当时买 Fedora Core 4的时候里面有中文翻译的印刷版。
13:34:03 <alick> endle: spins 差的应该不是一点~
13:34:06 <tiansworld> 不知道现在的还有没有。如果有的话感觉还是没白弄
13:34:19 <endle> alick, 是的。。。将近300句
13:36:16 <alick> 想问一下,下载页面 https://fedoraproject.org/zh_CN/get-fedora
13:36:18 <BadGirl> Fedora Project - 下载并尝试 Fedora。
13:36:36 <alick> 下方一行 By clicking on and downloading Fedora, you agree to comply with the following terms and conditions:
13:36:54 <alick> 这个原文没有设置成可翻译是吗?
13:37:07 <alick> 我感觉这句应该是要翻译的
13:40:45 <tiansworld> 可以搜索下po
13:42:54 <alick> OK,待会儿看看
13:42:58 <alick> 下个话题吧
13:44:11 <tiansworld> 对了
13:44:23 <tiansworld> alick@ 我把上次publican 的问题解决了
13:44:48 <alick> tiansworld: 缺一个包是吧?
13:45:06 <tiansworld> alick@ 对
13:45:15 <tiansworld> 安装上 publican-fedora 就好了
13:46:24 <alick> #topic 线下活动(包括 F19 发行派对)
13:51:08 <alick> 今天人少,恐怕难以形成决议了
13:51:31 <alick> 关于时间、地点。
13:51:48 <alick> #idea 我建议开始建维基页、用列表征集话题了
13:53:32 <endle> agree
13:55:49 <alick> #action alick to set up wiki page for relparty
13:56:16 <alick> #action alick to email the list to call for topics
13:56:48 <alick> 时间、地点也在列表发邮件商议吧。
13:57:38 <alick> endle: 你有空做一下?
13:57:55 <endle> alick, 可以。细节我会在列表中与大家讨论
13:58:46 <alick> #action endle to email the list to discuss time/place of relparty
13:59:10 <alick> 我想今天就这些了。
13:59:17 <alick> #topic 自由讨论
13:59:25 <alick> 1min~~~
13:59:54 <alick> 貌似transifex支持多人同时翻译了?
14:00:26 <endle> 没有实验过。。。
14:00:46 <alick> 我点进去它提醒我 Resource fedoraproject-org-master is also being translated to Chinese (China) by: tiansworld
14:00:46 <alick> 关闭会议咯
14:01:07 <alick> endle: 你试试能不能关闭会议?
14:01:09 <alick> endle: 应该得可以的。
14:01:14 <alick> #chair
14:01:14 <zodbot> Current chairs: alick amos_huang endle microcai1 tiansworld
14:01:19 <endle> #endmeeting