fedora-zh
LOGS
13:00:08 <alick> #startmeeting
13:00:08 <zodbot> Meeting started Fri Apr 19 13:00:08 2013 UTC.  The chair is alick. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:08 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:00:09 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:00:32 <alick> #topic 先点个名
13:00:41 <alick> #chair endle zsun cicku_xchat CyrusYzGTt
13:00:41 <zodbot> Current chairs: CyrusYzGTt alick cicku_xchat endle zsun
13:01:01 <zsun> I'm here
13:01:41 <endle> here
13:04:02 <CyrusYzGTt> 嗯,在忙
13:04:55 <zsun> alick: go on?
13:05:19 <biergaizi> 时辰到了……人呢?
13:05:38 <endle> 只有一部分。。。
13:05:46 <endle> 要不先讨论一些不重要的话题?
13:06:10 <cicku_xchat> which is not urgent..
13:06:46 <alick> #topic FUDCON APAC 2014 举办申请
13:06:46 <zsun> 貌似,都挺重要的:-X
13:07:45 <alick> https://fedoraproject.org/wiki/FUDCon:Bid_for_Beijing_2014
13:07:48 <BadGirl> FUDCon:Bid for Beijing 2014 - FedoraProject
13:08:12 <alick> 这是申办页面,目前只是草稿。
13:08:45 <cicku_xchat> I've added some names...Please notify me if you are not listed and wish to be listed.
13:09:14 <alick> 此外还有 2012,2011 年的申办页可供参考~
13:10:04 <alick> cicku_xchat: 考虑把邮件列表发声参与的,以及之前irc会议里报名了的都列上去
13:10:15 <alick> cicku_xchat: 不过这需要一些整理工作。
13:10:15 <Fefe> 试一下,是否中文显示正常
13:10:34 <alick> cicku_xchat: 你有空来做吗?
13:11:11 <endle> alick, 要是注册一个邮箱,然后想报名的人往里面发一封邮件呢?
13:11:58 <zsun> alick: 或者弄个登记页面放openshift上也可以吧?
13:12:34 <alick> endle: 需要单独的列表/页面吗?直接在chinese列表就可以吧
13:12:53 <endle> alick, ok 那回头开一个新的线索好了
13:12:59 <zsun> alick: 那样直接开个线索吧
13:13:32 <cicku_xchat> You take this :) I always get confused when processing huge tons of mail
13:14:49 <alick> cicku_xchat: you mean me?
13:14:51 <zsun> cicku_xchat , alick : I think I can take this task if I am not so busy.
13:15:28 <alick> 是啊,大家最近忙不忙啊?
13:15:30 <endle> zsun, 如果需要帮助,发到列表上,会有人帮忙的
13:15:37 <cicku_xchat> How to implement this?Write in a python upload server page and export as a text?
13:16:19 <biergaizi> 请问日程是不是还没正式确定
13:16:48 <cicku_xchat> maybe ,yes
13:17:13 <alick> cicku_xchat: 我想的就是看看过去的线索和IRC会议记录,把相关的人记下来就好了。
13:17:39 <biergaizi> 能不能把这句话改一下,吓死我了:Proposed: 3 consecutive days, of a weekend between 1 March 2012 and 31 May 2012.
13:17:45 <alick> cicku_xchat: 之后贴到申办页面里、并且发到列表里。
13:18:21 <cicku_xchat> OK.
13:18:21 <alick> biergaizi: 先不要看具体内容,都是旧的东西 copy paste 过去的
13:18:31 <cicku_xchat> I also need a schedule
13:18:41 <cicku_xchat> Current one is useless and unhelpful
13:19:03 <endle> 问一下,草稿页面可以用汉语讨论吗?
13:19:22 <zsun> cicku_xchat: do you mean that we need to know when FUDCon will be held or just we should schedule our time?
13:19:27 <alick> cicku_xchat: what schedule?
13:20:25 <alick> endle: 页面本身是要演化成最终的申请材料的。
13:20:30 <endle> 应该是指准备工作的日程吧
13:20:45 <alick> endle: 维基本身也不便于讨论吧,讨论最好在列表。
13:20:58 <endle> alick, ok
13:21:33 <cicku_xchat> zsun: answered by alick
13:21:35 <alick> 我觉得目前应该明确要做的几件事情,分配具体人手,最好设个最终期限。
13:21:42 <cicku_xchat> +1 for laick
13:22:06 <alick> cicku_xchat: 我没有怎么理解你的schedule指的什么……
13:22:26 <endle> alick, 我觉得核心是明确下一步要做什么
13:22:35 <alick> #chair tiansworld
13:22:35 <zodbot> Current chairs: CyrusYzGTt alick cicku_xchat endle tiansworld zsun
13:23:22 <cicku_xchat> We should know what should be done next, that's the schedule
13:23:32 <zsun> 我的理解,是需要一个时间规划。
13:23:37 <cicku_xchat> e.g. Before deadline we must finish xxx...
13:23:41 <zsun> agreed with cicku_xchat
13:23:43 <endle> +1
13:24:01 <endle> 我觉得在确定 deadline 之前,先要确定 xxx
13:25:02 <zsun> #idea  we should have a schedule to arrange what to do next (by cicku_xchat)
13:25:10 <endle> agree
13:25:20 <zsun> 不知道刚刚的命令用对了没。。
13:25:35 <endle> zsun, 没问题
13:26:37 <alick> 要做的事情,我粗略记得kaio在列表说过的。
13:26:55 <xielingyun__> 赶来参会
13:26:59 <alick> 目前第一件事,把组织人员名单定下来。
13:27:08 <alick> #chair xielingyun__
13:27:08 <zodbot> Current chairs: CyrusYzGTt alick cicku_xchat endle tiansworld xielingyun__ zsun
13:28:07 <fefe> 刚才我的Telepathy-idle崩溃了,不知道因为什么原因,我在VM中新安装的Fedora 18
13:28:37 <cicku_xchat> I just remember 3 questions by him...Anything else? Also agree with alick. I'll update the wiki page with names who has replied me in that conversation before.
13:28:42 <fefe> 请问这个Telepathy-idle是什么软件,做什么用的?谢谢!
13:29:42 <biergaizi> 汉,telepathy 都不知道……
13:29:55 <alick> 各位不要跑题~
13:30:13 <alick> cicku_xchat: 嗯,那是大体的方面啊。
13:30:14 <zsun> 2013-04-07那个[FZH] FUDCon 2014 申办线索里有。。在2013-04-12那天。
13:31:14 <alick> cicku_xchat: 名单一事,谁最近不太忙的?
13:31:32 <zsun> alick: 下周我不算太忙
13:32:24 <alick> zsun: ok,那就交给你了。
13:32:37 <alick> zsun: thx :)
13:33:10 <zsun> alick: okay。需要从线索里整理与会人员名单,anything else?
13:33:26 <alick> #action zsun compile the list of orgnizers/event owners
13:33:39 <alick> zsun: 还有上次的 IRC 会议里。
13:34:05 <cicku_xchat> zsun: after finishing that please send me the final result, thanks.
13:34:19 <zsun> alick: 好的。我上次没参加,稍后我仔细看看log。
13:34:28 <alick> #info kaio: 場地+設備、住宿+交通+膳食、講題+贊助。
13:34:50 <zsun> cicku_xchat: okay. I'll cc to you and alick
13:34:54 <alick> zsun: also 贴到维基和列表上。
13:35:37 <zsun> alick: okay. get it
13:37:29 <alick> 后面我们就要围绕三方面去理出具体任务和分工。
13:37:42 <endle> 我觉得还是要提出一些具体的任务
13:37:48 <alick> 下次具体讨论吧。
13:37:55 <endle> 太宽泛了,大家有心无力
13:38:24 <alick> 也可以直接在列表开主题讨论。
13:39:00 <endle> 下面讨论什么?
13:39:07 <zsun> 直接在列表开主题吧?最好能分开哪些是不在北京的也可以帮助的
13:39:31 <alick> zsun: 赞成。
13:39:55 <cicku_xchat> +1
13:40:07 <xielingyun__> +1
13:40:24 <alick> 其实讨论一般就应该发生在列表。IRC会议时间有限,适合跟踪进度,进行决议。
13:40:32 <endle> +1
13:40:42 <zsun> +1
13:40:59 <alick> 下一个话题
13:41:03 <alick> #topic FPWiki Zh 页面的整理更新
13:41:08 <fednode> biergaizi: 还是请问一下这个Telepathy是什么东东!
13:41:28 <alick> cicku_xchat: 进度如何?
13:42:04 <zsun> fednode: 待会儿讨论到使用交流环节,或者会后,再讨论这个telepathy吧。。。
13:42:21 <cicku_xchat> Zh page itself??
13:42:52 <fednode> zsun: 不好意思,不知道大家在开会!请继续~So sorry~
13:43:12 <alick> cicku_xchat: Zh 和 Zh/ 下面的东西啊
13:44:09 <cicku_xchat> I'll edit it after receiving information from zsun
13:44:52 <alick> #link https://fedoraproject.org/wiki/Zh
13:44:53 <BadGirl> [2010-12-24 21:46:20] Posted by y/eeyaa@fedora-zh already: Chinese - FedoraProject
13:46:24 <endle> 接下来呢?
13:46:59 <alick> 这里的一些信息已经过时了,我们需要更新一下
13:48:00 <alick> 不过盲目删除肯定不好,可能需要沟通询问一下
13:48:19 <alick> 看看一些服务是否还在维护,维护者是谁。
13:49:00 <alick> 更大一些,希望它能作为面向中文用户的维基首页
13:49:22 <alick> 引导用户发现维基上有用的东西。
13:50:58 <cicku_xchat> +1
13:52:56 <alick> 这里还需要具体细分任务
13:53:10 <alick> 比如谁去更新列表IRC相关的信息,
13:53:26 <alick> 谁负责更新网页论坛博客相关链接。
13:53:52 <alick> 谁负责更新翻译相关文档资料。等等。
13:54:20 <endle> 是否可以把草稿发到discussion里?
13:55:00 <alick> endle: 哪有discussion?
13:55:13 <alick> endle: 是指讨论页面吗?Talk page?
13:55:13 <endle> alick, wiki的discussion
13:55:34 <endle> 额,貌似是的,我把名字记串了
13:55:55 <alick> 自己可以确定的,直接更新原始页面就行。
13:56:06 <alick> 拿不准的,可以到列表提问。
13:56:11 <endle> ok
13:56:35 <alick> talk page 貌似在 wikipedia 用的比较多
13:57:03 <alick> FPWiki 这里不太清楚。
13:57:16 <alick> 感觉跟进讨论比较麻烦~
13:57:44 <endle> 恩,有邮件列表,talk page就不是很依赖
13:58:04 <alick> 嗯,看情况今天会议就这两个话题了。
13:58:08 <endle> 可以把草稿发到上面,然后在邮件列表里发封邮件,让大家帮忙审核?
13:58:28 <alick> endle: 可以,没问题。
13:58:55 <endle> roger
13:59:53 <alick> 希望贡献的时候让社区其他成员也知道,这样可以激励其他人,也避免重复劳动。
14:00:13 <endle> 恩,明白
14:01:09 <alick> Anything else?
14:01:32 <alick> 倒计时吧。30s
14:01:32 <zsun> 貌似上次会议里没有明确表态参加FUDCon的。。。我再去以前的线索找?
14:01:49 <endle> zsun, 你发个新线索好了
14:02:15 <alick> zsun: 不是参加,是有意向参与组织
14:02:36 <zsun> 哦。。。我到FUDCon2014申办那个线索里找找
14:03:19 <alick> zsun: 或者是任何相关的帮助。
14:03:30 <zsun> alick: 好的
14:03:43 <alick> zsun: 麻烦了。
14:03:53 <zsun> alick: 没关系
14:03:58 <alick> 重新计时30s~~~
14:04:27 <alick> 15
14:04:37 <alick> 5
14:04:39 <alick> 3
14:04:40 <alick> 2
14:04:41 <alick> 1
14:04:52 <alick> Thanks everyone!
14:04:57 <alick> #endmeeting