fesco
MINUTES

#fedora-meeting: FESCO (2021-12-20)

Meeting started by zbyszek_ at 19:00:07 UTC (full logs).

Meeting summary

  1. init process (zbyszek_, 19:00:07)
    1. ACTION: zbyszek will chair next meeting (zbyszek, 19:05:52)


Meeting ended at 19:06:10 UTC (full logs).

Action items

  1. zbyszek will chair next meeting


Action items, by person

  1. zbyszek
    1. zbyszek will chair next meeting


People present (lines said)

  1. zodbot (12)
  2. zbyszek (11)
  3. dcantrell (10)
  4. zbyszek_ (5)
  5. tstellar (3)
  6. mhroncok (2)
  7. nirik (0)
  8. decathorpe (0)
  9. sgallagh (0)
  10. mboddu (0)
  11. Conan_Kudo (0)
  12. Pharaoh_Atem (0)
  13. Son_Goku (0)
  14. King_InuYasha (0)
  15. Sir_Gallantmon (0)
  16. Eighth_Doctor (0)


Generated by MeetBot 0.4.