fesco
MINUTES

#fedora-meeting: FESCO (2019-05-31)

Meeting started by zbyszek at 15:01:27 UTC (full logs).

Meeting summary

  1. init process (zbyszek, 15:01:30)
  2. #2137 Bodhi 4 to stable releases? (zbyszek, 15:08:26)
    1. https://pagure.io/fesco/issue/2137 (zbyszek, 15:08:40)
    2. ACTION: zbyszek to chair next week's meeting (zbyszek, 15:10:14)
    3. ACTION: zbyszek to remember to send out the agenda (zbyszek, 15:10:25)

  3. Open floor (zbyszek, 15:10:42)
  4. #2140 F31 System-Wide Change: RPM 4.15 (zbyszek, 15:17:47)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1693751#c8 here the issue for fedpkg was reported too. And it was in 4.14 minor update (bookwar, 15:26:24)

  5. Open Floor (again) (zbyszek, 15:29:01)


Meeting ended at 15:44:31 UTC (full logs).

Action items

  1. zbyszek to chair next week's meeting
  2. zbyszek to remember to send out the agenda


Action items, by person

  1. zbyszek
    1. zbyszek to chair next week's meeting
    2. zbyszek to remember to send out the agenda


People present (lines said)

  1. zbyszek (45)
  2. bowlofeggs (23)
  3. ignatenkobrain (17)
  4. zodbot (17)
  5. sgallagh (16)
  6. bookwar (12)
  7. nirik (10)
  8. bcotton (4)
  9. mhroncok (0)
  10. jforbes (0)
  11. otaylor (0)
  12. contyk (0)


Generated by MeetBot 0.1.4.