fedora-meeting
MINUTES

#fedora-meeting Meeting

Meeting started by michel_slm at 15:01:15 UTC (full logs).

Meeting summary

  1. id-community meeting -- roll call (michel_slm, 15:01:40)
    1. https://trello.com/c/a1xRl57t/8-meeting-2-tbd# (michel_slm, 15:08:52)

  2. PIC (michel_slm, 15:11:12)
    1. ACTION: lautb1ru mencari kandidat PIC di Jogja (michel_slm, 15:11:27)
    2. need PIC for the event itself (michel_slm, 15:22:07)
    3. need PIC for logistics (michel_slm, 15:22:14)
    4. need PIC for documentation (michel_slm, 15:22:21)
    5. ACTION: saya bisa koordinasi lokasi, dan kondisi di jogja bang. (lautb1ru, 15:22:29)
    6. IDEA: dokumentasi : pengadaan tool, promosi acara, spanduk, foto, video (lautb1ru, 15:25:47)
    7. IDEA: penentuan jadwal meeting nanti terakhir saja? (michel_slm, 15:28:53)
    8. https://trello.com/c/SVsoc52W/6-potential-sponsors (michel_slm, 15:30:40)

  3. getting sponsors (michel_slm, 15:31:00)
    1. http://m.thejakartapost.com/news/2014/05/14/red-hat-sees-big-potential-indonesia.html (lautb1ru, 15:42:54)
    2. ACTION: lautb1ru menjajaki sponsorship dari lingkungan HP (michel_slm, 15:46:29)
    3. Ibnu mestinya udah sounding ke CK tp orangnya ga ada (michel_slm, 15:46:50)
    4. http://www.serverwatch.com/server-trends/which-linux-distribution-powers-hp-helion-cloud-video.html (michel_slm, 15:50:11)

  4. next meeting (michel_slm, 16:04:49)
    1. ACTION: to be determined later - Telegram / Doodle (michel_slm, 16:04:59)


Meeting ended at 16:05:32 UTC (full logs).

Action items

  1. lautb1ru mencari kandidat PIC di Jogja
  2. saya bisa koordinasi lokasi, dan kondisi di jogja bang.
  3. lautb1ru menjajaki sponsorship dari lingkungan HP
  4. to be determined later - Telegram / Doodle


Action items, by person

  1. lautb1ru
    1. lautb1ru mencari kandidat PIC di Jogja
    2. lautb1ru menjajaki sponsorship dari lingkungan HP
  2. UNASSIGNED
    1. saya bisa koordinasi lokasi, dan kondisi di jogja bang.
    2. to be determined later - Telegram / Doodle


People present (lines said)

  1. michel_slm (139)
  2. inibudi (55)
  3. lautb1ru (42)
  4. ekoikhyar (31)
  5. zodbot (16)
  6. ikhyar (7)


Generated by MeetBot 0.1.4.