fedora_security_team
MINUTES

#fedora-meeting: Security Team Meeting - Agenda: https://fedoraproject.org/wiki/Security_Team_meetings

Meeting started by Sparks at 14:00:45 UTC (full logs).

Meeting summary

  1. Roll Call (Sparks, 14:00:56)
    1. Participants are reminded to make liberal use of #info #link #help in order to make the minutes "more better" (Sparks, 14:02:55)

  2. Follow up on last week's tasks (Sparks, 14:03:13)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1209124 (pjp, 14:05:03)

  3. 90-Day Challenge (Sparks, 14:06:36)
  4. Outstanding BZ Tickets (Sparks, 14:08:41)
    1. Tickets closed: 278 (+7) (Sparks, 14:15:23)

  5. Open floor discussion/questions/comments (Sparks, 14:16:45)
    1. ACTION: jsmith to update the rubygem-activesupport bug with scratch build, etc. (jsmith, 14:19:40)


Meeting ended at 14:42:31 UTC (full logs).

Action items

  1. jsmith to update the rubygem-activesupport bug with scratch build, etc.


Action items, by person

  1. jsmith
    1. jsmith to update the rubygem-activesupport bug with scratch build, etc.


People present (lines said)

  1. pjp (38)
  2. Sparks (29)
  3. jsmith (29)
  4. d-caf (28)
  5. zodbot (6)
  6. gomix (6)
  7. jsilhan (1)
  8. bvincent (1)


Generated by MeetBot 0.1.4.