fedora-meeting
-
18.32
-
July 26, 2010
-
fedora-meeting
#fedora-meeting: Fedora-Fr
Meeting started by bochecha at 18:32:27 UTC
(full logs).
Meeting summary
-
- http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team
l'ordre du jour (bochecha,
18:33:13)
- Association Fedora-fr (bochecha, 18:35:20)
- le renouvellement des cotisations se déroule
bien, quelques personnes sont en retard (misc,
18:37:44)
- Muffin (bochecha, 18:40:30)
- travaux en attente de la réunion (misc,
18:44:59)
- Boutique (bochecha, 18:49:36)
- sujet clos, Calors a envoyé les nouveaux
articles il y a quelques temps déjà (bochecha,
18:52:19)
- ACTION: bochecha
retirer la boutique de l'ordre du jour (bochecha,
18:52:48)
- ACTION: shaiton
expliquer pourquoi les tshirts sont plus cher sur speardshirt
(misc,
18:56:14)
- Fedora-Fr.org (bochecha, 18:58:06)
- bertux va rejoindre llaumgui_zhukov sur gauffr,
pour faire GauffrAdmin (misc,
18:59:46)
- HELP: besoin d'un
graphiste pour le nouveau design de la page d'accueil (bochecha,
19:04:11)
- HELP: besoin de
quelqu'un pour gérer la migration vers FluxBB 1.4, avec l'aide de
llaumgui_zhukov (bochecha,
19:09:29)
- ACTION: llaumgui
Passer une annonce sur le forums pour chercher un graphiste
(llaumgui_zhukov,
19:15:13)
- Projet Fedora (bochecha, 19:24:09)
- Traduction (bochecha, 19:25:58)
- quelques nouveaux, ca traduit !! (shaiton,
19:26:24)
- HELP: on a toujours
besoin d'aide (bochecha,
19:28:27)
- https://translate.fedoraproject.org/languages/l/fr/collection/c/fedora/r/websites/
presque 90% des sites traduits (shaiton,
19:30:37)
- https://translate.fedoraproject.org/languages/l/fr/collection/c/fedora/r/fedora-13/
un bon pourcentage pour F13 (shaiton,
19:31:05)
- Projet Fedora (bis) (bochecha, 19:35:44)
- Rencontres Mondiales du Logiciel Libre 2010 (bochecha, 19:36:56)
- ACTION: bertux
deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics
peuvent faire une relecture... (shaiton,
19:41:33)
- Premier Samedi du Libre (bochecha, 19:42:53)
- Discussion libre (bochecha, 19:44:57)
Meeting ended at 19:46:13 UTC
(full logs).
Action items
- bochecha retirer la boutique de l'ordre du jour
- shaiton expliquer pourquoi les tshirts sont plus cher sur speardshirt
- llaumgui Passer une annonce sur le forums pour chercher un graphiste
- bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture...
Action items, by person
- bertux
- bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture...
- bioinfornatics
- bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture...
- bochecha
- bochecha retirer la boutique de l'ordre du jour
- Fake_Remi
- bertux deadline du CR des RMLL le 6 aout ;) Fake_Remi et bioinfornatics peuvent faire une relecture...
- shaiton
- shaiton expliquer pourquoi les tshirts sont plus cher sur speardshirt
People present (lines said)
- bochecha (112)
- llaumgui_zhukov (100)
- bioinfornatics (56)
- shaiton (37)
- misc (31)
- MrTom (22)
- MarbolanGos (18)
- bertux (12)
- zodbot (11)
- pascalp (9)
- Fake_Remi (4)
- paulk_ (4)
- number80 (2)
- eseyman (1)
- DjeZAeL (0)
Generated by MeetBot 0.1.4.