fesco
MINUTES

#fedora-meeting-2: FESCO (2023-11-16)

Meeting started by zbyszek at 17:00:50 UTC (full logs).

Meeting summary

  1. init process (zbyszek, 17:00:53)
  2. #3089 retiring redhat-lsb in Fedora (zbyszek, 17:06:20)
    1. This meeting is cancelled because of lack of quorum. (zbyszek, 17:11:54)
    2. Next meeting will be in two weeks (because of Thanksgiving in U.S.) (zbyszek, 17:12:20)
    3. ACTION: zbyszek will chair the next meeting (zbyszek, 17:12:28)


Meeting ended at 17:12:35 UTC (full logs).

Action items

  1. zbyszek will chair the next meeting


Action items, by person

  1. zbyszek
    1. zbyszek will chair the next meeting


People present (lines said)

  1. zbyszek (24)
  2. zodbot (13)
  3. nirik (8)
  4. tstellar (1)
  5. decathorpe (0)
  6. sgallagh (0)
  7. mhroncok (0)
  8. dcantrell (0)
  9. mhayden (0)
  10. Conan_Kudo (0)
  11. Pharaoh_Atem (0)
  12. Son_Goku (0)
  13. King_InuYasha (0)
  14. Sir_Gallantmon (0)
  15. Eighth_Doctor (0)


Generated by MeetBot 0.4.