fedora-latam
LOGS
00:57:41 <echevemaster> #startmeeting Fedora Ambassadors Latam meeting 2018-08-27
00:57:41 <zodbot> Meeting started Tue Aug 28 00:57:41 2018 UTC.
00:57:41 <zodbot> This meeting is logged and archived in a public location.
00:57:41 <zodbot> The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
00:57:41 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
00:57:41 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam_meeting_2018-08-27'
00:57:49 <echevemaster> #meetingname fedora-latam
00:57:49 <zodbot> The meeting name has been set to 'fedora-latam'
00:58:16 <echevemaster> #topic RollCall
00:58:24 <echevemaster> .fas echevemaster
00:58:25 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
00:58:29 <fredlima> .fas fredlima
00:58:30 <zodbot> fredlima: fredlima 'Frederico Henrique Gonçalves Lima' <fred@fredhgl.com>
00:58:35 * echevemaster Colombia - Venezuela
00:58:37 * fredlima do Brasil
00:58:44 <yosef7> .fas josereyesjdi
00:58:45 <zodbot> yosef7: josereyesjdi 'Jose A. Reyes H.' <josereyes.jdi@gmail.com>
00:58:48 <blackfile> .fas blackfile
00:58:48 <zodbot> blackfile: blackfile 'Luis Manuel Segundo' <luis@blackfile.net>
00:58:56 <LoKoMurdoK> .fas lbazan
00:58:58 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
00:59:01 * LoKoMurdoK Panama
00:59:06 <bt0> .fas bt0dotninja
00:59:07 <zodbot> bt0: bt0dotninja 'Alberto Rodriguez Sanchez' <hotgalan@gmail.com>
00:59:12 <srkraken> . fas srkraken
00:59:13 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
00:59:13 * bt0 from Mexico
00:59:19 * yosef7 Panama
00:59:30 * srkraken México
00:59:46 <porfiriopaiz> .fas porfiriopaiz
00:59:46 <zodbot> porfiriopaiz: porfiriopaiz 'Porfirio Andrés Páiz Carrasco' <porfiriopaiz@gmail.com>
00:59:51 * porfiriopaiz from Nicaragua.
01:00:18 <s14ck> .fas jhoanir
01:00:19 <zodbot> s14ck: jhoanir 'Jhoanir Torres' <jhoanir@gmail.com>
01:00:22 <echevemaster> #topic [Informative] II CONECIT 2018
01:00:34 <itamarjp> hello2
01:00:36 <itamarjp> .hello2
01:00:37 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
01:00:38 * mayorga[m] lurks.
01:00:42 <maryito> .fas maryonday
01:00:47 <echevemaster> #link https://pagure.io/ambassadors-latam/tasks/issue/464
01:00:58 <echevemaster> this is more in an informative way.
01:01:07 <LoKoMurdoK> chairs?
01:01:09 * srkraken hola bt0
01:01:10 <davisclick> .fas davisclick
01:01:11 <zodbot> davisclick: davisclick 'Davis Alvarez' <alvarez.davis@gmail.com>
01:01:28 <echevemaster> it does not need budget.
01:01:34 * bt0 waves srkraken
01:01:45 <echevemaster> Someone has a topic for discuss?
01:01:52 <s14ck> Yes
01:02:01 * LoKoMurdoK remember meeting guidelines
01:02:06 <echevemaster> #chair s14ck
01:02:06 <zodbot> Current chairs: echevemaster s14ck
01:02:12 <s14ck> echevemaster: me
01:02:17 <echevemaster> put your topic using #topic
01:02:30 <echevemaster> s14ck,
01:02:40 <s14ck> #topic Use Pagure Project to manage tickets/tasks/issues for local community in Ecuador
01:03:01 <s14ck> #link https://pagure.io/Fedora-Ecuador
01:03:14 <echevemaster> s14ck, nice, who will be the wrangler/responsible for that
01:03:22 <echevemaster> you?
01:03:30 <s14ck> Yes
01:03:38 <s14ck> In Ecuador we need to rebuild the community and we have a lot of things todo. The proposal is do management/tracking of  tasks/tickets/issues in Pagure Project for the local community. If all of you are +1 with this idea, it will be easy to meassure of demand for help needed from others ambassadors/contributors from other countries.
01:03:56 <echevemaster> +1 from me
01:04:04 <LoKoMurdoK> +1 good!
01:04:06 <fredlima> s14ck, +1
01:04:27 <echevemaster> actually anyone with a FAS account can post a ticket
01:04:32 <srkraken> +1
01:04:48 <galoget> .fas galoget
01:04:49 <zodbot> galoget: galoget 'Galoget Latorre' <fedora.ecuador@gmail.com>
01:04:51 <blackfile> +1
01:04:53 <echevemaster> but it will be good having a responsible / point of contact for the tickets of that country
01:05:01 <galoget> .hello2
01:05:02 <zodbot> galoget: galoget 'Galoget Latorre' <fedora.ecuador@gmail.com>
01:05:26 <echevemaster> #agreed (+5, 0, 0) Use Pagure Project to manage tickets/tasks/issues for local community in Ecuador
01:05:37 <bt0> cool
01:05:39 <echevemaster> s14ck, your fas, please
01:05:54 <davisclick> +1
01:05:57 <s14ck> echevemaster: jhoanir
01:05:57 <s14ck> .fas jhoanir
01:05:57 <zodbot> s14ck: jhoanir 'Jhoanir Torres' <jhoanir@gmail.com>
01:06:04 <yosef7> Good
01:06:05 <potty[m]> .fas potty
01:06:06 <zodbot> potty[m]: apkpotty 'Anantha Padmanaban K Potty' <apkpotty@gmail.com> - potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com> - gdgd34434 'potty  gurg' <dfgdfg@TempEMail.net> - radhakrishnanpotty 'S.Radhakrishnan' <radhakrishnanpotty@hotmail.com>
01:06:11 * potty[m] Panama
01:06:14 <LoKoMurdoK> :o
01:06:48 * s14ck too many emails address potty[m]
01:07:21 <potty[m]> .fasinfo potty
01:07:25 <zodbot> potty[m]: User: potty, Name: Abdel G. Martínez L., email: abdel.g.martinez.l@gmail.com, Creation: 2010-03-27, IRC Nick: potty, Timezone: America/Panama, Locale: es, GPG key ID: , Status: active
01:07:28 <zodbot> potty[m]: Approved Groups: web qa python-sig @fedora-pa cla_fedora cla_done ambassadors campusambassadors packager fedorabugs cla_fpca bzrpython-fedora @gitmarba3nf gitfas
01:07:33 <potty[m]> now is better
01:07:38 <potty[m]> sort of
01:08:21 <echevemaster> .fasinfo jhoanir
01:08:22 <zodbot> echevemaster: User: jhoanir, Name: Jhoanir Torres, email: jhoanir@gmail.com, Creation: 2012-06-24, IRC Nick: s14ck, Timezone: America/Guayaquil, Locale: en, GPG key ID: F23ADEA5, Status: active
01:08:25 <zodbot> echevemaster: Unapproved Groups: commops
01:08:28 <zodbot> echevemaster: Approved Groups: scitech ambassadors fedora-join @fedora-ec cla_fpca cla_done
01:08:44 <echevemaster> ok, thanks I'm adding you right now
01:08:54 <echevemaster> Another topic for discuss?
01:09:51 <galoget> I will be happy to participate with s14ck
01:10:00 <LoKoMurdoK> echevemaster: any news of the new committee?
01:10:03 <echevemaster> from Ecuador galoget
01:10:17 <echevemaster> LoKoMurdoK, I don't know, I'm waiting for their first proposal
01:10:18 <galoget> Can you please add me too?
01:10:30 <echevemaster> galoget, fas?
01:10:30 <LoKoMurdoK> echevemaster: add galoget please
01:10:40 <echevemaster> .fas galoget
01:10:42 <galoget> The same, .fas galoget
01:10:44 <zodbot> echevemaster: galoget 'Galoget Latorre' <fedora.ecuador@gmail.com>
01:11:17 <echevemaster> added
01:11:23 <galoget> Thanks!
01:11:39 <yosef7> Cool : )
01:11:49 <echevemaster> ok, yosef7 ? what is the status of the new comitee
01:12:02 <echevemaster> You guys started to work on that?
01:12:36 <yosef7> Yes
01:12:59 <yosef7> ok, les escribo en español.
01:13:06 <bt0> pos dale
01:13:15 <echevemaster> can you tell us what is going on?
01:13:39 <yosef7> nos reunimos para platicar un poco sobre el objetivo principal
01:14:02 <yosef7> definiendo ese tema y añadiendo los objetivos específicos
01:14:39 <yosef7> para la próxima reunión tendremos detallados los puntos
01:15:11 <yosef7> queremos tomar lo mejor de flock y lo mejor de fudcon para este evento
01:15:27 <potty> let me translate
01:15:38 <potty> we met to talk a little about the main objective
01:15:49 <potty> defining this topic and adding the specific objectives
01:16:02 <potty> for the next meeting we will have all the bullets detailed
01:16:17 <potty> we want to take the best from flock and the best from fudcon for this event
01:16:24 <potty> ...done...
01:16:27 <yosef7> Thnks potty
01:16:28 <LoKoMurdoK> good!
01:16:28 <echevemaster> ok, we are looking forward to hearing about the news.
01:17:02 <echevemaster> yosef7, who was in that meeting, all the comitee, please it is possible make minutes
01:17:25 <echevemaster> in order to be all aligned.
01:17:36 <potty> echevemaster: +1
01:18:13 <echevemaster> if*
01:18:29 <LoKoMurdoK> echevemaster: +1
01:18:45 <fredlima> echevemaster, +1
01:18:47 <s14ck> echevemaster: +1
01:18:50 <echevemaster> yosef7, ? agreed?
01:19:04 <galoget> +1
01:19:27 <yosef7> Ok!
01:19:29 <echevemaster> #action, yosef7 and all the Fudcon commitee will make minutes for Fudcon meetings.
01:19:37 <bt0> well we created a telegram group...
01:19:51 <yosef7> we will
01:20:11 <echevemaster> bt0, whatever be the channel the idea is to be aligned with all the latam group.
01:20:41 <echevemaster> if there is no more topics I will pass to OpenFloor
01:20:49 <echevemaster> #topic OpenFloor
01:21:05 <echevemaster> if someone wants to add something to OpenFloor please do it.
01:21:38 <echevemaster> I will close the meeting in three minutes if there is no more announcements or discussion in OpenFloor
01:22:11 * bt0 is thinking
01:22:25 <LoKoMurdoK> bt0: the telegram channel is ? xD
01:22:47 <LoKoMurdoK> private? or public?
01:22:51 <bt0> @los-mas-guapos-de-latam
01:23:03 <s14ck> LoL
01:23:04 * bt0 is joking
01:23:17 <bt0> let me paste check it
01:23:28 <LoKoMurdoK> buajajajaa
01:23:59 <x3mboy> .hello2
01:24:00 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
01:24:13 <x3mboy> LoKoMurdoK, o/
01:24:16 <x3mboy> echevemaster, o/
01:24:44 <galoget> x3mboy, o/
01:24:51 <potty> x3mboy, o/
01:24:58 <potty> echevemaster: done
01:25:03 <x3mboy> potty, o/
01:25:06 <x3mboy> galoget, o/
01:25:31 <x3mboy> Can we dance on the Open floor?
01:25:39 <echevemaster> yes if you want.
01:25:41 <s14ck> Sure
01:25:41 <echevemaster> hehehe
01:25:45 <potty> yeah!
01:25:48 <blackfile> lol
01:25:55 <bt0> sure
01:26:12 * x3mboy is dancing on the Open Floor
01:26:15 <echevemaster> ¯\_(ツ)_/¯
01:26:19 <potty> blackfile, o/
01:26:26 <echevemaster> I will close the meeting.
01:26:27 <x3mboy> blackfile, o/
01:26:27 <yosef7> echevemaster++
01:26:32 <x3mboy> Close it
01:26:34 <potty> echevemaster++
01:26:34 <zodbot> potty: Karma for echevemaster changed to 10 (for the current release cycle):  https://badges.fedoraproject.org/tags/cookie/any
01:26:35 <yosef7> potty++
01:26:38 <x3mboy> echevemaster++
01:26:41 <echevemaster> thanks for attending to he meeting.
01:26:42 <LoKoMurdoK> potty++
01:26:44 <x3mboy> potty++
01:26:44 <zodbot> x3mboy: Karma for potty changed to 3 (for the current release cycle):  https://badges.fedoraproject.org/tags/cookie/any
01:26:45 <LoKoMurdoK> echevemaster++
01:26:45 <echevemaster> #endmeeting