fedora-latam
LOGS
14:00:43 <williamjmorenor> #startmeeting  Fedora Ambassadors Latam meeting Jan 12th, 2018
14:00:43 <zodbot> Meeting started Fri Jan 12 14:00:43 2018 UTC.  The chair is williamjmorenor. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:43 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:00:43 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam_meeting_jan_12th,_2018'
14:00:44 <chinosoliard> ya iniciaste el meeting?
14:00:57 <williamjmorenor> #meetingname  fedora-latam
14:00:57 <zodbot> The meeting name has been set to 'fedora-latam'
14:01:15 <williamjmorenor> #topic Rollcall
14:01:28 <williamjmorenor> .fas williamjmorenor
14:01:29 <zodbot> williamjmorenor: williamjmorenor 'William Moreno' <williamjmorenor@gmail.com>
14:01:36 <chinosoliard> .fas chinosoliard
14:01:37 * williamjmorenor Nicaragua
14:01:37 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <me@chinosoliard.com>
14:01:40 * chinosoliard from Argentina
14:01:46 <chinosoliard> no one else?
14:01:50 <bt0> .fas bt0dotninja
14:01:51 <zodbot> bt0: bt0dotninja 'Alberto Rodriguez Sanchez' <hotgalan@gmail.com>
14:01:56 * bt0 from Mexico
14:02:25 <galoget> Hi .fas galoget
14:02:39 <galoget> .fas galoget
14:02:40 <zodbot> galoget: galoget 'Galoget Latorre' <fedora.ecuador@gmail.com>
14:02:52 <galoget> From Ecuador
14:02:58 <chinosoliard> galoget, use "/me from ecuador"
14:03:05 <chinosoliard> just a tip :)
14:03:16 * galoget from Ecuador
14:03:21 <galoget> Thanks
14:03:23 <chinosoliard> galoget++ :)
14:03:39 <williamjmorenor> #chair chinosoliard galoget bt0
14:03:39 <zodbot> Current chairs: bt0 chinosoliard galoget williamjmorenor
14:04:02 <williamjmorenor> ping bexelbie bexelbie[m]
14:05:02 <williamjmorenor> serie bueno si bex responde para consultar sobre el swag
14:05:12 <chinosoliard> #link https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
14:05:13 <williamjmorenor> pero bueno sigamos con el meeting
14:05:44 <chinosoliard> !
14:05:47 <bt0> I agree
14:05:56 <williamjmorenor> aunque solo estamos presentes 4 así no podemos votar tickers
14:06:03 <chinosoliard> exactly!
14:06:04 <williamjmorenor> chinosoliard please go ahead
14:06:15 <chinosoliard> I was going to ask about issue #406
14:06:19 <chinosoliard> swag for latam
14:06:25 <chinosoliard> why it is still with meeting tag?
14:06:48 <williamjmorenor> I send a mail to bex and comment in the ticket asking about that
14:06:57 <chinosoliard> talking about my "discuss tag" ticket, issue #406 must have "discuss" tag
14:07:07 <williamjmorenor> but i think we could remove the meeting tag
14:07:16 <williamjmorenor> any way the ticket is still open
14:07:35 <williamjmorenor> because we do not have the swag already
14:07:39 <williamjmorenor> :(
14:07:56 <chinosoliard> it's ok to stay open, but we should change the meeting tag, because that issue was created 8 month ago and still without real solution
14:08:26 <chinosoliard> so, we should work in the tags, bt0 throw 2 great ideas too!
14:08:39 <chinosoliard> EOM
14:08:42 <williamjmorenor> yes
14:08:44 <bt0> yeah :)
14:08:48 <williamjmorenor> i see then
14:09:12 * chinosoliard think #406 should be tagged as "need feedback"
14:09:29 <chinosoliard> AND discuss
14:09:34 <bt0> ok, I will add the tags if you wish
14:09:38 <williamjmorenor> I will really ask you, if you see bex responsive in irc please ask him about the latam swag
14:09:46 <williamjmorenor> ok bt0
14:09:59 <chinosoliard> williamjmorenor, ok
14:10:12 <chinosoliard> I've an announcement...
14:10:19 <chinosoliard> http://www.paranaconf.org
14:10:26 <chinosoliard> site still under construction
14:10:41 <chinosoliard> I'm organizing a "hacking" event here in my town
14:10:49 <williamjmorenor> cool
14:10:52 <chinosoliard> Fedora is a supporting community, as I'm the organizer
14:11:17 <chinosoliard> I'm talking with the other guys from Argentina to see if anyone can come an show or talk about something
14:11:17 <bt0> cool
14:11:39 <chinosoliard> I'm trying that valentinbasel comes and show icaro and his works
14:11:53 <chinosoliard> EOM
14:12:17 <williamjmorenor> you shoul try to open a ticket some to alocate the founds
14:12:30 <williamjmorenor> unallocated founds will be lost soon
14:12:31 <chinosoliard> should we change the topic to #announcement and share the #link http:www.paranaconf.org, then continue?
14:12:51 <williamjmorenor> #topic Announcement
14:13:02 <chinosoliard> #link http://www.paranaconf.org
14:13:20 <chinosoliard> Comming soon Conference in Paraná, Argentina
14:13:29 <chinosoliard> EOTopic :)
14:13:41 <williamjmorenor> #info chinosoliard is organizing a "hacking" event here in his town
14:13:44 <williamjmorenor> ok
14:14:05 <williamjmorenor> we can not vote on ticker becausewe need 5 ambassadors in the meeting
14:14:20 <williamjmorenor> bexelbie do you have a moment?
14:14:51 <jwf> williamjmorenor: I think he just stepped into an in-person meeting
14:15:05 <williamjmorenor> i do understand
14:15:08 <williamjmorenor> thanks
14:15:17 * bt0 waves jwf
14:15:28 <williamjmorenor> jwf++
14:15:28 <zodbot> williamjmorenor: Karma for jflory7 changed to 15 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:15:31 * jwf waves to bt0 :)
14:15:39 <jwf> Yum, more cookies!
14:16:39 <williamjmorenor> #action williamjmorenor will try to ping bex about swag latam production
14:16:47 <chinosoliard> ok... so... we can't do nothing today?
14:16:53 <williamjmorenor> i will move to open floor
14:16:58 <chinosoliard> ok
14:17:01 <williamjmorenor> #topic OpenFloor
14:17:32 <williamjmorenor> que inicio de año con esos bugs es CPUs de Intel
14:17:42 <chinosoliard> williamjmorenor, true story
14:17:59 <chinosoliard> I never liked intel, but I can't say that amd is faster or better...
14:18:29 <chinosoliard> galoget, pudiste ingresar a la lista de correos de latam?
14:18:53 <bt0> yo tampoco he sido aceptado
14:18:54 <williamjmorenor> with the decrease of perfomance with the meltdown patches a AMD Ryzen CPU is not a bad idea
14:18:57 <williamjmorenor> :)
14:19:28 <bt0> is cheaper :P
14:20:09 <williamjmorenor> .fasinfo galoget
14:20:10 <zodbot> williamjmorenor: User: galoget, Name: Galoget Latorre, email: fedora.ecuador@gmail.com, Creation: 2013-01-29, IRC Nick: galoget, Timezone: America/Guayaquil, Locale: es, GPG key ID: C071 B4EA 82BA 4519 894A  B586 6AE2 9D65 30CD 71B3, Status: active
14:20:13 <galoget> No, aún no he sido aceptado @chinosoliard
14:20:13 <zodbot> williamjmorenor: Approved Groups: fedora-ec cla_fpca cla_done ambassadors
14:20:26 <williamjmorenor> .fasinfo bt0
14:20:27 <zodbot> williamjmorenor: User "bt0" doesn't exist
14:20:34 <bt0> bt0dotninja
14:20:53 <williamjmorenor> .fasinfo bt0dotninja
14:20:54 <bt0> .fasinfo bt0dotninja
14:20:54 <zodbot> williamjmorenor: User: bt0dotninja, Name: Alberto Rodriguez Sanchez, email: hotgalan@gmail.com, Creation: 2016-07-25, IRC Nick: bt0, Timezone: America/Mexico_City, Locale: en, GPG key ID: E74B5808, Status: active
14:20:57 <zodbot> williamjmorenor: Approved Groups: ambassadors dotnet-team marketing fi-apprentice commops fedora-mx cla_done cla_fpca
14:20:59 <zodbot> bt0: User: bt0dotninja, Name: Alberto Rodriguez Sanchez, email: hotgalan@gmail.com, Creation: 2016-07-25, IRC Nick: bt0, Timezone: America/Mexico_City, Locale: en, GPG key ID: E74B5808, Status: active
14:21:02 <zodbot> bt0: Approved Groups: ambassadors dotnet-team marketing fi-apprentice commops fedora-mx cla_done cla_fpca
14:21:05 <bt0> ups
14:21:07 <chinosoliard> quien maneja eso? potty?
14:21:26 <williamjmorenor> le estoy escribiendo a lbazan que es mentor de embajadores
14:21:31 <williamjmorenor> supongo el los puede agregar
14:21:42 <chinosoliard> no sé quien administra la lista
14:21:45 <chinosoliard> creo que era potty
14:22:01 <chinosoliard> hay que ver eso, a lo mejor conviene que alexove, que esta bastante activo, lo haga
14:22:22 * bt0 waves x3mboy
14:23:07 <x3mboy> !
14:23:08 <x3mboy> .hello
14:23:09 <zodbot> x3mboy: (hello <an alias, 1 argument>) -- Alias for "hellomynameis $1".
14:23:10 <x3mboy> bt0 o/
14:23:12 <x3mboy> Do we have half hour of Open Floor?
14:23:19 <x3mboy> .hello2
14:23:20 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
14:23:25 <chinosoliard> I can't believe this!!!! hahaha
14:24:14 <Nadie> fas lkf
14:24:28 <williamjmorenor> .fas lkf
14:24:29 <zodbot> williamjmorenor: yzhou 'Yingfu Zhou' <yolkfull@gmail.com> - dslkfjihj 'lkjsdfjf' <kdshfjh@maildrop.cc> - jfyfik 'lfujf lkfjf' <3xog9j+23fekvs62ajbvw380@sharklasers.com> - dslkfjkjh 'sdelfklkf' <ieafqoonspfj@dropmail.me> - blkf 'Michael Liang' <blkfcn@gmail.com> - jkjoillm 'hjlkffdd' <ImaHogg@SharedMailbox.org> - sdlkfjihj 'lkjskfh' <rqsg1x7@dispostable.com> - sunny15 'jxjhjs' <lkfjjr@abusemail.de> - nike2 'kjshft' (2 more messages)
14:24:44 <Guest64649> .fas lkf
14:24:45 <zodbot> Guest64649: yzhou 'Yingfu Zhou' <yolkfull@gmail.com> - dslkfjihj 'lkjsdfjf' <kdshfjh@maildrop.cc> - jfyfik 'lfujf lkfjf' <3xog9j+23fekvs62ajbvw380@sharklasers.com> - dslkfjkjh 'sdelfklkf' <ieafqoonspfj@dropmail.me> - blkf 'Michael Liang' <blkfcn@gmail.com> - jkjoillm 'hjlkffdd' <ImaHogg@SharedMailbox.org> - sdlkfjihj 'lkjskfh' <rqsg1x7@dispostable.com> - sunny15 'jxjhjs' <lkfjjr@abusemail.de> - nike2 'kjshft' (2 more messages)
14:25:06 <chinosoliard> Guest64649, we're in meeting
14:25:13 <chinosoliard> .fas lfk
14:25:14 <zodbot> chinosoliard: wsmlfk8156 'gjggfg' <wsmlfk8156@gmail.com> - dslkfjkjh 'sdelfklkf' <ieafqoonspfj@dropmail.me> - pfkeb 'Paul F. Kunz' <paulfkunz@gmail.com> - dflkghdlfkhfh 'Saloni Kumari' <dflkghdlfkhfh@mail.com> - sdlfkjjuhg 'lkjlksdf' <xs1466610785kpu@easytrashmail.com> - sdlfkji 'ksjflkj' <gvoh@maildx.com> - sdlfkl 'ksdjflkj' <reana@b1of96u.com> - dslfkokui 'kldsklkfjiu' <SimpleKiss@mailinator.com> - lewrtu 'dlfkk' (1 more message)
14:25:51 * chinosoliard is asking "have you seen that we've a lot of fakes FAS accounts?"
14:26:37 <chinosoliard> ok... let's continue
14:26:42 <chinosoliard> x3mboy, are you here?
14:26:46 <chinosoliard> bt0, still here?
14:26:47 <x3mboy> Yes
14:26:49 <bt0> yes
14:26:49 <chinosoliard> galoget?
14:27:06 <galoget> Yes
14:27:35 <chinosoliard> williamjmorenor, Nadie es de Nicaragua
14:27:35 <williamjmorenor> Guest64649 es Omar Berroteran, es empaquetador de nicaragua
14:27:51 <chinosoliard> habia alguien de nicaragua con un nick parecido, pero quizá por inactividad le borraron la cuenta
14:27:55 <bt0> ohh
14:27:56 <chinosoliard> lfk era, o lkf
14:28:27 <chinosoliard> Guest64649, welcome
14:28:39 <chinosoliard> ok... tenemos quorum para tratar los tickets o no?
14:28:43 <williamjmorenor> .fas lkf
14:28:45 <zodbot> williamjmorenor: yzhou 'Yingfu Zhou' <yolkfull@gmail.com> - dslkfjihj 'lkjsdfjf' <kdshfjh@maildrop.cc> - jfyfik 'lfujf lkfjf' <3xog9j+23fekvs62ajbvw380@sharklasers.com> - dslkfjkjh 'sdelfklkf' <ieafqoonspfj@dropmail.me> - blkf 'Michael Liang' <blkfcn@gmail.com> - jkjoillm 'hjlkffdd' <ImaHogg@SharedMailbox.org> - sdlkfjihj 'lkjskfh' <rqsg1x7@dispostable.com> - sunny15 'jxjhjs' <lkfjjr@abusemail.de> - nike2 'kjshft' (2 more messages)
14:28:55 <williamjmorenor> hummmmmm
14:29:01 <williamjmorenor> pues si hay quorum
14:29:10 <chinosoliard> ok... vamos a movernos?
14:29:12 <chinosoliard> x3mboy, ok?
14:29:23 <x3mboy> Sip
14:29:37 <x3mboy> Can we run everything in English?
14:29:57 <chinosoliard> x3mboy, if we're going to continue, sure!
14:29:58 <chinosoliard> ok...
14:30:15 <chinosoliard> williamjmorenor, let's work with the agenda, if lkf has nothing to add
14:30:35 <lkf> continue, please...
14:31:05 <chinosoliard> ok
14:31:06 <williamjmorenor> #topic Ticket 433 Chocolatada Linuxera [Event by LinuXatUNI]
14:31:18 <williamjmorenor> #link https://pagure.io/ambassadors-latam/tasks/issue/443
14:31:49 <fnoel> hi
14:32:09 <williamjmorenor> hola fernando
14:32:17 <williamjmorenor> espasmo++
14:32:18 <zodbot> williamjmorenor: Karma for espasmo changed to 1 (for the f27 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
14:32:48 <fnoel> de que hablaron hoy ? will
14:32:59 <williamjmorenor> I not sure about this ticket, it says that is a event for Christmas
14:33:10 <williamjmorenor> I think we can move ahead
14:33:24 <chinosoliard> what happened with that?
14:33:32 <chinosoliard> yulytas is not present
14:33:35 <williamjmorenor> a tag the tikcket as "need info"
14:34:09 <chinosoliard> ohh, it's only a note to tell us that she was going to do that. Great!
14:34:19 <chinosoliard> that ticket should be closed
14:34:30 <fnoel> we can close what
14:34:31 <x3mboy> Wiki is not opening, give me a minute
14:34:38 <x3mboy> Ready
14:34:57 <x3mboy> Close it, it was planned to 27th Dec
14:35:07 <chinosoliard> I told yulytas that she needs to move the wiki page URL
14:35:19 <williamjmorenor> #topic 444 Move FLISoL main wiki page to the new event wiki tree
14:35:27 <williamjmorenor> chinosoliard this is yours
14:35:36 <chinosoliard> ok...
14:35:37 <williamjmorenor> #link https://pagure.io/ambassadors-latam/tasks/issue/444
14:35:58 <chinosoliard> I'll explain what we work in a brainstorming in FAD Cusco
14:36:24 <chinosoliard> we want to have "all" event (at least from LATAM) in "fp.o/wiki/events/latam"
14:36:57 <chinosoliard> x3mboy, opened a ticket explaining that some month ago
14:37:34 <chinosoliard> so... As wiki have the posibility to move the pages, I think we can work (I can do it) the FLISoL tree to  "fp.o/wiki/events/latam/FLISoL"
14:37:51 <chinosoliard> do you agree?
14:37:59 <x3mboy> +1
14:38:02 <bt0> +1
14:38:14 <galoget> +1
14:38:27 <chinosoliard> https://fedoraproject.org/wiki/Events/Latam
14:38:39 <chinosoliard> we should add that to "global events" section in that page
14:39:12 <chinosoliard> #action chinosoliard will move FLISoL wiki tree to fedoraproject.org/wiki/Events/Latam/FLISoL/*
14:39:20 <x3mboy> Cool!
14:39:28 <chinosoliard> !
14:39:42 <williamjmorenor> #agree ticket 433 aproved
14:39:43 <chinosoliard> we should update wiki tree with older editions and reports!
14:39:51 <chinosoliard> EOM
14:39:54 <chinosoliard> thanks, guys
14:40:07 <williamjmorenor> this can break many links in the wiki
14:40:10 <williamjmorenor> i think
14:40:27 <williamjmorenor> or the wiki will handle the redirect?
14:40:44 <chinosoliard> <williamjmorenor> or the wiki will handle the redirect? <- I think that it should do that
14:41:11 <chinosoliard> It doesn't matter, I can check what pages are linking
14:41:18 <chinosoliard> It will be a hard work :)
14:41:23 <bt0> :P
14:41:34 <williamjmorenor> ok
14:41:36 <fnoel> I think the wiki can handle the addresses
14:41:53 <chinosoliard> but I've been away from the project some month, so, I should do that
14:42:03 <williamjmorenor> #topic Ticket 445
14:42:13 <williamjmorenor> #link https://pagure.io/ambassadors-latam/tasks/issue/445
14:42:25 <williamjmorenor> we will discuss the discuss tag on pagure
14:42:47 <bt0> :P
14:42:54 <chinosoliard> hahahaha
14:43:27 <williamjmorenor> I have already added the "NEEDINFO" ticket so any tag that help to have a good averview of what is haping in pagure is welcome
14:43:29 <williamjmorenor> +1
14:43:31 <chinosoliard> ok... I should change the title of the issue
14:43:52 <chinosoliard> because, with bt0 idea, the issue is greater that this look
14:44:08 <chinosoliard> x3mboy, what do you think?
14:44:37 <fnoel> Why is it a discussion ticket? for any subject ?
14:44:41 <x3mboy> I think that are other tags better
14:44:59 <x3mboy> We can look into other teams to see what they use
14:45:06 <x3mboy> discuss is a little vague
14:45:23 <chinosoliard> yes :-/
14:46:31 <chinosoliard> ok... we should make an investigation about what tags can be used by LATAM, and then vote in a meeting for tags?
14:46:42 <x3mboy> Yes
14:46:46 <x3mboy> I can take that
14:46:50 <williamjmorenor> so i think we agree that we can review the proposal and continue with next ticket
14:47:10 <bt0> cool, i can do the research :P (action me please)
14:47:12 <fnoel> ok
14:47:33 <chinosoliard> yes, we're going to review it
14:47:35 <williamjmorenor> #action bt0 to review the proposal of new tags in pagure
14:47:47 <chinosoliard> let's see it in 2 meetings
14:47:59 <williamjmorenor> #topic 446 Fedora Latam 2018 - year in review post
14:48:18 <williamjmorenor> #link https://pagure.io/ambassadors-latam/tasks/issue/446
14:48:23 <chinosoliard> ohh, I've seen that, williamjmorenor
14:48:45 <williamjmorenor> So it is time to the year in review post and I need help to find the relevant info
14:48:46 <chinosoliard> it was a very hard year... a lot of people go away, no fudcon, no too much release parties...
14:48:52 <chinosoliard> it is hard to work on that
14:49:01 <williamjmorenor> in 217 there were not Fudcon and FISL
14:49:25 <williamjmorenor> so we have the FAD in Cuzco, latinoware and Flisol
14:49:38 <chinosoliard> yes
14:49:53 <x3mboy> I think those are the most relevant
14:50:14 <chinosoliard> ohh
14:50:15 <x3mboy> You should add that finally we decide to take MX like Latam and they are working with us now
14:50:20 <chinosoliard> athos worked with a guy in GSoC
14:50:25 <chinosoliard> (google summer of code)
14:50:29 <williamjmorenor> and the goal for 2018 is be more active as community
14:50:39 <x3mboy> Also the new Mentors are worthy to be mentioned
14:50:52 <bt0> sounds great for me
14:50:52 <chinosoliard> <williamjmorenor> and the goal for 2018 is be more active as communit <- +1000000
14:51:16 <williamjmorenor> and Peru was the most active country again
14:51:22 <williamjmorenor> so kudos to all peu team
14:51:31 <williamjmorenor> ok I have taken notes
14:51:53 <williamjmorenor> #action williamjmorenor to work in a draft of latam year in review post
14:51:56 <williamjmorenor> go ahead
14:52:37 <williamjmorenor> #topic Ticker 447 Budget request for Fedora 27 Release Party in Ecuador
14:52:42 <williamjmorenor> #undo
14:52:42 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x24e0eed0>
14:52:52 <williamjmorenor> topic Ticket 447 Budget request for Fedora 27 Release Party in Ecuador
14:53:01 <williamjmorenor> #link https://pagure.io/ambassadors-latam/tasks/issue/447
14:53:57 <bt0> galoget?
14:54:01 <hackem> As I mentioned before we are organizing a fedora release party in Ecuador
14:54:05 <williamjmorenor> firts budget request for a release party of the year
14:54:16 <williamjmorenor> .fas hackem
14:54:17 <hackem> We publish the event some days ago
14:54:17 <zodbot> williamjmorenor: 'hackem' Not Found!
14:54:44 <hackem> I am galoget, but I had connectivity issues
14:55:01 <hackem> After that I couldn't use my username, it says it is already in use
14:55:22 <williamjmorenor> any release party event with a proper wiki page and rasonable budget have my +1 by default
14:55:27 <williamjmorenor> so +1 here for me
14:55:54 <hackem> The budget could be modified, we are having a lot of people interested in this the event
14:55:55 <williamjmorenor> as commented in the ticket wait to see event attendace before ordering th snacks
14:56:06 <williamjmorenor> the most people the best
14:56:21 <hackem> Yes I think that the best idea is to wait to see how many people attend
14:56:29 <williamjmorenor> if you spend more money that aproved is not a big issue with a good report of the event
14:56:30 <chinosoliard> +1
14:56:32 <bt0> yeah, me too
14:56:36 <chinosoliard> but I've a question
14:56:43 <hackem> But my question is, how is Fedora going to supported the budget for the event?
14:56:58 <chinosoliard> when is going to take place?
14:57:08 <chinosoliard> OHH
14:57:09 <hackem> Our Fedora release party is going to be on January 27th
14:57:25 <chinosoliard> sorry, I just read it
14:57:34 <chinosoliard> ok, I'm +1 too
14:57:38 <hackem> The issue is that we don't have enough funds to cover the cost of the event
14:57:46 <x3mboy> +1 from me
14:58:03 <chinosoliard> !
14:58:10 <hackem> I would like to know if Fedora could send the budget and obviously we can present the receipts of what costs have been paid
14:58:36 <chinosoliard> It's a big amount of money, but I believe that galoget will start creating a very good community in ecuador. That's why I'm +1
14:59:11 <williamjmorenor> hackem I am not sure
14:59:18 <williamjmorenor> paypal works for you?
14:59:41 <williamjmorenor> generalmente se reembolsa el dinero una vez presentadas las facturas
14:59:49 <williamjmorenor> seria preguntar a bex
14:59:51 <hackem> Yes, PayPal is Ok, also electronic transfer would be Ok
15:00:02 <chinosoliard> okkk, hackem, there will be a problem...
15:00:24 <chinosoliard> Fedora only makes reimbursement, I mean, Fedora is not going to transfer you BEFORE
15:01:03 <hackem> Ohhhhh, I see, in that case, what alternatives do we have?
15:01:08 <chinosoliard> !!!!!!!!
15:01:24 <williamjmorenor> ?
15:01:53 <williamjmorenor> i only 2 votes here
15:01:56 * bt0 is just reading and waiting the details before vote
15:01:57 <chinosoliard> guys, I've to go... I've read the issue #448 (F27 RP in Nicaragua), and I'm +1 with that, a very big +1.
15:02:11 <williamjmorenor> x3mboy lkf bt0 ?
15:02:20 <hackem> I can ask some friends to cover the costs of this event, after presenting the receipts it is pretty sure that we are going to receive a reimbursement?
15:02:32 <x3mboy> +1 also
15:02:36 <bt0> +1
15:02:37 <x3mboy> I need to go guys
15:02:38 <x3mboy> Sorry
15:02:42 <x3mboy> See you later
15:02:43 <chinosoliard> I'm +1 with issue #447 (this one) too... but we can't approve it if we can solve the problem
15:03:01 <x3mboy> In Latam Ambys I trust
15:03:01 <williamjmorenor> i have a ticket x3mboy are you ok with it?
15:03:02 <chinosoliard> <hackem> I can ask some friends to cover the costs of this event, after presenting the receipts it is pretty sure that we are going to receive a reimbursement? <- YES!
15:03:17 <x3mboy> Yes, I can move it next week
15:03:18 <hackem> Good
15:03:25 <hackem> In that case there will be no problem
15:03:27 <williamjmorenor> #agree Ticket 447 aproved
15:03:41 <chinosoliard> I'm going. Sorry! And thanks for being present
15:04:07 <williamjmorenor> yes hackem you will have the monay ass soon you present the invoices, no more of of week to wait
15:04:17 <williamjmorenor> the last ticker
15:04:21 <hackem> Any update on the costs will be posted on pagure
15:04:33 <williamjmorenor> #topic 448 Found request for F27 Release in Managua
15:04:48 <williamjmorenor> #link https://pagure.io/ambassadors-latam/tasks/issue/448
15:05:14 <williamjmorenor> please note asoliard is +1 with this one
15:05:32 <bt0> yeah
15:05:39 <bt0> +1 for me too
15:05:57 <hackem> +1
15:06:40 <bt0> (looks like a very nice place btw :) )
15:07:15 <williamjmorenor> lkf ?
15:08:37 <williamjmorenor> with me there is 4 votes
15:08:47 <williamjmorenor> we need at less one more
15:09:48 <bt0> ping lkf
15:09:53 <bt0> .ping lkf
15:09:53 <zodbot> pong
15:11:12 <lkf> +1
15:11:17 <williamjmorenor> ok
15:11:19 <williamjmorenor> thanks
15:11:32 <bt0> cool
15:11:35 <williamjmorenor> #agree Ticket 448 aproved
15:11:59 <williamjmorenor> if there is no more comments i will clse this meeting
15:12:13 <bt0> it's ok for me
15:13:05 <williamjmorenor> 5
15:13:07 <williamjmorenor> 4
15:13:08 <williamjmorenor> 3
15:13:09 <williamjmorenor> 2
15:13:10 <williamjmorenor> 1
15:13:19 <williamjmorenor> #endmeeting