fedora-latam
LOGS
14:02:44 <athos> #startmeeting Fedora Ambassadors Latam meeting 2016-09-29
14:02:44 <zodbot> Meeting started Fri Sep 29 14:02:44 2017 UTC.  The chair is athos. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:02:44 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
14:02:44 <zodbot> The meeting name has been set to 'fedora_ambassadors_latam_meeting_2016-09-29'
14:02:51 <tonet666p> ohhh
14:02:53 <athos> yeah
14:02:57 <athos> hehe
14:02:59 <tonet666p> .fas tonet666p
14:02:59 <zodbot> tonet666p: tonet666p 'Tonet Jallo' <tonet666p@gmail.com>
14:03:07 * tonet666p from Perú
14:03:10 <itamarjp> .hello2
14:03:10 <zodbot> itamarjp: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
14:03:15 <x3mboy> .hello2
14:03:16 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
14:03:20 * x3mboy from Chile - Venezuela
14:03:29 <wolnei> .fas wolnei
14:03:29 <zodbot> wolnei: wolnei 'Wolnei Cândido Tomazelli Junior' <e@wolnei.com.br>
14:03:31 <wolnei> Brazil
14:03:46 <bt0> .hello bt0dotninja
14:03:47 <zodbot> bt0: bt0dotninja 'Alberto Rodriguez Sanchez' <hotgalan@gmail.com>
14:03:54 <athos> #meetingname fedora-latam
14:03:54 <zodbot> The meeting name has been set to 'fedora-latam'
14:03:58 <srkraken> .fas srkraken
14:03:59 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
14:03:59 <athos> #topic Roll Call
14:04:08 * bt0 looking around from Mexico
14:04:19 * srkraken From México
14:04:29 <yosef7> Hola
14:04:35 <yosef7> .fas josereyesjdi
14:04:35 <zodbot> yosef7: josereyesjdi 'Jose A. Reyes H.' <josereyes.jdi@gmail.com>
14:04:45 <athos> #chair itamarjp x3mboy
14:04:45 <zodbot> Current chairs: athos itamarjp x3mboy
14:04:49 <x3mboy> "El yosef7" How are you my friend?
14:05:23 <yosef7> Hi x3mboy :) fine and u?
14:05:30 <athos> Hi guys :)
14:05:44 <yosef7> Hi athos
14:05:45 <athos> lots of ppl here today :) (at least, more than last week!)
14:05:58 <athos> shall we get this going?
14:06:06 <athos> #topic Sessions to improve Ambassadors skills
14:06:15 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/423
14:06:34 <athos> That's you, x3mboy
14:07:04 <x3mboy> I'm updating my tasks, re-action for next week please
14:07:42 <athos> ok :)
14:08:20 <athos> #info x3mboy is still working on the topics discussed last week. We will bring this topic up again next week
14:08:52 <athos> shall we move on then?
14:09:23 <x3mboy> YEs
14:09:26 <athos> #topic Budget request for SFD Panamá 2017
14:09:26 <x3mboy> Yes*
14:09:36 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/430
14:09:47 <yosef7> I think so
14:10:20 <yosef7> We will be organizing this event next Saturday October 07
14:10:46 <athos> please guys, read the ticket so we can vote on this one
14:10:56 <athos> there is also a second link for the event wiki page here:
14:11:02 <athos> #link https://fedoraproject.org/wiki/Software_Freedom_Day_Panama_2017
14:11:37 <tonet666p> !
14:11:42 <x3mboy> !
14:12:19 <yosef7> yes?
14:12:34 <athos> go on tonet666p
14:12:42 <tonet666p> thanks athos
14:12:56 <tonet666p> i cant see any talk about Fedora
14:13:06 <athos> there is one
14:13:18 <athos> https://github.com/floss-pa/software-freedom-day-2017
14:13:20 <athos> at 11:15
14:13:49 <tonet666p> i means, Fedora completely explained
14:14:06 <tonet666p> is it possible?
14:14:17 <athos> yosef7: ^ ?
14:15:43 <yosef7> Kiara, Alberto and me. We are fedora users. We should talk about fedora in our conferences.
14:16:25 <athos> So, the Docker and the IoT presentations will include Fedora in them?
14:16:30 <yosef7> I will ask you to focus your subject on fedora.
14:16:32 <alyaj2a> .fas alyaj2a
14:16:32 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
14:16:33 <athos> maybe that info could go to the wiki page :)
14:16:39 * alyaj2a from Peru
14:16:51 <yosef7> yeap athos
14:16:56 <tonet666p> i think so
14:17:00 <tonet666p> :)
14:17:03 <tonet666p> EOF
14:17:08 <athos> go on, x3mboy
14:17:39 <x3mboy> Also, All the requested budget is food for you, ambassadors. Don't you need any budget for material? Stickers, or anything for a Fedora booth?
14:18:15 <x3mboy> Oh 23 pizzas is for all the public?
14:18:25 <athos> It seems to be
14:18:54 <x3mboy> Well, we generally don't fund food, but if everyone is ok...
14:19:04 <athos> As I see, fedora is basically sponsoring the event for all the other communities
14:19:10 <yosef7> we have a fedora stand
14:19:24 <alexove> .fas alexove
14:19:25 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
14:19:27 * alexove = Peru
14:19:29 <tonet666p> !
14:19:33 <athos> I wonder if there's any benefit in that or if the other communities are also putting sth in
14:20:04 <yosef7> 23 pizzas of 12 pieces for 100 people, approximately 2 to 3 pieces
14:21:21 <athos> Are we part of the Sponsors of the event, yosef7?
14:21:43 <potty> Hi
14:21:44 <potty> athos: yes
14:21:57 <yosef7> I am organizing the event with abdel :)
14:23:13 <yosef7> Yes, Sponsor We are the main sponsor
14:23:21 <athos> Oh, I see. In this cases, I believe that if we add that info to the ticket would make things clearer (just saying we are sponsoring the event, and benefits of sponsoring)
14:23:27 <athos> are you done x3mboy?
14:23:52 * tonet666p lol
14:24:03 <yosef7> Sorry, my fault for not being more specific.
14:24:40 <athos> go on tonet666p
14:24:45 <tonet666p> ty again
14:24:53 <tonet666p> just one thing
14:25:07 <tonet666p> I want to remember you about the agreements taked in FAD about event wiki URL
14:25:37 <tonet666p> you forgot it
14:26:06 <tonet666p> and, i cant see this agreement in the FAD wiki
14:26:13 <yosef7> I think so
14:26:13 <yosef7> I think so
14:26:13 <yosef7> i think so
14:26:23 <tonet666p> our fault or i am blind :'D
14:26:28 <tonet666p> EOF
14:27:36 <athos> ok, potty yosef7, are you guys willing to re-work the words in the ticket, to make it clear we are actually sponsoring the event?
14:27:54 <potty> yosef7: will
14:27:58 <potty> he wil
14:28:00 <athos> +1 then
14:28:03 <potty> s/wil/will
14:28:06 <yosef7> of course athos
14:28:12 <yosef7> yes
14:28:59 <athos> tonet666p: itamarjp alexove?
14:29:09 * tonet666p request to fix the wiki url
14:29:09 <athos> alyaj2a:
14:29:10 <wolnei> +1
14:29:17 <tonet666p> from me +1
14:29:26 <alyaj2a> +1 too
14:29:56 <athos> #action yosef7 will fix the text on the ticket to make it clear that we are sponsoring the event
14:30:07 <itamarjp> ok
14:30:34 <alexove> +1
14:30:35 <x3mboy> +1 to action
14:30:37 <x3mboy> We should re-vote next meeting?
14:30:39 <srkraken> +1 but you have to add changes to the wiki
14:30:53 <athos> #info tonet666p requested yosef7 to fix the wiki page URL for the event, according to what was agreed in the last FAD
14:31:42 <athos> x3mboy: I believe this must be voted today... =/
14:31:50 <athos> the event is in 8 days...
14:31:59 <x3mboy> Oh sorry
14:32:00 <athos> they would not have time to plan otherwise
14:32:09 <x3mboy> +1 with the notes already mentioned
14:32:50 <athos> #info approved
14:33:12 <athos> Shall we move on to Open Floor?
14:33:21 <yosef7> :)  thanks guys
14:33:45 <alexove> Are you already talk about 423 ticket?
14:34:01 <alexove> This is tagged with meeting
14:34:18 <athos> oh
14:34:25 <athos> sorry alexove, I missed taht one
14:34:27 <athos> my bad!
14:34:31 <athos> #topic Sessions to improve Ambassadors skills
14:34:42 <athos> #link https://pagure.io/ambassadors-latam/tasks/issue/423
14:35:19 <athos> go on, alexove
14:35:59 <alexove> x3mboy please, your ticket
14:36:00 <alexove> :-)
14:36:14 <x3mboy> Again?
14:36:18 <x3mboy> Sorry
14:36:33 * bt0 has a dejavu
14:36:39 <x3mboy> alexove, I asked for re-action to next week
14:36:51 <x3mboy> <athos> #info x3mboy is still working on the topics discussed last week. We will bring this topic up again next wee
14:36:54 <athos> ohhh
14:36:57 <athos> #undo
14:36:58 <zodbot> Removing item from minutes: <MeetBot.items.Link object at 0x557e7ed0>
14:37:03 <x3mboy> :P
14:37:07 <athos> #undo
14:37:07 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x1e7aa550>
14:37:10 <athos> #undo
14:37:10 <zodbot> Removing item from minutes: INFO by athos at 14:32:50 : approved
14:37:15 * alexove I think we should manage the tags careful
14:37:18 <athos> #info approved
14:37:30 <athos> #topic Roll Call
14:37:37 <athos> I am sorry, I though that was another issue
14:37:38 <athos> :)
14:37:51 <athos> ues, we can always use undo to re-work stuff
14:37:57 <x3mboy> Topic should be Open Floor?
14:38:02 <athos> #undo
14:38:02 <zodbot> Removing item from minutes: <MeetBot.items.Topic object at 0x1dcea090>
14:38:08 <athos> see?
14:38:10 <athos> lol
14:38:14 <athos> #topic Open Floor
14:38:17 <x3mboy> !
14:38:21 <athos> go on x3mboy
14:38:41 <tonet666p> zodbot is showing his memory addresses
14:38:48 <x3mboy> As I say in the Telegram group, there is a great email in the global ML
14:38:59 <x3mboy> #link https://lists.fedoraproject.org/archives/list/ambassadors@lists.fedoraproject.org/thread/TASQ5NR4DY7W6WOG36EOI3R5DQXKJQNL
14:39:36 <x3mboy> Some of that points were discussed in the FAD Latam
14:39:55 <x3mboy> So, please read them and raise the voice in the Mail thread
14:40:02 <x3mboy> read it*
14:40:38 <alexove> x3mboy++
14:41:12 <athos> x3mboy: do you know if they did open the ticket in famsco pagure repo as requested by robert?
14:41:25 <x3mboy> No, they don't
14:41:37 <x3mboy> At least until yesterday afternoon
14:42:07 <x3mboy> Not sure if now they open it by now
14:42:13 <athos> It would be nice to have that link in the thread after it happens, so we won't duplicate the discussion
14:42:36 <tonet666p> good point
14:43:41 <athos> EoM?
14:44:02 <x3mboy> Yes, EoM
14:44:07 <athos> Anyone else?
14:44:08 <athos> :)
14:44:41 <athos> OK, thank you guys :)
14:45:00 <athos> #endmeeting