fedora-latam
LOGS
22:59:28 <echevemaster> #startmeeting Fedora Latam Ambassadors meeting 2017-05-20
22:59:29 <zodbot> Meeting started Sat May 20 22:59:28 2017 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:59:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:59:29 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors_meeting_2017-05-20'
22:59:40 <echevemaster> #meetingname fedora-latam
22:59:40 <zodbot> The meeting name has been set to 'fedora-latam'
23:00:09 <echevemaster> #topic Roll Call
23:00:15 <alexove> .fas alexove
23:00:16 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:00:16 <echevemaster> .fas echevemaster
23:00:19 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:00:22 <potty> .hello potty
23:00:23 <zodbot> potty: potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com>
23:00:24 <jufrud777> hola
23:00:25 * alexove = Peru
23:00:33 * echevemaster Colombia - Venezuela
23:00:36 <jufrud777> .fas jufrud777
23:00:36 <zodbot> jufrud777: jufrud777 'Juan Francisco Rubio' <systemart.gnu@gmail.com>
23:01:31 * villadalmine83 villadalmine Argentina - Cjile
23:01:38 <villadalmine83> .fas villadalmine
23:01:39 <zodbot> villadalmine83: villadalmine 'Rino Rondan' <villadalmine@gmail.com>
23:02:37 <echevemaster> #topic Swag for Latam
23:02:50 <echevemaster> #link https://pagure.io/ambassadors-latam/tasks/issue/406
23:02:54 <Richzendy> .fas Richzendy
23:02:55 <zodbot> Richzendy: richzendy 'Edwind Richzendy Contreras Soto' <richzendy@gmail.com>
23:03:37 <chinosoliard> .fas chinosoliard
23:03:39 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
23:03:43 * chinosoliard from Argentina
23:04:13 <echevemaster> alexove, what does we have to discuss in this topic?
23:04:26 <alexove> Ok
23:04:43 <echevemaster> s/does/do
23:04:55 <alexove> como todos Uds saben tenemos un ticket pendiente para la produccion de swags
23:05:25 <chinosoliard> we must discuss that, alexove
23:05:59 <echevemaster> alexove says: As you all know, we have a pending ticket for the swag production
23:06:22 <alexove> el ticket se refiere a que aly esta proponiendo que todo se produzca en EEUU por bex tal como teniamos planeado hacerlo en nuestro caso
23:06:59 <alexove> entonces debemos de consolidar todos los requerimientos en cuanto a objetos, diseños y cantidad.
23:07:34 <chinosoliard> that is a good point, I didn't complete the wiki page because here in .ar there's no people answering pings
23:07:37 <alexove> para que sean enviados a cada pais
23:07:38 <alexove> eom
23:08:08 <chinosoliard> <alexove> entonces debemos de consolidar todos los requerimientos en cuanto a objetos, diseños y cantidad. <- Perfecto
23:09:17 <echevemaster> alexove, so, do you want to make a call to fill the wiki, right?
23:09:34 <yn1v> .fas yn1v
23:09:35 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
23:09:41 <alexove> correct echevemaster
23:09:50 <alexove> echevemaster ++
23:09:53 <alexove> echevemaster++
23:09:57 * yn1v Nicaragua
23:10:13 <echevemaster> Ok, did you sent an email to the list?
23:10:27 <chinosoliard> alexove: both design and quantities?
23:10:46 <alexove> le pedire a Aly que lo envie porque fue su idea y ella esta coordinando con bex
23:10:49 <echevemaster> I remember this was exposed by xm3boy and nobody took care of it.
23:11:08 <echevemaster> just make sure this not happen again alexove
23:11:32 <porfiriopaiz> Hi everyone \o
23:11:37 <alexove> chinosoliard: en la wiki coloca la cantidad, hay algunos diseños propuestos ya
23:11:46 <alexove> echevemaster: entendido
23:12:03 <echevemaster> #action alexove will send an email to the list, asking people to fill the wiki in order to produce swag
23:12:04 <alexove> ¿podemos poner un deadline para llenar la pagina de wiki?
23:12:06 <chinosoliard> alexove: I know, I'm asking you if you propose to discuss designs too
23:12:23 <echevemaster> alexove, sure, what date do you propose?
23:12:39 <chinosoliard> june 2th
23:12:40 <chinosoliard> ?
23:12:46 <alexove> ¿2 semanas estarian bien?
23:13:03 <chinosoliard> june 2th is friday
23:13:07 <echevemaster> Guys, you are agree with the deadline?
23:13:13 <villadalmine83> algun evento que necesite urgencia para tener eso?
23:13:19 <Richzendy> <alexove> ¿2 semanas estarian bien? <- muy bien
23:13:19 <villadalmine83> porque dos semanas me parece poco
23:13:43 <alexove> Rino cuanto tiempo propones entonces
23:13:43 <villadalmine83> 3 semanas ?
23:13:45 <echevemaster> villadalmine83, swag will not be produced until the next quarter
23:13:48 <chinosoliard> s/2th/2d
23:13:54 <Richzendy> villadalmine83, creo que no hay
23:14:20 <villadalmine83> podemos proponer 2, si no hay mucha respuesta, extender una mas
23:14:28 <chinosoliard> villadalmine83: la idea es tener todo listo para hacer el pedido en USA, pero para el próximo quarter
23:14:44 <Richzendy> <villadalmine83> podemos proponer 2, si no hay mucha respuesta, extender una mas <- +1
23:14:58 <alexove> Rino: creo que la idea es buena, 2 semanas y si no una prorroga de una semana más
23:15:10 <chinosoliard> #link https://fedoraproject.org/wiki/Swag_latam
23:15:12 <echevemaster> ok,
23:15:19 <echevemaster> #chair alexove
23:15:19 <zodbot> Current chairs: alexove echevemaster
23:15:33 <echevemaster> #chair chinosoliard Richzendy villadalmine83
23:15:33 <zodbot> Current chairs: Richzendy alexove chinosoliard echevemaster villadalmine83
23:15:52 <echevemaster> Ok, guys we have a plan.
23:16:02 <echevemaster> Moving forward the next topic
23:16:17 <jufrud777> hola de nuevo, yo tengo una pregunta y solicitud, envie a la lista un pedido para participar en un evento en septiembre en Congreso Colombiano de Computación
23:16:31 <Richzendy> jufrud777, oye, si, si lo vi
23:16:43 <echevemaster> jufrud777, hi !
23:16:48 <echevemaster> I remember
23:16:56 <echevemaster> jufrud777, what do you need?
23:16:56 <Richzendy> jufrud777, bienvenido/a
23:17:02 <alexove> jufrud777: ¿Podemos tocar ese tema en openfloor?
23:17:09 <alexove> es que no hay ticket abiuerto para ese tema
23:17:23 <chinosoliard> <alexove> jufrud777: ¿Podemos tocar ese tema en openfloor? <- +1
23:17:24 <echevemaster> alexove, yes we can
23:17:42 <jufrud777> no hay problema, me gustaria saber la opinion y que podemos hacer para ayudar
23:17:48 <echevemaster> jufrud777, wait for OpenFloor, and we'll discuss your topic
23:18:01 <Richzendy> jufrud777, si te aguantas un poco, podemos tocar el tema al final de la reunión, en la discusión abierta
23:18:10 <jufrud777> ok
23:18:13 <echevemaster> #topic FAD proposal improvement request
23:18:22 <echevemaster> #link https://pagure.io/ambassadors-latam/tasks/issue/407
23:18:31 <echevemaster> alexove, it's all yours
23:18:33 <echevemaster> Go ahead
23:19:00 <alexove> Creo que todos los que opinaron en la lista de correos estan presentes asi que no hay mucho que informar
23:19:18 <alexove> lo primero que me gustaria es que se pueda definir los objetivos del FAD
23:19:48 <alexove> los objetivos que puse inicialmente son estos
23:20:06 <alexove> https://paste.fedoraproject.org/paste/kpov4oAbqc~3hJK0Pz6Zfl5M1UNdIGYhyRLivL9gydE=
23:20:31 <alexove> y estos son algunos sugeridos por yn1v
23:20:51 <echevemaster> This is not something that could be discussed in an hour, so take into account that if you will propose an idea, this should be expressed in a candid, and clear way
23:20:56 <yn1v2> o/
23:20:57 <echevemaster> alexove, wants ideas
23:21:02 <echevemaster> yn1v2, go ahead
23:21:05 <alexove> https://paste.fedoraproject.org/paste/h9MaUD-56wZYEJWlbFY67V5M1UNdIGYhyRLivL9gydE=
23:21:53 <yn1v2> I sugested we put some goals as a means to be concrete on the objectives
23:21:57 <Richzendy> alexove, pienso que tu iniciativa de un FAD está muy bien y la apoyo, de repente la meta de que vaya un representante de cada país es muy alta, pero está mu bien tener iniciativas así en la región
23:22:25 * alexove opina que yn1v2 ponga EOF antes ;-)
23:22:33 <yn1v2> eof
23:22:43 <alexove> gracias Richzendy
23:22:58 <echevemaster> Remember use ! To talk please.
23:23:03 <alexove> !
23:23:08 <echevemaster> alexove, go ahead
23:23:28 <alexove> Respecto a esto, ya comparti la propuesta con algunas personas y tambien en el council
23:23:46 <villadalmine83> !
23:23:51 <alexove> y tiene buena acogida salvo por un par de detalles que deben mejorar
23:24:35 <alexove> obviamente el costo es alto pero creo que vale la pena la inversion porque con una buena planificacion podremos tener una gran comunidad a nivel latam
23:24:59 <x3mboy> .fas x3mboy
23:25:00 <zodbot> x3mboy: x3mboy 'Eduard Lucena' <eduardlucena@gmail.com>
23:25:08 <alexove> aqui en el Cusco tengo más recursos para poder organizar el FAD, sin embargo si alguno considera que puede haber un lugar mejor puede proponerlo
23:25:24 <mudblur> .fas davigarcia
23:25:27 <zodbot> mudblur: davigarcia '' <davivcgarcia@gmail.com>
23:25:28 <x3mboy> !
23:25:28 <echevemaster> alexove, let us know when you finish with EOF.
23:25:43 <alexove> obviamente tendran que asumir el trabajo que esto conlleva (auditorio, transporte, hospedaje, etc)
23:26:03 <alexove> quedo pendiente a sus preguntas
23:26:05 <alexove> EOF
23:26:10 <echevemaster> villadalmine83, go ahead
23:27:19 * chinosoliard ! (only wants to share a link)
23:27:21 <villadalmine83> me parece genial la idea, pero nose siempre me hace ruido el tema de destinar tanta plata a un evento solo, es importante lo que se habla, si, pero pensar un poco en todo lo demas
23:27:35 <villadalmine83> eof
23:27:39 <Richzendy> !
23:27:53 <chinosoliard> es el turno de x3mboy
23:28:10 <echevemaster> Go ahead x3mboy
23:28:22 <x3mboy> Thanks
23:29:37 <x3mboy> My 2 cents, I think the event is a great idea, but also we need to do things before. For example, improve our presence in all channels: IRC, telegram, Facebook, twitter
23:30:24 <x3mboy> We never interact, only in FUDCon. Normal quorum on meetings is 3 people
23:30:33 <porfiriopaiz> !
23:30:35 <chinosoliard> x3mboy++
23:31:27 <x3mboy> A best relationship start by communication. Please take into account that even when we establish a lot of things, we need to improve the communication
23:31:38 <porfiriopaiz> x3mboy++
23:31:56 * chinosoliard totally agree with x3mboy
23:32:35 * alexove piensa que la sugerencia es buena pero es una pequeña parte de lo que se debe de hacer :-)
23:32:42 <echevemaster> x3mboy, please finish your statement with EOF
23:32:43 <mudblur> !
23:32:50 <x3mboy> The other point is, that even when is easier for you, alexove, Cusco is expensier in terms on flights
23:32:54 <x3mboy> EOF
23:33:11 <echevemaster> Go ahead chinosoliard
23:33:34 <chinosoliard> I've 2 things..
23:33:43 <chinosoliard> #link https://pagure.io/famsco/issue/422
23:33:51 <chinosoliard> Create Ambassador event report template
23:34:17 <chinosoliard> that kind of things can help us, both FAD and "real life"
23:34:49 <echevemaster> chinosoliard, thanks.
23:34:53 <chinosoliard> wait!
23:34:56 * alexove piensa que eso es una propuesta que aun esta en pleno trabajo
23:35:49 <chinosoliard> the other is the same that x3mboy said... Perú is expensive in terms on flights
23:35:54 <chinosoliard> and one other!
23:37:13 <chinosoliard> Venezuela and Perú people are examples of "how to be an ambassador"
23:37:18 <chinosoliard> EOM
23:37:32 <echevemaster> Thanks chinosoliard
23:37:35 <yn1v2> we can't help it... In Latam it is expensive to travel
23:37:35 <echevemaster> Go ahead Richzendy
23:38:12 <Richzendy> si de algo sirve mi opinión alexove, villadalmine83 tiene mucha razón, pero como me gusta hacer criticas constructivas, mi aporte es el siguiente:
23:38:33 <echevemaster> yn1v2, It's not like that in colombia :)
23:40:18 <Richzendy> los temas que estás proponiendo pienso que pueden ser realizados de forma online, un FAD podría ofrecer algo más concreto y favorable para la región donde es realizado, por ejemplo graduar empaquetarores, invloucrar gente pero de una más directa, explicandole los recursos de la comunidad y al final quedar con gente que no flota en la comunidad si no que está clara
23:40:38 * x3mboy thinks in a vFAD
23:40:41 <alexove> ! (respuesta corta a Richzendy)
23:40:48 <porfiriopaiz> Richzendy++
23:41:31 <echevemaster> Richzendy, EOF?
23:41:45 <Richzendy> la otra es que lo del tema de los vuelos es una gran verdad, pero eso no importa mucho si se busca llevar colaboradores del mismo país, tal vez ahorrar usando medios de transporte alternativos y dejar solo una parte del presupuesto en vuelos internacionales para que asista alguien que realmente marque una diferencia y sea un gran aporte
23:42:27 <Richzendy> por que siempre ha sido una realidad que gran parte de los presupuestos de los eventos de nuestra región que son exclusivos fedora, se gasta en vuelos
23:42:30 <Richzendy> EOF
23:43:03 <chinosoliard> echevemaster: turno de porfiriopaiz
23:43:07 <echevemaster> no
23:43:08 <porfiriopaiz> In my humble opinion, all the proposed goals can be achieved in regular meetings like this one.
23:43:11 <echevemaster> mudblur, go ahead
23:43:11 <porfiriopaiz> FAD's should focus on goals and objectives that represent a direct benefit to the project, which represents a good investment of resources.
23:43:14 <porfiriopaiz> The resolution of internal problems should not represent extra costs for the project.
23:43:20 <alexove> richznedy: Dado la naturaleza de los temas propuestos creo que es necesario estar presencialmente para concentrarnos en los temas tratados.
23:43:59 <x3mboy> porfiriopaiz++
23:43:59 <zodbot> x3mboy: Karma for porfiriopaiz changed to 5 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:44:02 <echevemaster> Thanks porfiriopaiz
23:44:04 <porfiriopaiz> Please, let's make use of the official channels, IRC, Mailing List and pagure to solve this issues and improve our community.
23:44:12 <porfiriopaiz> EOF.
23:44:18 <alexove> porfiriopaiz++
23:44:18 <zodbot> alexove: Karma for porfiriopaiz changed to 6 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:44:27 <Richzendy> alexove, go ahead entonces, pero sustenta bien las razones, por que de entrada puede sufrir rechazo por las razones que expuse
23:44:39 <mudblur> porfiriopaiz++
23:44:49 <echevemaster> mudblur, go ahead
23:44:50 <chinosoliard> porfiriopaiz++
23:44:54 <jufrud777> !
23:45:05 <echevemaster> jufrud777, after mudblur
23:45:11 <alexove> Richezendy: Creo que es importante estar de forma presencial porque son temas importantes
23:45:24 <mudblur> echevemaster my point was already made
23:45:30 <mudblur> EOF
23:45:33 <echevemaster> alexove, I will open the space for discuss wait
23:45:38 <echevemaster> jufrud777, go ahead
23:45:40 <echevemaster> Thanks mudblur
23:45:46 <jufrud777> gracias
23:45:58 <echevemaster> jufrud777, in Spanish, if you wish
23:46:23 <jufrud777> una pequeña propuesta
23:47:07 <jufrud777> si se realiza localmente primero una reunion y de alli si es necesario se elije se comparte el interes de cada region y la posibilidad de reunice
23:47:43 <jufrud777> de reunir a una embajador y en donde se relaiza esa reunion
23:47:59 <jufrud777> vun mebajador por casa pais
23:48:41 <echevemaster> Use EOF when you finish jufrud777
23:48:48 <jufrud777> hay que ver que no es facil para todos
23:49:14 <jufrud777> el destino que se expreso desde el inicio se puede concertar cual seria el ideal apra todos
23:49:21 <jufrud777> EOF
23:49:28 <echevemaster> Conclusions of this topic.
23:49:29 <echevemaster> - Don't think only in events, also in all the big picture.
23:49:29 <echevemaster> - Interaction, social networks, the presence of the region.
23:49:29 <echevemaster> - Improve our lack of communication.
23:49:29 <echevemaster> - We have to set and use a good template to exposing our events.
23:49:29 <echevemaster> - Set the FAD only for technical collaboration and not for discussing strategies if this will be face-to-face, instead of that, using VFAD to discuss strategies.
23:49:32 <echevemaster> - The resolution of internal problems should not represent extra costs for the project
23:49:34 <echevemaster> - Maybe Cusco is not the best place in terms of flight prices.
23:49:49 <echevemaster> These are some of the answer of all of you.
23:50:13 <echevemaster> So, based on that, what we have to decide about this?
23:50:22 <alexove> !
23:50:42 <echevemaster> alexove, and guys, you can discuss in this space
23:50:49 <echevemaster> Please three minutes
23:50:58 <alexove> como dijo Jack el destripador: vamos por partes, quiero contestar algunas interrogantes
23:51:47 <alexove> richzendy: los temas son importantes y llevarlos online generara desorden y ademas que no todos estaran totalmente concentrados y la conexion de internet de algunos lugares no ayudara.
23:51:54 <alexove> porfiriopaiz: Estoy de acuerdo con tu idea, y durante el dia hemos estado conversando por la lista de correos de solucionar esto de otra forma y abrir espacio en FAD para otros temas.
23:53:04 <alexove> Respecto al lugar, escribi en la lista de correos que pueden proponer algun otro lugar y las personas que o hagan deben de asumir la responsabilidad de la logistica local, hasta el momento nadie ha propuesto nada
23:53:16 <Richzendy> <alexove> richzendy: los temas son importantes y llevarlos online generara desorden y ademas que no todos estaran totalmente concentrados y la conexion de internet de algunos lugares no ayudara. <- adelante, buen punto, no estoy en contra, solo que pienso que debes atacar la debilidad de esos puntos sustentandolos bien
23:53:19 <yn1v2> !
23:53:41 <echevemaster> yn1v2, is open space for this topic
23:53:42 <alexove> EOF
23:53:47 <chinosoliard> alexove: Pienso lo mismo que Richzendy... Necesitamos pulir bien eso!
23:54:14 * echevemaster are testing this experiment, in order all the people could present their ideas
23:54:16 <yn1v2> I second alexove... this kind of isurs are better deal in person
23:54:29 * alexove hasta el momento lo unico que el council observo fue los objetivos, alguito del dinero pero nada mas
23:54:47 <itamarjp> !
23:54:48 <yn1v2> we can take weeks online and we can work this out in two days face to face
23:54:52 <yn1v2> eof
23:54:55 <Richzendy> alexove, yo propondría mi ciudad, pero no creo que sea buen momento, casí estamos en medio de una guerra civil, pero si tenemos todo lo que hace falta completamente free, alojamiento, transporte interno, apoyo universitario y sitio en una universidad, incluso parte de la alimentación
23:55:09 <chinosoliard> <yn1v2> we can take weeks online and we can work this out in two days face to face <- true!
23:55:31 * alexove pregunta si hay pabellon y arepa :-D
23:55:35 <echevemaster> itamarjp, is open space in this topic, go ahead
23:55:51 <Richzendy> alexove, una arepa no se le niega a nadie en mi tierra
23:55:54 <itamarjp> I have an suggestion,
23:56:07 <itamarjp> since theres no FUDCon this year,
23:56:16 <echevemaster> And please, let's move to open floor , because jufrud777 needs our help
23:56:22 <mudblur> I really don't understand why we can't  solve these points on a virtual video meeting, like hangouts...
23:56:27 <itamarjp> I think We can work to have multiple FAD's
23:56:40 <echevemaster> itamarjp++
23:56:40 <zodbot> echevemaster: Karma for itamarjp changed to 7 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:56:55 <chinosoliard> itamarjp++
23:57:07 <itamarjp> one in Panamá, One in Brazil, One in Colombia or Lima or Cusco,
23:57:24 <itamarjp> my recommendation is one in Lima or Colombia instead of Cusco.
23:57:27 <chinosoliard> maybe something like colombia+venezuela, peru+bolivia, paraguay+brasil+argentina
23:57:52 <echevemaster> mudblur, sadly because people don't have the culture to set goals in just a meeting, because of that :)
23:57:53 <chinosoliard> Lima is more expensive than Cusco, I think
23:58:03 <alexove> itamarjp: Hacerlo en Lima es buena idea, se ahora al menos 70-100 USD por persona
23:58:27 <chinosoliard> alexove: en terminos de vuelo? no es más caro el alojamiento, por ejemplo?
23:58:36 <alexove> chinosoliard: el costo de vida (alojamiento, comida) si es más caro pero el pasaje sera más barato
23:58:42 <echevemaster> Colombia is a good place for flights, but it's expensive for venues.
23:59:09 <echevemaster> But we can talk with Redhat in Colombia
23:59:47 * chinosoliard agreed with Eduardo Escobar :-P
23:59:52 <mudblur> echevemaster, maybe... force a lot of people to travel just to define goals because we don't want to use technology looks like the 80s to me... =P
00:00:07 <x3mboy> But I think venues are cheaper, even when are expensive in comparison with other places
00:00:48 <alexove> muchachos, creo que el dinero no es tanto el problema porque los FAD tienen un fondo distinto y en segundo lugar no creo que podamos reducir mucho el costo si cambiamos de lugar
00:01:04 <x3mboy> Well, this can be discussed with "números en la mano"
00:01:05 <echevemaster> alexove, let's do something,
00:01:07 <echevemaster> guys
00:01:18 <echevemaster> Please use your input to set ideas in the FAD
00:01:30 <echevemaster> If the FAD is not allowed by Council OK
00:01:40 <yn1v2> people meet outside the regular workplace to solve this issues as the disconnect from everyday issues snd focus on tje task at hand
00:01:46 <echevemaster> But if it�s allowed, will be great.
00:02:10 <echevemaster> So, please add input to the proposal, and objectives to the FAD
00:02:13 <alexove> echevemaster: estamos aun paso de que sea aprobado, necesitamos enriquecer la agenda y los objetivos
00:02:27 <echevemaster> alexove, great, and we need input by people.
00:02:34 <chinosoliard> +1 alexove
00:02:48 <echevemaster> If not, the input will be provided by few of us.
00:03:01 <itamarjp> what do you think my proposal ? I think Fedora will support it.
00:03:23 <echevemaster> itamarjp, set it in the FAD proposal
00:03:27 <echevemaster> Or in the ticket.
00:03:31 * x3mboy agreed with itamarjp
00:03:42 <echevemaster> And alexove will take all the input and make a better proposal
00:03:47 <itamarjp> We can have some vFAD's before and after.
00:04:02 <yn1v2> we should work to produce some FADs anyway
00:04:03 <porfiriopaiz> Technical FADs please!
00:04:03 <chinosoliard> itamarjp: or WHILE!
00:04:11 <echevemaster> itamarjp++
00:04:11 <porfiriopaiz> vFAD's for internal issues.
00:04:28 <alexove> itamarjp++
00:04:28 <zodbot> alexove: Karma for itamarjp changed to 8 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
00:04:36 <echevemaster> Ok, please input to the proposal
00:04:40 <echevemaster> And...
00:04:47 <echevemaster> Moving forward to open Floor
00:04:54 <x3mboy> Ok
00:04:54 <alexove> echevemaster++
00:04:55 <echevemaster> #topic OpenFloor
00:05:04 <echevemaster> alexove, continue with the proposal please,
00:05:25 <alexove> sugiero que veamos el tema de jufrud antes porque nos vamos a demorar con esto
00:05:33 <echevemaster> I though a decision would be taken today but still we have lack of communication
00:06:15 <echevemaster> jufrud777, go ahead, what do you need of us, the superfriends
00:06:19 <echevemaster> Just kidding.
00:06:44 <x3mboy> People, I don't know how is I'm Fedora, because I'm kind of new, but I remember when I did events being student, we never think about money, we think in the people that will assist to the event
00:06:56 <jufrud777> pues necesito saber la opion y ayuda
00:07:05 <jufrud777> de ustedes
00:07:14 <jufrud777> Bueno el tema es el siguiente el señor CARLOS EDUARDO ARANGO GUTIERREZ, se comunico conmigo via mail,
00:07:33 <echevemaster> Btw, jufrud777 is a ambassador from Colombia, and a collaborator from his citu
00:07:53 <chinosoliard> echevemaster: today, as an example, we hadn't lack of communication, I think
00:08:24 <jufrud777> para expresar  el interes que fedora participara con un stand en el Congreso Colombiano de Computación
00:08:26 <x3mboy> Right now, CL team (including me) are doing an internal event, and we are not thinking about Fedora funds
00:08:54 <echevemaster> chinosoliard, meanwhile we don't take decisions, quickly, yes we have. But I have to say, today we had a great meeting
00:09:11 <x3mboy> We are just movin everything, and after everything is in the way, maybe we request funds, but is a great 'MAYBE'
00:09:47 <echevemaster> First of all, jufrud777, you don't need permission for Fedora. But, you need swag or something?
00:09:49 <x3mboy> jufrud777, nice to meet you
00:09:54 <chinosoliard> echevemaster: we don't take a decision because we need to discuss jufrud777 problem, and I don't know why meetings allways takes < 2hours
00:10:18 <jufrud777> http://www.uao.edu.co/12ccc/ se realizaria Cali, Colombia, entre el 19 y el 22 de Septiembre de 2017 la cuestion es la siguiente, que piensan sobre el tema, en que creen que podemos ayudar y aportar y que se necesitaria para el stand, con que contariamos ya y que se necesitaria para buscar  el valor y hacer un presupuesto para ticket
00:10:19 <echevemaster> chinosoliard, great point we can change it.
00:10:22 <alexove> !
00:10:47 <echevemaster> alexove, is openFloor
00:10:52 <alexove> jufrud777: lo que acostumbramos en Peru, es contactar con los organizadores y confirmamos nuestra presencia
00:11:09 <echevemaster> jufrud777, in Spanish, I will talk
00:11:13 <alexove> cosa que tu ya lo tienes hecho, ahora que actividades te plantearon hacer en ese congreso
00:11:29 <x3mboy> chinosoliard, meeting room have limits, we can discuss that in our proper channel, but we never use it, after meeting is over everyone will go out of interne or something
00:11:30 <alexove> dar charlas, talleres o un stand en alguna feria tecnologica?
00:11:37 <echevemaster> Se ve que tienes hecho lo que piensas hacer en ese evento.
00:11:47 <jufrud777> de momento se expresa que ellos quieren que participemos
00:11:56 <echevemaster> Si vas a dar charlas o un stand lo que necesitas es swag
00:12:06 <echevemaster> Y yo te lo puedo dar, poco, pero tengo
00:12:17 <alexove> entonces cuantas personas van a participar, solo tu?, seria bueno que echevemaster participe tambien
00:12:42 <alexove> entonces hablamos de dos personas, primero confirma que actividades y de acuerdo a eso se procede con lo demas
00:12:45 <chinosoliard> x3mboy:+1
00:12:49 <jufrud777> si necesitaria ayuda de alguien mas
00:12:58 <jufrud777> la idea del evento por lo que pude leer
00:13:11 <alexove> jufrud777, mira esto https://fedoraproject.org/wiki/Conecit:tingo_maria_2017
00:13:18 <echevemaster> jufrud777, solo preciso que sea en weekends
00:13:20 <alexove> creo que los eventos deben ser similares
00:13:58 <chinosoliard> !
00:14:05 <alexove> EOF
00:14:05 <echevemaster> chinosoliard, is open floor
00:14:07 <chinosoliard> quiero aclarar lo siguiente
00:14:19 <chinosoliard> potty está pidiendo, con justa razón, que creemos una página wiki del evento
00:14:28 <chinosoliard> sería bueno que lo hagas, jufrud777...
00:14:39 <chinosoliard> si necesitas ayuda, en #fedora-latam podes contactar
00:14:45 <jufrud777> si claro
00:14:59 <echevemaster> jufrud777, yo te ayudo con el wiki
00:15:09 <jufrud777> gracias
00:15:12 <chinosoliard> eso quería decir...
00:15:14 <echevemaster> Asi puedo hacer el experimento
00:15:33 <echevemaster> te doy mi telefono por privado
00:15:38 <echevemaster> Estoy en Bogota
00:16:16 <jufrud777> no se el tema es de investigacion y desarrollo de tecnoclogias si hay forma de pronto una charla o algo asi sea online ese dia o si alguien pueda acompañarnos
00:16:24 <echevemaster> Necesitas swag entonces, y eso te lo puedo dar
00:16:43 <echevemaster> Y nos encargamos de la charla.
00:16:49 <chinosoliard> jufrud777: excelente tema! Fedora es innovador con tecnologías!
00:17:12 <echevemaster> Esto puede ser la oportunidad de construir la comunidad en Colombia
00:17:18 <chinosoliard> echevemaster++
00:17:21 <chinosoliard> jufrud777++
00:17:21 <zodbot> chinosoliard: Karma for jufrud777 changed to 1 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
00:17:23 <echevemaster> Que no hay!
00:17:28 <chinosoliard> exacto!
00:17:46 <jufrud777> si necesitamos unirnos en Colombia
00:17:47 <chinosoliard> Comunidad Fedora Colombia = Venezuela :-P
00:18:22 <x3mboy> Comunidad Fedora Chile = Chile + Argentina + Venezuela
00:18:27 <chinosoliard> muchachos, pueden organizarse con eso? Estaría buenísimo que si necesitan SWAG lo produzcamos
00:18:39 <chinosoliard> Comunidad Fedora Argentina = yo :-(
00:18:53 <echevemaster> Si chinosoliard pero yo me traje swag de Venezuela hace tiempo, y todav�a lo puedo usar
00:19:17 <jufrud777> agradezco toda la ayuda
00:19:30 <echevemaster> jufrud777, listo.
00:19:35 <echevemaster> Ok...
00:19:43 <echevemaster> Guys we can close the meeting
00:19:56 <echevemaster> Or someone have something to bring to the table
00:19:57 <jufrud777> yo me contactare con la persona para conocer mas del tema y les informo por correo
00:19:59 <x3mboy> !
00:19:59 <alexove> antes de que lo cierres, envien sus ideas para el FAD
00:20:01 <chinosoliard> jufrud777, echevemaster: que tal si hablan con Yohan y Lara
00:20:14 <echevemaster> It's open floor !!!!!
00:20:17 <echevemaster> chinosoliard, lo hare
00:20:21 <x3mboy> Just one note note: Please use the communication channels!!!
00:20:26 <x3mboy> Speak
00:20:28 <alexove> quisiera que podamos enviarlo a FAMSCo para revision y despues al council
00:20:29 <x3mboy> Salute
00:20:41 <chinosoliard> alexove++
00:20:42 <alexove> gracias echevemaster
00:20:49 <alexove> chinosoliard++
00:21:19 <dalmine> bytess
00:22:03 <echevemaster> Ok
00:22:10 <echevemaster> #endmeeting