fedora_latam_ambassadors
LOGS
23:13:39 <chinosoliard> #startmeeting Fedora Latam Ambassadors
23:13:40 <zodbot> Meeting started Sat Apr 15 23:13:39 2017 UTC.  The chair is chinosoliard. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:13:40 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:13:40 <zodbot> The meeting name has been set to 'fedora_latam_ambassadors'
23:13:41 <fredlima> alexove: can you be the chair?
23:13:46 <chinosoliard> #chair alexove
23:13:46 <zodbot> Current chairs: alexove chinosoliard
23:13:50 <fredlima> thanks chinosoliard
23:13:55 <chinosoliard> #chair fredlima
23:13:55 <zodbot> Current chairs: alexove chinosoliard fredlima
23:14:00 <chinosoliard> #chair porfiriopaiz
23:14:00 <zodbot> Current chairs: alexove chinosoliard fredlima porfiriopaiz
23:14:03 <sr_kraken_m> .fas srkraken
23:14:04 <chinosoliard> #chair mayorga
23:14:04 <zodbot> Current chairs: alexove chinosoliard fredlima mayorga porfiriopaiz
23:14:04 <zodbot> sr_kraken_m: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
23:14:06 <yosef7> .fas josereyesjdi
23:14:07 <zodbot> yosef7: josereyesjdi 'Jose A. Reyes H.' <josereyes.jdi@gmail.com>
23:14:12 <fredlima> .fas fredlima
23:14:12 * sr_kraken_m From Mexico
23:14:13 <zodbot> fredlima: fredlima 'Frederico Henrique Gonçalves Lima' <fred@fredericolima.com.br>
23:14:14 <chinosoliard> #topic Rollcall
23:14:16 <jufrud777> .fas jufrud777
23:14:17 * fredlima Brazil
23:14:17 * mayorga is here.
23:14:19 <zodbot> jufrud777: jufrud777 'Juan Francisco Rubio' <systemart.gnu@gmail.com>
23:14:21 <alexove> .fas alexove
23:14:21 <chinosoliard> .fas chinosoliard
23:14:23 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:14:25 <douglax> .fas douglax
23:14:26 <zodbot> chinosoliard: asoliard 'Soliard, Adrian D.' <a.soliard@gmail.com>
23:14:26 * chinosoliard from Argentina
23:14:29 <zodbot> douglax: aacosta 'Alejandro Acosta' <alxacostaa@gmail.com>
23:14:38 <porfiriopaiz> .fas porfiriopaiz
23:14:38 * mayorga is happy to see so many folks around!
23:14:38 <zodbot> porfiriopaiz: porfiriopaiz 'Porfirio Andrés Páiz Carrasco' <porfiriopaiz@gmail.com>
23:14:44 * douglax from México
23:14:45 <jufrud777> .fas jufrud777
23:14:47 <zodbot> jufrud777: jufrud777 'Juan Francisco Rubio' <systemart.gnu@gmail.com>
23:14:48 * porfiriopaiz from Managua in Nicaragua
23:14:50 * chinosoliard is new in this
23:15:04 <mayorga> #topic Roll Call
23:15:10 * porfiriopaiz is happy too.
23:15:16 * sr_kraken_m que sorpresa ver otro mexicano en el meeting
23:15:54 <chinosoliard> mayorga: topic was "Rollcall" before you change it to "Roll Call"
23:15:54 <mayorga> https://pagure.io/ambassadors-latam/tasks/issues?status=Open&tags=Meeting
23:16:00 * douglax has been a bit absent but intending to change it :)
23:16:02 <_Teseu_> .fas teseu
23:16:02 <zodbot> _Teseu_: teseu 'Tulio Macedo' <tuliomac@gmail.com>
23:16:14 * alexove = Peru
23:16:35 <tonet666p> .fas tonet666p
23:16:36 <zodbot> tonet666p: tonet666p 'Tonet Jallo' <tonet666p@gmail.com>
23:16:48 * tonet666p from Perú
23:17:09 <_Teseu_> _Teseu_, from Brazil
23:17:36 <chinosoliard> welcome, _Teseu_ :-)
23:18:18 <_Teseu_> thanks chinosoliard
23:18:39 <chinosoliard> There's no new ticket, except
23:18:40 <mayorga> #undo
23:18:40 <zodbot> Removing item from minutes: <MeetBot.items.Link object at 0x8d5bb950>
23:18:45 <mayorga> chinosoliard: Sorry.
23:19:00 <chinosoliard> mayorga: it's ok
23:19:21 <chinosoliard> mayorga: this is a new ticket: https://pagure.io/ambassadors-latam/tasks/issue/399
23:19:48 <chinosoliard> #topic Swag for event Abril 2017 in México
23:20:00 <chinosoliard> #link https://pagure.io/ambassadors-latam/tasks/issue/399
23:20:18 <chinosoliard> please, read the ticket
23:20:28 <yosef7> ok
23:20:47 <chinosoliard> mayorga: what's the budget situation?
23:20:56 <chinosoliard> because sr_kraken_m is asking for 277U$S
23:21:05 <chinosoliard> potty: are you here?
23:21:38 <mayorga> As far as I know, we are allowed to spend $1300 this quarter.
23:21:53 <chinosoliard> and how is it going?
23:21:53 <mayorga> And I think we have already spent over that amount.
23:22:11 <mayorga> Let me show you the break down.
23:22:13 <potty> I am here
23:22:13 <potty> Hi
23:22:26 <potty> Hello
23:22:27 <potty> Ping
23:22:27 <potty> Ping
23:22:43 <chinosoliard> potty: we see you!
23:22:55 <potty> We have USD 1300 for Q1 and for Q2
23:23:22 <chinosoliard> thanks, potty
23:23:24 <potty> So far, for Q1 we have spent 700 aprox
23:23:24 * sr_kraken_m Is there a problem with my ticket? Or with the budget
23:23:32 <potty> The trick here
23:23:44 <potty> Is WHEN Neville do reimbursement
23:23:47 <chinosoliard> sr_kraken_m: with the budget, right now
23:24:02 <potty> We can reimburse some quicker than others
23:24:15 <potty> So those tickets can enter on Q1
23:24:21 <chinosoliard> so, we can approve sr_kraken_m's ticket, and reimburse to him in Q2?
23:24:22 <potty> And the latest tickets on Q2
23:24:25 <potty> Am I clear?
23:24:32 <potty> Yes
23:24:38 <chinosoliard> potty: I understand. Thanks
23:24:52 <yosef7> oh :o
23:25:11 <potty> Other thing
23:26:09 <mayorga> USD174.33       #382    CS50x.ni 20170307
23:26:09 <mayorga> USD195.19       #385    Install Fest 2017
23:26:10 <mayorga> USD19.13        #386    Flisol DF 2017
23:26:10 <mayorga> USD50.00        #387    Flisol 2017 San Cristóbal / Venezuela
23:26:10 <mayorga> USD302.70       #388    Travel subsidy for Eduardo Mayorga to attend FLISoL Bilwi
23:26:11 <mayorga> USD166.80       #389    Travel subsidy for Katherine Fernandez to attend FLISoL Bilwi
23:26:13 <mayorga> USD70.00        #391    FLISOL 2017 Blumenau and Joinville
23:26:15 <mayorga> USD180.00       #392    Swag for events April-June in Nicaragua
23:26:17 <mayorga> USD110.00       #393    Sponsoring request to attend to Flisol San Cristobal - Venezuela.
23:26:19 <mayorga> USD210          #394    Sponsoring request to attend to Flisol San Cristobal 2017 - Venezuela.a
23:26:21 <mayorga> USD216.80       #395    Travel subsidy to attend FLISoL Bilwi, Nicaragua.
23:26:23 <mayorga> USD100          #397    Sponsoring Flisol Puno 2017
23:26:25 <mayorga> USD139.5        #398    Swag for events April-May-June in Argentina
23:26:26 * sr_kraken_m No problem i can wait for the refund
23:26:27 <mayorga> -----------------------------------------------------------
23:26:29 <mayorga> USD1933.75
23:26:31 <mayorga> ^^ this is my break down, please check it.
23:26:36 <mayorga> For Q1.
23:26:44 <tonet666p> mayorga++
23:26:44 <zodbot> tonet666p: Karma for mayorga changed to 8 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:26:46 <chinosoliard> sr_kraken_m: in this moment, you've to decide if you accept that reimbursement take place in Q2
23:27:20 <potty> mayorga: I was about
23:27:23 <potty> To share that info
23:27:32 <sr_kraken_m> chinosoliard: yes not problem
23:27:42 <porfiriopaiz> Say no more.
23:27:46 <porfiriopaiz> Can we vote?
23:27:48 <yosef7> mayorga: baia baia
23:27:48 <potty> If we pay all on the Q1 we are over budget for 600$ aprox
23:28:03 <tonet666p> if you can wait sr_kraken_m from me is +1
23:28:08 <potty> At the end
23:28:20 <potty> There will be tickets that will bebdelayed on the reimbursement
23:28:24 <mayorga> potty: Thanks for the explanation.
23:28:30 <potty> So please patience if your tickets is one of them
23:28:32 <potty> Eof
23:28:35 <potty> And im out
23:28:37 <chinosoliard> !
23:28:40 <potty> Got to do parental stuff
23:28:51 <potty> One of my babies is on fever right now
23:28:54 <chinosoliard> sr_kraken_m: what is U$S40? can you reduce that?
23:29:27 * potty thanks for the attention
23:29:43 <yosef7> Thanks potty
23:29:43 <fredlima> potty++
23:29:43 <zodbot> fredlima: Karma for potty changed to 8 (for the f25 release cycle):  https://badges.fedoraproject.org/tags/cookie/any
23:30:31 <chinosoliard> sr_kraken_m: I'm asking because it's a very big number
23:31:44 <sr_kraken_m> I can not reduce the budget more because I contemplate to attend 2 flisol
23:32:07 <chinosoliard> If we can spend 1300 in Q2, and we already have 600 for Q2, if we spend 277 more, for Q2 there will be 400U$S to spend
23:32:56 <chinosoliard> sr_kraken_m: OK
23:33:26 <chinosoliard> mayorga: can we vote?
23:33:32 <mayorga> Let's vote.
23:33:36 * chinosoliard is feeling lonely
23:33:36 <mayorga> +1
23:33:43 <porfiriopaiz> +1
23:33:55 <jufrud777> +1
23:34:20 <tonet666p> +1
23:34:29 <fredlima> +1
23:34:58 <chinosoliard> +1 too
23:35:04 <_Teseu_> +1
23:35:26 <alexove> +1
23:36:17 <yosef7> +1
23:36:32 <itamarjp> +!
23:36:34 <itamarjp> +1
23:37:21 <chinosoliard> mayorga: please approve the ticket, I don't remember how to do it
23:37:38 <chinosoliard> or alexove, or any chair
23:38:20 <chinosoliard> ok...
23:38:50 <chinosoliard> #agreed (+10, -0, 0), 399 is approved
23:38:59 <alexove> chinosoliard ++
23:39:06 <alexove> chinosoliard++
23:39:13 <chinosoliard> next ticket... let me see
23:39:45 * sr_kraken_m Thank you for supporting my ticket to everyone
23:39:46 <chinosoliard> #topic Swags for events at April-July 2017 in Rio de Janeiro, Brazil
23:39:56 <chinosoliard> #link https://pagure.io/ambassadors-latam/tasks/issue/400
23:40:08 <itamarjp> +1
23:40:11 <chinosoliard> read the ticket, folks
23:41:29 <chinosoliard> this looks great -> https://www.meetup.com/es/projeto-fedora-rio/
23:41:41 <chinosoliard> everyone read the ticket?
23:41:58 <yosef7> cool
23:42:04 <porfiriopaiz> +1
23:42:05 <chinosoliard> can we start voting?
23:42:12 <itamarjp> +1
23:42:22 <mayorga> +1
23:42:45 <jufrud777> +1
23:42:52 <chinosoliard> vote please
23:43:15 * sr_kraken_m I think they could look for a larger volume to reduce the cost
23:44:15 <fredlima> chinosoliard+1
23:44:18 <tonet666p> i think the same as sr_kraken_m
23:44:19 <fredlima> +1
23:44:27 <chinosoliard> this are high quality stickers, sr_kraken_m. Maybe the cost is because of that
23:44:41 <alexove> +1
23:44:52 <tonet666p> but +1
23:45:13 <sr_kraken_m> but +1
23:45:37 <chinosoliard> +1
23:45:40 <chinosoliard> anyone else?
23:45:44 <_Teseu_> +1
23:46:01 <chinosoliard> mayorga: I've a question now...
23:46:52 * chinosoliard we have 11 votes
23:46:55 * sr_kraken_m chinosoliard In my experience producing a larger volume drastically reduces the cost of production not the quality of the sticker
23:47:51 <chinosoliard> sr_kraken_m: in my experience too, but, we have 2 things here: we need to spend less, and someone has to pay and wait for reimbursement
23:48:57 <mayorga> chinosoliard: We have 10 votes on this ticket, itamarjp voted twice.
23:49:06 <chinosoliard> My point of view: If they only produce 250 stickers, they probably "select the winners", and don't put the stickers on a table, sit down, and wait
23:49:36 * sr_kraken_m chinosoliard Ok I understand the strategy
23:49:39 <chinosoliard> mayorga: did you count fredlima?
23:50:09 <mayorga> I did.
23:50:28 <chinosoliard> porfiriopa :: +1
23:50:32 <chinosoliard> itamarjp :: +1
23:50:37 <chinosoliard> mayorga :: +1
23:50:43 <chinosoliard> jufrud777 :: +1
23:50:57 <chinosoliard> ohh... I see...
23:51:11 <chinosoliard> I count this one: fredlima :: chinosoliard+1
23:51:56 <chinosoliard> mayorga: is this ticket agreed?
23:52:02 <mayorga> Yes!
23:52:18 <chinosoliard> #agreed (+10, -0, 0), 400 is approved
23:52:27 <chinosoliard> openfloor?
23:52:43 <_Teseu_> i think so
23:52:45 * mayorga has nothing to add.
23:52:54 <jufrud777> yes?
23:53:02 <chinosoliard> #topic OpenFloor
23:53:15 * sr_kraken_m It is interesting to have a Sticker for interaction whit the people and the fedora project
23:53:16 <chinosoliard> I need to paste this here:
23:53:20 <chinosoliard> #link https://pagure.io/ambassadors-latam/tasks/issue/390
23:54:49 <_Teseu_> the tickets 382 to 398?
23:55:16 <tonet666p> thats all from me guys
23:55:20 <_Teseu_> is the same vote of 399?
23:55:22 <tonet666p> see you
23:56:14 <porfiriopaiz> Shall we end the meeting?
23:56:15 <chinosoliard> no, _Teseu_, williamjmorenor is asking for changing (or not) FLISoL badge
23:57:09 <chinosoliard> so, I only want to remember that ticket 390 is being (or should be) discussed on pagure
23:57:57 <_Teseu_> chinosoliard, but the FLISOL 2017 is past now, some material was produced by ambassadors, right?
23:57:58 <chinosoliard> If anyone wants to add a comment, or suggest something... you know
23:58:22 <chinosoliard> _Teseu_: what are you talking about?
23:58:53 <fredlima> _Teseu_: Flisol was april 8 only in brazil
23:59:04 <fredlima> It didn't happen already on other countries
23:59:16 <_Teseu_> 385, for instance, material beeing produced now
23:59:24 <chinosoliard> fredlima: you make me remind...
23:59:45 <chinosoliard> shall we cancel next meeting? (because FLISoL)
00:00:01 <mayorga> chinosoliard: Makes sense!
00:00:11 <mayorga> +1
00:00:20 <fredlima> +1
00:00:24 <chinosoliard> Ok
00:00:36 <sr_kraken_m> +1
00:00:42 <jufrud777> +1
00:00:44 <chinosoliard> #action chinosoliard will send mail canceling next meeting
00:01:00 <chinosoliard> Can we end this meeting?
00:01:05 <fredlima> sure
00:01:05 * sr_kraken_m alguien sabe quien entregara el badge del flisol 2017 este año
00:01:07 <mayorga> Sure.
00:01:12 <chinosoliard> wait
00:01:13 <fredlima> chinosoliard++
00:01:28 <sr_kraken_m> chinosoliard++
00:01:30 <porfiriopaiz> chinosoliard++
00:01:48 <chinosoliard> sr_kraken_m: yes. You should talk with williamjmorenor
00:01:59 <chinosoliard> closing meeting
00:02:03 <chinosoliard> 5...
00:02:05 <chinosoliard> 4...
00:02:06 <chinosoliard> 3...
00:02:08 <chinosoliard> 2...
00:02:10 <sr_kraken_m> mayorga++
00:02:10 <chinosoliard> 1...
00:02:14 <chinosoliard> #endmeeting