fedora-latam
MINUTES

#fedora-meeting-2: Fedora Ambassadors, LATAM (2016-07-23) meeting

Meeting started by echevemaster at 22:59:14 UTC (full logs).

Meeting summary

  1. Roll Call (echevemaster, 23:00:00)
    1. https://fedorahosted.org/fedora-latam/ticket/321 (mayorga, 23:08:00)

  2. Foro de Herramientas Tecnologico - UCR Pacifico - Costa Rica (echevemaster, 23:08:41)
    1. https://fedorahosted.org/fedora-latam/ticket/321 (echevemaster, 23:08:57)
    2. AGREED: Ticket 321 Foro de Herramientas Tecnologico - UCR Pacifico - Costa Rica, approved (+4, 0, 0) (echevemaster, 23:17:42)
    3. https://fedorahosted.org/fedora-latam/ticket/354 (potty, 23:19:22)

  3. New Mentor for ambassadors in Brazil (echevemaster, 23:20:02)
    1. ACTION: Itamar will looking for a active mentor to ask propose him as new Ambassador mentor (echevemaster, 23:25:17)
    2. https://fedoraproject.org/wiki/Ambassadors_Join_choose_a_mentor (potty, 23:26:27)
    3. https://fedoraproject.org/wiki/Ambassadors_Join_choose_a_mentor (potty, 23:26:37)
    4. https://fedoraproject.org/wiki/Ambassadors_Join_choose_a_mentor (athos, 23:27:13)
    5. https://fedorahosted.org/fedora-latam/ticket/346 (potty, 23:32:21)

  4. Fedora Day Montevideo (echevemaster, 23:33:08)
    1. The keyword that is currently used for ready-for-reimbursement tickets is 'paypal'. (potty, 23:38:41)
    2. ACTION: ticket 346 is unresponsive, if this is not responded during the week, will be closed (echevemaster, 23:39:27)
    3. The keyword that is currently used for ready-for-reimbursement tickets is 'paypal'. (echevemaster, 23:40:19)
    4. https://fedorahosted.org/fedora-latam/ticket/336 (potty, 23:41:22)

  5. Funding request to attend VIII Encuentro Centroamericano de Software Libre (echevemaster, 23:41:53)
    1. https://fedorahosted.org/fedora-latam/ticket/336 (potty, 23:42:23)

  6. Funding Request for FISL Buenos Aires - Porto Alegre (potty, 23:43:07)
    1. https://fedorahosted.org/fedora-latam/ticket/333 (potty, 23:43:11)
    2. ACTION: ticket 333 is unresponsive, if this is not responded within the week, will be closed (echevemaster, 23:45:35)

  7. Funding Request for FLISoL México 2016 (potty, 23:45:50)
    1. https://fedorahosted.org/fedora-latam/ticket/331 (potty, 23:45:56)
    2. ACTION: sr_kraken_m to update his ticket (#331). If we do not get response, we will close this ticket. (potty, 23:48:03)

  8. FLISOL 2016 La Paz, Bolivia (potty, 23:49:03)
    1. https://fedorahosted.org/fedora-latam/ticket/326 (potty, 23:49:10)
    2. ACTION: ticket 326 is unresponsive, if this is not responded within the week, will be closed (echevemaster, 23:49:49)

  9. Pre-LinuxDay Workshops (potty, 23:50:30)
    1. http://linuxday.org/ (potty, 23:50:58)

  10. OpenFloor (echevemaster, 23:57:43)


Meeting ended at 00:00:00 UTC (full logs).

Action items

  1. Itamar will looking for a active mentor to ask propose him as new Ambassador mentor
  2. ticket 346 is unresponsive, if this is not responded during the week, will be closed
  3. ticket 333 is unresponsive, if this is not responded within the week, will be closed
  4. sr_kraken_m to update his ticket (#331). If we do not get response, we will close this ticket.
  5. ticket 326 is unresponsive, if this is not responded within the week, will be closed


Action items, by person

  1. sr_kraken_m
    1. sr_kraken_m to update his ticket (#331). If we do not get response, we will close this ticket.
  2. UNASSIGNED
    1. Itamar will looking for a active mentor to ask propose him as new Ambassador mentor
    2. ticket 346 is unresponsive, if this is not responded during the week, will be closed
    3. ticket 333 is unresponsive, if this is not responded within the week, will be closed
    4. ticket 326 is unresponsive, if this is not responded within the week, will be closed


People present (lines said)

  1. potty (111)
  2. echevemaster (101)
  3. athos (26)
  4. zodbot (15)
  5. mayorga (11)
  6. fredlima (9)
  7. sr_kraken_m (3)
  8. em3rson__ (3)
  9. douglax (2)
  10. alyaj2a (2)
  11. yosef7 (1)


Generated by MeetBot 0.1.4.