fedora_latam_meeting_ambassadors
LOGS
22:58:08 <echevemaster> #startmeeting Fedora latam meeting Ambassadors
22:58:09 <zodbot> Meeting started Sat Jan 30 22:58:08 2016 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:58:09 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:58:09 <zodbot> The meeting name has been set to 'fedora_latam_meeting_ambassadors'
22:58:26 <srkraken> .fas sr_kraken
22:58:29 <zodbot> srkraken: 'sr_kraken' Not Found!
22:58:29 <echevemaster> #topic Roll call
22:58:36 * srkraken México
22:58:46 <echevemaster> .fas echevemaster
22:58:46 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:58:51 <srkraken> .fas srkraken
22:58:51 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
22:58:53 * echevemaster Venezuela Colombia
23:00:23 <alexove> .fas alexove
23:00:24 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:02:19 <echevemaster> There are topics to discuss today?
23:02:27 <echevemaster> Announcements?
23:03:38 <echevemaster> alexove
23:03:44 <echevemaster> srkraken?
23:04:04 <alexove> hello all
23:04:04 <echevemaster> srkraken what about your Fedora release party?
23:04:34 <potty> .fas potty
23:04:34 <zodbot> potty: potty 'Abdel G. Martínez L.' <abdel.g.martinez.l@gmail.com> - radhakrishnanpotty 'S.Radhakrishnan' <radhakrishnanpotty@hotmail.com>
23:05:37 <echevemaster> Potty, then, Neville will retake the cardholder position?
23:06:13 <echevemaster> What is the process?
23:06:20 <alexove> Itamarjp wrote a ticket in the famsco trac asking about the cardholder
23:06:49 <alexove> ping itamarjp
23:07:26 <echevemaster> Yes, it is not our decision who will be the cardholder  but we can give advices
23:07:58 <echevemaster> If you read the Itamar ticket, Neville is giving reasons to retake the position
23:08:00 <alexove> let's see the ticket :-)
23:08:39 <potty> echevemaster: as he is still willing to retake the position, I think so
23:08:52 <potty> But i will present the topic to next famsco meetinh
23:08:57 <alyaj2a> .fas alyaj2a
23:08:57 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
23:08:58 <potty> That is on tuesday
23:09:08 <potty> I will give you formal answer next meeting
23:09:14 <potty> Please log that action
23:09:19 <alexove> #link https://fedorahosted.org/famsco/ticket/385
23:09:30 <Kohane> .hello lailah
23:09:31 <zodbot> Kohane: lailah 'Sylvia Sánchez' <LailahFSF@gmail.com>
23:10:44 <alexove> potty: +1
23:11:02 <echevemaster> #action potty will discuss the cardholder topic in famsco meeting
23:11:36 <echevemaster> There are other topic to discuss today?
23:11:36 <Kohane> Good.
23:11:50 <yn1v> .fas yn1v
23:11:52 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
23:11:58 * yn1v Nicaragua
23:12:16 <alexove> FUDCon 2016 Bids discussion
23:12:25 <alexove> yn1v: o/
23:12:34 <echevemaster> #info the Fudcon Bids will be at Feb 6
23:13:02 <echevemaster> For now the available bids is from Peru and Uruguay
23:13:17 <alexove> Ok, received
23:13:21 <Kohane> Yes.
23:13:45 <echevemaster> Please attend to the next meeting
23:14:02 <Kohane> Yes, I will.
23:15:04 <echevemaster> Ok if there are not something else to discuss today I'll close the meeting
23:15:09 <echevemaster> Are you agree?
23:15:16 <alexove> !
23:15:37 <echevemaster> Go ahead
23:15:48 <alexove> Anyone can close the old tickets in our trac?
23:15:52 <echevemaster> alexove
23:15:53 <alexove> eof
23:16:05 <alexove> Anyone can close the old tickets in our trac?
23:16:23 <Kohane> Ah
23:16:30 <Kohane> What old tickets?
23:16:31 <echevemaster> alexove if the tickets are about money and have receipts
23:16:33 <echevemaster> Yes
23:16:54 <echevemaster> If the tickets are not about money feel free to close them
23:17:27 <echevemaster> It's clear for you alexove?
23:17:49 <alexove> Ok echevemaster thanks all is clear now :-D
23:18:08 <echevemaster> Nice!
23:18:23 <Kohane> I don't know what are you talking about... 😕
23:18:36 <echevemaster> Kohane we have a trac
23:18:50 <Kohane> Yes...
23:18:56 <echevemaster> With tickets about events, questions, money etc
23:19:08 <Kohane> Ah...
23:19:15 <Kohane> Link?
23:19:26 <echevemaster> Sometimes this tickets remain there for months and... Years
23:19:33 <Kohane> I never saw it.
23:19:34 <alexove> #link https://fedorahosted.org/fedora-latam/report/9
23:20:07 <Kohane> Thanks!
23:20:21 <echevemaster> Ok
23:20:24 <echevemaster> 5
23:20:26 <echevemaster> 4
23:20:29 <echevemaster> 3
23:20:32 <echevemaster> 2
23:20:34 <echevemaster> 1
23:20:36 <echevemaster> 0.5
23:20:45 <echevemaster> See you the next week
23:20:48 <echevemaster> For the bids
23:20:55 <Kohane> See you!
23:20:56 <echevemaster> Please Kohane send the logs
23:21:00 <echevemaster> #endmeeting