fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 19:32:01 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 19:32:41)
    1. ACTION: kwizart S'occuper du renouvellement de l'adhésion à l'APRIL (Nicosss, 19:37:02)
    2. ACTION: come kwizart Faire un point sur les moyens de paiement dans la fin de semaine prochaine (Nicosss, 19:40:22)

  2. Fedora-Fr.org (Nicosss, 19:40:34)
    1. Renault llaumgui Voir pour renommer le nom des forums en Fedora Linux 3x (Nicosss, 19:42:50)

  3. Marketing (Nicosss, 19:44:20)
    1. Attente bilan publication sortie F35 (Nicosss, 19:45:18)

  4. Documentation (Nicosss, 19:47:22)
  5. Traduction (Nicosss, 19:48:59)
  6. Projet Fedora (Nicosss, 19:49:32)
    1. Semaine de tests kernel 5.15 https://fedoraproject.org/wiki/Test_Day:2021-11-14_Kernel_5.15_Test_Week (Nicosss, 19:50:29)

  7. Discussions Libres (Nicosss, 19:52:13)


Meeting ended at 19:56:55 UTC (full logs).

Action items

  1. kwizart S'occuper du renouvellement de l'adhésion à l'APRIL
  2. come kwizart Faire un point sur les moyens de paiement dans la fin de semaine prochaine


Action items, by person

  1. come
    1. come kwizart Faire un point sur les moyens de paiement dans la fin de semaine prochaine
  2. kwizart
    1. kwizart S'occuper du renouvellement de l'adhésion à l'APRIL
    2. come kwizart Faire un point sur les moyens de paiement dans la fin de semaine prochaine


People present (lines said)

  1. Nicosss (46)
  2. zodbot (12)
  3. come (11)
  4. eseyman (9)
  5. kwizart (3)


Generated by MeetBot 0.3.