fedora_coreos_meeting
MINUTES

#fedora-meeting-1: fedora_coreos_meeting

Meeting started by jlebon at 16:31:03 UTC (full logs).

Meeting summary

  1. roll call (bgilbert, 16:31:45)
  2. Action items from last meeting (jlebon, 16:35:01)
  3. Platform Request: Nutanix AOS with AHV (jlebon, 16:37:34)
    1. https://github.com/coreos/fedora-coreos-tracker/issues/1007 (jlebon, 16:37:39)
    2. AGREED: we will add FCOS support for Nutanix AHV after fleshing out the few remaining questions (jlebon, 16:54:24)

  4. Project Updates for Community Outreach and Testing for .ign/.bu Changes (jlebon, 16:54:59)
    1. https://github.com/coreos/fedora-coreos-tracker/issues/799 (jlebon, 16:55:02)

  5. Open Floor (jlebon, 17:02:16)
    1. testing is now rebased to F35 and updates are rolling out over the next few days (dustymabe, 17:02:49)
    2. ACTION: jlebon to file a ticket about aligning testing with GA for f36 (jlebon, 17:06:28)


Meeting ended at 17:09:57 UTC (full logs).

Action items

  1. jlebon to file a ticket about aligning testing with GA for f36


Action items, by person

  1. jlebon
    1. jlebon to file a ticket about aligning testing with GA for f36


People present (lines said)

  1. jlebon (49)
  2. dustymabe (37)
  3. zodbot (29)
  4. skunkerk (14)
  5. jaimelm (10)
  6. walters (7)
  7. bgilbert (6)
  8. lucab (4)
  9. copperi[m]1 (4)
  10. lorbus (2)
  11. jbrooks (2)
  12. jmarrero (1)
  13. ravanelli (1)
  14. miabbott (1)
  15. mnguyen (1)
  16. travier (1)


Generated by MeetBot 0.3.