fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 19:31:44 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 19:32:34)
    1. AGO le 14/01/21 à 14h00 en visoconférence https://forums.fedora-fr.org/viewtopic.php?id=72178 (Nicosss, 19:33:09)
    2. Candidature pour un poste au sein du Bureau ou du Conseil d'Administration toujours possible (Nicosss, 19:34:37)

  2. Fedora-Fr.org (Nicosss, 19:35:22)
  3. Marketing (Nicosss, 19:36:20)
  4. Documentation (Nicosss, 19:37:06)
  5. Traduction (Nicosss, 19:37:58)
  6. Projet Fedora (Nicosss, 19:39:01)
  7. Évènement virtuel (Nicosss, 19:42:13)
  8. Discussions Libres (Nicosss, 19:44:20)
    1. ACTION: kwizart fournir bilan financier pour AGO du 14/02 (Nicosss, 19:48:35)


Meeting ended at 19:50:03 UTC (full logs).

Action items

  1. kwizart fournir bilan financier pour AGO du 14/02


Action items, by person

  1. kwizart
    1. kwizart fournir bilan financier pour AGO du 14/02


People present (lines said)

  1. Nicosss (51)
  2. eseyman (10)
  3. zodbot (8)
  4. kwizart (6)


Generated by MeetBot 0.1.4.