fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 19:33:38 UTC (full logs).

Meeting summary

  1. Borsalinux-fr (Renault, 19:34:00)
    1. ACTION: renault envoyer les convocations pour l'AG (Renault, 19:35:27)

  2. Fedora-Fr.org (Renault, 19:36:50)
  3. Marketing (Renault, 19:37:41)
  4. Documentation (Renault, 19:38:37)
  5. Traduction (Renault, 19:40:52)
  6. Projet Fedora (Renault, 19:41:55)
  7. Discussions Libres (Renault, 19:43:55)
    1. Réunion le 30/01 à 17h00 https://forums.fedora-fr.org/viewtopic.php?id=72023 (Nicosss, 19:44:52)
    2. JDLL2021 https://cloud.fedora-fr.org/apps/deck/#/board/10/card/121 et https://forums.fedora-fr.org/viewtopic.php?id=72221 (Nicosss, 19:45:51)


Meeting ended at 19:47:41 UTC (full logs).

Action items

  1. renault envoyer les convocations pour l'AG


People present (lines said)

  1. Renault (41)
  2. Nicosss (18)
  3. zodbot (11)
  4. eseyman (3)
  5. kwizart (1)


Generated by MeetBot 0.1.4.