fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 19:41:38 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 19:42:33)
  2. Fedora-Fr.org (Nicosss, 19:43:36)
  3. Marketing (Nicosss, 19:46:05)
  4. Documentation (Nicosss, 19:47:11)
  5. Traduction (Nicosss, 19:49:14)
  6. Projet Fedora (Nicosss, 19:50:38)
  7. Discussions Libres (Nicosss, 19:51:47)
    1. https://pagure.io/Fedora-Council/council-docs/pull-request/92 (Nicosss, 19:55:18)
    2. ACTION: Renault épingler https://forums.fedora-fr.org/viewtopic.php?id=71904 (Nicosss, 19:56:26)


Meeting ended at 19:58:15 UTC (full logs).

Action items

  1. Renault épingler https://forums.fedora-fr.org/viewtopic.php?id=71904


Action items, by person

  1. Renault
    1. Renault épingler https://forums.fedora-fr.org/viewtopic.php?id=71904


People present (lines said)

  1. Nicosss (37)
  2. zodbot (14)
  3. come_ (8)
  4. Renault (7)
  5. misc (2)


Generated by MeetBot 0.1.4.