fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:35:23 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:35:23)
  2. Fedora-Fr.org (Renault, 18:36:41)
    1. ACTION: renault retrouver l'accès au Nextcloud (Renault, 18:38:18)

  3. Marketing (Renault, 18:38:38)
  4. Documentation (Renault, 18:39:49)
  5. Traduction (Renault, 18:40:44)
  6. Projet Fedora (Renault, 18:45:27)
  7. Discussions Libres (Renault, 18:48:04)


Meeting ended at 18:49:15 UTC (full logs).

Action items

  1. renault retrouver l'accès au Nextcloud


People present (lines said)

  1. Renault (42)
  2. zodbot (9)
  3. eseyman (6)
  4. misc (2)


Generated by MeetBot 0.1.4.