fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:31:35 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:52)
  2. Fedora-Fr.org (Renault, 18:33:05)
  3. Marketing (Renault, 18:35:00)
    1. https://planet.fedora-fr.org/ (Renault, 18:36:44)
    2. ACTION: Renault relancer Guillaume à propos des actus manquantes sur la page d'accueil en provenance du planet (Renault, 18:37:46)

  4. Documentation (Renault, 18:38:01)
  5. Traduction (Renault, 18:40:15)
  6. Projet Fedora (Renault, 18:45:53)
    1. les élections sont terminées, les nouveaux collèges du conseil, FESCo et Mindshare sont connus (Renault, 18:46:21)
    2. https://status.fedoraproject.org/ (Nicosss, 18:47:43)

  7. Discussion libre (Renault, 18:49:15)


Meeting ended at 18:53:23 UTC (full logs).

Action items

  1. Renault relancer Guillaume à propos des actus manquantes sur la page d'accueil en provenance du planet


Action items, by person

  1. Renault
    1. Renault relancer Guillaume à propos des actus manquantes sur la page d'accueil en provenance du planet


People present (lines said)

  1. Renault (50)
  2. Nicosss (14)
  3. zodbot (10)
  4. jibec (8)
  5. eseyman (4)
  6. misc (1)


Generated by MeetBot 0.1.4.