fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 19:31:18 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 19:32:14)
    1. AGO à la FPH ce samedi à 14h00 (Nicosss, 19:33:45)
    2. ACTION: Nicosss Faire rappel sur le forum https://forums.fedora-fr.org/viewtopic.php?id=70409 (Nicosss, 19:33:52)

  2. Fedora-Fr.org (Nicosss, 19:34:22)
  3. Marketing (Nicosss, 19:34:51)
  4. Documentation (Nicosss, 19:35:31)
  5. Traduction (Nicosss, 19:36:24)
    1. https://github.com/candlepin/subscription-manager/commit/d802e5634d3d6eb5ebfd17e6817dbaaa3545fce3 (jibec, 19:38:50)

  6. Projet Fedora (Nicosss, 19:42:12)
  7. Premier samedi à la Cité des Sciences (Nicosss, 19:42:45)
  8. JDLL (Nicosss, 19:43:15)
  9. Discussions Libres (Nicosss, 19:43:50)


Meeting ended at 19:47:27 UTC (full logs).

Action items

  1. Nicosss Faire rappel sur le forum https://forums.fedora-fr.org/viewtopic.php?id=70409


Action items, by person

  1. Nicosss
    1. Nicosss Faire rappel sur le forum https://forums.fedora-fr.org/viewtopic.php?id=70409


People present (lines said)

  1. Nicosss (46)
  2. eseyman (20)
  3. jibec (15)
  4. zodbot (11)


Generated by MeetBot 0.1.4.