fesco
MINUTES

#fedora-meeting-1: FESCO (2020-01-20)

Meeting started by dcantrell at 15:00:03 UTC (full logs).

Meeting summary

  1. init process.hello dcantrel (dcantrell, 15:00:27)
  2. init process (dcantrell, 15:00:50)
  3. #2320 https://pagure.io/fesco/issue/2320 F32 System-Wide Change\ (dcantrell, 15:02:24)
  4. #2320 https://pagure.io/fesco/issue/2320 F32 System-Wide Change: Enable EarlyOOM (dcantrell, 15:03:01)
    1. https://lists.fedoraproject.org/archives/list/desktop@lists.fedoraproject.org/message/UZUCUJLV3AZREWJYF77JHEVUY6DWPAP6/ (nirik, 15:09:01)
    2. We agreed to punt 2320 to a future meeting and for more discussion (dcantrell, 15:21:51)

  5. Next week's chair (dcantrell, 15:22:07)
    1. next FESCo meeting scheduled for 2020-02-03 1500 UTC (dcantrell, 15:29:34)
    2. ACTION: decathorpe will chair next meeting (dcantrell, 15:30:06)

  6. Open Floor (dcantrell, 15:30:21)


Meeting ended at 15:33:20 UTC (full logs).

Action items

  1. decathorpe will chair next meeting


Action items, by person

  1. decathorpe
    1. decathorpe will chair next meeting


People present (lines said)

  1. dcantrell (64)
  2. mhroncok (27)
  3. contyk (18)
  4. sgallagh (15)
  5. zodbot (13)
  6. nirik (11)
  7. decathorpe (9)


Generated by MeetBot 0.1.4.