fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 19:30:32 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 19:31:15)
    1. eseyman récupère les clés pour la salle Jean Freyss à la FPH pour l'après-midi du 22 (Nicosss, 19:34:24)
    2. ACTION: eseyman Proposer un déjeuner au Cuba Compagnie Café à côté de 12h à 14h (Nicosss, 19:34:50)
    3. ACTION: Mettre le Framaboard à jour https://borsalinux-fr.framaboard.org/ (Nicosss, 19:35:37)
    4. ACTION: kwizart Transmettre le bilan financier (Nicosss, 19:37:17)

  2. Fedora-Fr.org (Nicosss, 19:39:10)
  3. Marketing (Nicosss, 19:40:14)
  4. Documentation (Nicosss, 19:40:57)
  5. Traduction (Nicosss, 19:43:05)
    1. https://fedoraproject.org/wiki/L10N_Move_to_Weblate#List_of_projects_and_status (jibec, 19:43:36)
    2. https://lists.fedoraproject.org/archives/list/trans@lists.fedoraproject.org/thread/AGXSJT7NVSLNRGSMTBNLUS7B4RA4M6CJ/ (jibec, 19:46:25)

  6. Projet Fedora (Nicosss, 19:49:06)
  7. Premier samedi à la Cité des Sciences (Nicosss, 19:49:42)
  8. POSS (Nicosss, 19:50:10)
    1. Recherche de volontaires pour le Premier samedi à la Cité des Sciences (Nicosss, 19:52:06)

  9. Discussions Libres (Nicosss, 19:52:47)


Meeting ended at 19:53:51 UTC (full logs).

Action items

  1. eseyman Proposer un déjeuner au Cuba Compagnie Café à côté de 12h à 14h
  2. Mettre le Framaboard à jour https://borsalinux-fr.framaboard.org/
  3. kwizart Transmettre le bilan financier


Action items, by person

  1. eseyman
    1. eseyman Proposer un déjeuner au Cuba Compagnie Café à côté de 12h à 14h
  2. kwizart
    1. kwizart Transmettre le bilan financier


People present (lines said)

  1. Nicosss (52)
  2. jibec (27)
  3. eseyman (20)
  4. zodbot (13)
  5. kvfy1 (3)
  6. kwizart (3)
  7. come_ (2)
  8. come (1)


Generated by MeetBot 0.1.4.