fesco
LOGS
15:00:06 <contyk> #startmeeting FESCO (2019-12-16)
15:00:06 <zodbot> Meeting started Mon Dec 16 15:00:06 2019 UTC.
15:00:06 <zodbot> This meeting is logged and archived in a public location.
15:00:06 <zodbot> The chair is contyk. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:06 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
15:00:06 <zodbot> The meeting name has been set to 'fesco_(2019-12-16)'
15:00:08 <contyk> #meetingname fesco
15:00:08 <zodbot> The meeting name has been set to 'fesco'
15:00:14 <contyk> #chair nirik, ignatenkobrain, decathorpe, zbyszek, bookwar, sgallagh, contyk, mhroncok, dcantrell
15:00:14 <zodbot> Current chairs: bookwar contyk dcantrell decathorpe ignatenkobrain mhroncok nirik sgallagh zbyszek
15:00:19 <contyk> #topic init process
15:00:26 <contyk> .hello psabata
15:00:28 <zodbot> contyk: psabata 'Petr Šabata' <psabata@redhat.com>
15:00:32 <zbyszek> .hello2
15:00:33 <zodbot> zbyszek: zbyszek 'Zbigniew Jędrzejewski-Szmek' <zbyszek@in.waw.pl>
15:00:38 <mhroncok> .hello churchyard
15:00:38 <zodbot> mhroncok: churchyard 'Miro Hrončok' <mhroncok@redhat.com>
15:00:41 <bookwar> .hello2
15:00:42 <zodbot> bookwar: bookwar 'Aleksandra Fedorova' <alpha@bookwar.info>
15:01:12 <decathorpe> .hello2
15:01:13 <zodbot> decathorpe: decathorpe 'Fabio Valentini' <decathorpe@gmail.com>
15:02:06 <contyk> okay, we have quorum
15:02:08 <contyk> if not an agenda
15:02:39 <contyk> there were no tickets to go through today
15:02:52 <ignatenkobrain> .hello2
15:02:53 <decathorpe> is that a bad thing? :)
15:02:53 <zodbot> ignatenkobrain: ignatenkobrain 'Igor Gnatenko' <i.gnatenko.brain@gmail.com>
15:02:55 <zbyszek> contyk: I have to say that today's meeting is being handled very efficiently :)
15:03:04 <contyk> :))
15:03:07 <contyk> so
15:03:07 <bcotton> .hello2
15:03:08 <zodbot> bcotton: bcotton 'Ben Cotton' <bcotton@redhat.com>
15:03:13 <contyk> #topic Next week's chair
15:03:22 <contyk> #action contyk will chair the next meeting again
15:03:29 <contyk> #topic Open floor
15:03:33 <contyk> anything for the open floor?
15:03:43 <decathorpe> by "next week" you mean January 6, right?
15:03:58 <contyk> ah, correct; a copypasta issue
15:04:13 <contyk> the next meeting is on 1/6, so that one
15:04:33 <decathorpe> yeah, just wanted to clarify :)
15:04:51 <contyk> I'll give it a minute before closing :)
15:07:21 <contyk> okay!
15:07:28 <mhroncok> contyk++
15:07:28 <zodbot> mhroncok: Karma for psabata changed to 4 (for the current release cycle):  https://badges.fedoraproject.org/tags/cookie/any
15:07:31 <contyk> #endmeeting