fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 19:31:43 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 19:32:22)
    1. ACTION: renault créer un compte Trello ou un autre service équivalent (Renault, 19:34:38)

  2. Fedora-Fr.org (Renault, 19:36:33)
  3. Marketing (Renault, 19:39:51)
  4. Documentation (Renault, 19:43:20)
  5. Traduction (Renault, 19:47:22)
  6. Projet Fedora (Renault, 19:55:58)
    1. F31 c'est pour demain (Renault, 19:56:05)

  7. Premier samedi à la Cité des Sciences (Renault, 19:57:34)
  8. Paris Open Source Summit 2019 (Renault, 19:58:25)
  9. Discussions Libres (Renault, 19:59:32)
    1. ACTION: renault contacter orga Capitole du libre (Renault, 20:00:09)


Meeting ended at 20:07:51 UTC (full logs).

Action items

  1. renault créer un compte Trello ou un autre service équivalent
  2. renault contacter orga Capitole du libre


People present (lines said)

  1. Renault (65)
  2. Nicosss (22)
  3. jibec[m] (19)
  4. zodbot (12)
  5. come (8)


Generated by MeetBot 0.1.4.