fedora-fr
LOGS
18:30:31 <Renault> #startmeeting Fedora-fr
18:30:31 <zodbot> Meeting started Mon Oct 14 18:30:31 2019 UTC.
18:30:31 <zodbot> This meeting is logged and archived in a public location.
18:30:31 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:30:31 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:30:32 <zodbot> The meeting name has been set to 'fedora-fr'
18:30:41 <Renault> #chair Nicosss eseyman
18:30:41 <zodbot> Current chairs: Nicosss Renault eseyman
18:30:47 <kvfy> .fasinfo graphikev
18:30:48 <zodbot> kvfy: User: graphikev, Name: Kevin Vaufleury, email: kevin.v@zaclys.net, Creation: 2016-01-17, IRC Nick: kvfy, Timezone: UTC, Locale: fr, GPG key ID: 6E707805, Status: active
18:30:51 <zodbot> kvfy: Approved Groups: cla_done cla_fpca
18:30:56 <Nicosss> .fasinfo nicosss
18:30:57 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:30:58 <Renault> .fasinfo renault
18:30:59 <come> .fasinfo come
18:31:01 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:31:03 <Renault> #topic Association Borsalinux-fr
18:31:03 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:31:07 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:31:10 <zodbot> come: User: come, Name: None, email: fedora@borsoi.fr, Creation: 2018-09-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
18:31:13 <zodbot> come: Approved Groups: cvsl10n cla_done cla_fpca
18:31:38 <eseyman> .fas eseyman
18:31:39 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:31:42 <Renault> RAS de mon côté
18:32:32 <Nicosss> !
18:32:38 <Renault> vas-y Nicosss
18:33:10 <Nicosss> Il y a eu une réponse à l'invitation pour parler de Fedora à la Ubuntu Party les 16/17 novembre ?
18:33:36 <Renault> je ne crois pas
18:33:54 <Renault> come, eseyman, misc ? (je crois que c'est à Paris ou alentours)
18:34:16 <kvfy> C'est à la Vilette, je crois
18:34:18 <eseyman> pas de réponse, à ma connaissance
18:34:21 <come> Je crois que c'est à Paris en effet
18:34:26 <eseyman> kvfy: il me semble, oui
18:35:21 <kvfy> J'irai peut-être, mais plus pour parler de notre master et de la plateforme de travail collaboratif qu'on met en place
18:35:29 <come> je ne peux pas y aller
18:35:43 <Renault> c'est le même week-end que le Capitole du libre
18:35:57 <Nicosss> Oui eseyman à fait un post https://forums.fedora-fr.org/viewtopic.php?pid=602339
18:36:27 <Nicosss> *a fait
18:36:39 <Renault> donc j'envoie un message pour décliner leur invitation ?
18:37:54 <Nicosss> kvfy, "notre master et de la plateforme de travail collaboratif qu'on met en place" ?
18:39:31 <kvfy> Oui, j'ai changé d'orientation, je suis en master de Sciences humaines, en technologies pour l'éducation et la formation. On est en train de mettre en place une plateforme de travail collaboratif (à base de NextCloud, notamment) pour travailler ensemble, et pour éviter Google, Facebook et compagnie
18:40:04 <Renault> ok, bonne présentation alors
18:40:13 <Nicosss> Oka, j'comprends mieux.
18:40:24 <Renault> eseyman, misc: sauf si vous comptez y aller, je vais leur répondre négativement alors si ça vous va
18:40:34 <kvfy> Après, c'est pas encore sûr, pour la présentation
18:40:38 <eseyman> vas-y, Renault
18:41:23 <Renault> #action renault contacter Ubuntu-fr
18:41:39 <Renault> du coup, je pense qu'on peut passer à la suite
18:41:45 <Renault> #topic Fedora-Fr.org
18:42:05 <eseyman> des nouvelles de notre admin ?
18:42:06 <Renault> RAS, pas de nouvelles de Guillaume, je vais le contacter par téléphone, ça ira plus vite je pense
18:42:33 <misc> Renault: je compte pas y aller, nope
18:42:45 <Nicosss> Effectivement, ça semble devenir bloquant à terme.
18:43:17 <Nicosss> Se posait aussi la question de migrer le Framaboard sous une instance hébergée par Borsalinux suite à fermeture de certains services Framasoft.
18:43:49 <Renault> oui je vais lui en parler du coup de cette décision de Framasoft
18:44:03 <Renault> je vais vérifier que Framaboard est concerné aussi (car tous ne le sont pas)
18:44:16 <Nicosss> Il l'est.
18:44:58 <Renault> ok, merci de l'info ;)
18:45:17 <Renault> du coup sujet suivant
18:45:26 <Nicosss> https://framablog.org/2019/09/24/deframasoftisons-internet/
18:45:39 <Renault> #topic Marketing
18:46:06 <Renault> je n'ai aps spécialement progressé, je suis un peu en retard mais ça devrait aller pour la sortie de la finale (peut être la semaine prochaine)
18:46:33 <Renault> j'ai été contacté pour participer à une vidéo à propos de F31 et Silverblue début novembre, je prépare donc la chose également
18:47:12 <Renault> voilà pour moi
18:47:21 <come> j'ai fait quelques corrections dans la dépêche
18:47:51 <come> et je me posais quelques questions aussi, je les ai mises dans "discussion"
18:49:06 <Renault> ok, merci
18:49:30 <Renault> note que en l'état actuel le plus gros provient de la partie Beta, je dois le mettre à jour avec ce que j'ai rédigé à côté, et finir le travail
18:49:36 <Renault> + captures d'écran évidemment
18:49:46 <Renault> mais je prendrais note de tes remarques initiales, merci ;)
18:50:31 <come> maintenant que j'ai compris où sont cachés les dépêches, j'essaierai d'y jeter un oeil
18:50:53 <Renault> ok :)
18:51:06 <Renault> s'il n'y a rien d'autres, on peut passer au sujet suivant
18:51:41 <Nicosss> RAS
18:51:48 <Renault> aller, go
18:51:51 <Renault> #topic Documentation
18:51:54 <Renault> Nicosss ?
18:52:20 <Nicosss> J'ai effectué une relance sur la ML concernant les articles En Cours https://mailing-list.fedora-fr.org/pipermail/fedora-fr-doc/2019-October/004837.html .
18:52:48 <Nicosss> Pour le moment je n'ai eu qu'une seule réponse précisant l'abandon de l'article.
18:52:51 <Nicosss> A suivre.
18:52:55 <Nicosss> Voilà pour moi.
18:52:59 <Renault> très bien, merci ;)
18:53:19 <Renault> du coup, place à la traduction
18:53:23 <Renault> #topic Traduction
18:54:26 <Renault> Jean-Baptiste a envoyé un message à propos de la disponibilité (en test ?) du serveur de traduction avec Weblate
18:55:03 <Renault> rien d'autres je crois
18:55:28 <Renault> #info lien du serveur : https://translate.stg.fedoraproject.org/projects/
18:56:15 <Renault> aller, hop
18:56:19 <Renault> #topic Projet Fedora
18:56:50 <Renault> le gel de la future F31 a commencé
18:57:06 <Renault> sortie possible mardi prochain, selon le résultat de al réunion de ce jeudi
18:58:05 <come> super! Pendant les vacances: une maj sans enfants, j'adore :)
18:58:13 <eseyman> :-)
18:58:24 <Renault> le retard n'est pas exclu ;)
18:58:33 <come> arf :/
18:58:46 <come> ce sera lz version figée alors :)
18:58:49 <come> *la
18:59:03 <Renault> ahah, je pense qu'on peut passer aux évènements
18:59:09 <Renault> #topic Premier samedi à la Cité des Sciences
18:59:17 <Renault> eseyman, come, misc ?
18:59:30 * misc ne passe pas trop
18:59:38 <eseyman> idem
18:59:51 <come> je ne serai pas à Paris
18:59:56 <Renault> ok, du coup place au dernier
19:00:00 <Renault> #topic Paris Open Source Summit 2019
19:00:08 <eseyman> faudrait en reparler sur le forum; c'est un peu nul que les utilisateurs de Fedora ne passent plus
19:00:09 <Renault> eseyman, come ?
19:00:24 <eseyman> come s'est inscrit sur la page wiki
19:00:26 <Renault> eseyman: je note, je peux poster ça
19:00:31 <come> oui
19:00:42 <come> je me suis inscrit
19:00:51 <eseyman> Magali m'a communiqué notre numéro de stand (A34)
19:01:04 <come> noté
19:01:20 <eseyman> je dois remplir la fiche de l'association sur l'extranet POSS d'ici mercredi
19:01:41 <eseyman> et poster sur le planet (j'ai pas trouvé le temps, la semaine dernière)
19:01:55 <eseyman> toujours en attente de goodies
19:02:37 <eseyman> eof
19:03:26 <Renault> ok, merci
19:03:30 <Renault> fin de l'ODJ alors
19:03:39 <Renault> #topic Discussions Libres
19:04:49 <Nicosss> RAS.
19:05:16 <misc> ras
19:05:19 <come> ras
19:05:23 <eseyman> idem
19:05:26 <kvfy> ras
19:05:49 <Renault> ok
19:05:52 <Renault> #endmeeting