fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:30:31 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:31:03)
    1. ACTION: renault contacter Ubuntu-fr (Renault, 18:41:23)

  2. Fedora-Fr.org (Renault, 18:41:45)
    1. https://framablog.org/2019/09/24/deframasoftisons-internet/ (Nicosss, 18:45:26)

  3. Marketing (Renault, 18:45:39)
  4. Documentation (Renault, 18:51:51)
  5. Traduction (Renault, 18:53:23)
    1. lien du serveur : https://translate.stg.fedoraproject.org/projects/ (Renault, 18:55:28)

  6. Projet Fedora (Renault, 18:56:19)
  7. Premier samedi à la Cité des Sciences (Renault, 18:59:09)
  8. Paris Open Source Summit 2019 (Renault, 19:00:00)
  9. Discussions Libres (Renault, 19:03:39)


Meeting ended at 19:05:52 UTC (full logs).

Action items

  1. renault contacter Ubuntu-fr


People present (lines said)

  1. Renault (56)
  2. Nicosss (17)
  3. eseyman (15)
  4. zodbot (15)
  5. come (15)
  6. kvfy (6)
  7. misc (3)


Generated by MeetBot 0.1.4.