fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 18:41:55 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 18:42:39)
    1. ACTION: répondre à l'invitation pour parler de Fedora à la Ubuntu Party les 16/17 novembre (Nicosss, 18:47:31)

  2. Fedora-Fr.org (Nicosss, 18:48:57)
    1. ACTION: Aborder le sujet de migrer le Framaboard sous une instance hébergée par Borsalinux suite à fermeture de certains services Framasoft (Nicosss, 18:51:00)

  3. Marketing (Nicosss, 18:52:05)
  4. Documentation (Nicosss, 18:54:30)
    1. ACTION: Nicosss relancer les articles en cours sur la ML (Nicosss, 18:55:37)

  5. Traduction (Nicosss, 18:56:06)
  6. Projet Fedora (Nicosss, 18:57:20)
  7. Premier samedi à la Cité des Sciences (Nicosss, 18:59:13)
  8. POSS (Nicosss, 18:59:48)
    1. ACTION: eseyman faire une annonce sur le forum, le planet et la liste (Nicosss, 19:02:27)

  9. Discussions Libres (Nicosss, 19:03:30)


Meeting ended at 19:05:20 UTC (full logs).

Action items

  1. répondre à l'invitation pour parler de Fedora à la Ubuntu Party les 16/17 novembre
  2. Aborder le sujet de migrer le Framaboard sous une instance hébergée par Borsalinux suite à fermeture de certains services Framasoft
  3. Nicosss relancer les articles en cours sur la ML
  4. eseyman faire une annonce sur le forum, le planet et la liste


Action items, by person

  1. eseyman
    1. eseyman faire une annonce sur le forum, le planet et la liste
  2. Nicosss
    1. Nicosss relancer les articles en cours sur la ML
  3. UNASSIGNED
    1. répondre à l'invitation pour parler de Fedora à la Ubuntu Party les 16/17 novembre
    2. Aborder le sujet de migrer le Framaboard sous une instance hébergée par Borsalinux suite à fermeture de certains services Framasoft


People present (lines said)

  1. Nicosss (51)
  2. eseyman (24)
  3. zodbot (13)
  4. come_ (4)
  5. kvfy (3)
  6. come (2)


Generated by MeetBot 0.1.4.