fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Renault at 18:34:52 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Renault, 18:35:36)
    1. ACTION: renault relancer Guillaume (Renault, 18:36:40)

  2. Fedora-Fr.org (Renault, 18:38:10)
  3. Marketing (Renault, 18:42:08)
  4. Documentation (Renault, 18:44:33)
  5. Traduction (Renault, 18:45:40)
  6. Projet Fedora (Renault, 18:52:38)
  7. Premier samedi à la Cité des Sciences (Renault, 18:54:07)
  8. Discussions Libres (Renault, 18:55:09)
    1. https://fedoraproject.org/wiki/Paris_Open_Source_Summit_2019 (eseyman, 18:56:58)


Meeting ended at 19:00:11 UTC (full logs).

Action items

  1. renault relancer Guillaume


People present (lines said)

  1. Renault (54)
  2. jibec (18)
  3. eseyman (14)
  4. Nicosss (14)
  5. zodbot (13)


Generated by MeetBot 0.1.4.