fedora_coreos_meeting
MINUTES

#fedora-meeting-1: fedora_coreos_meeting

Meeting started by bgilbert at 16:30:03 UTC (full logs).

Meeting summary

  1. roll call (bgilbert, 16:30:06)
    1. please add items to the meeting agenda at https://public.etherpad-mozilla.org/p/20190501-FCOS-Meeting (bgilbert, 16:33:57)

  2. Action items from last meeting (bgilbert, 16:34:02)
    1. ACTION: bgilbert to pick a name for zincinnati (bgilbert, 16:36:14)
    2. prototype FCCT at https://github.com/ajeddeloh/fcct (bgilbert, 16:36:45)
    3. proceeding with FCC, FCCL, FCCT (bgilbert, 16:43:15)

  3. Open Floor (bgilbert, 16:45:40)
    1. ACTION: ajeddeloh to remove selinux tools that need pytho as discussed last meeting and poke the xfsprogs ticket (dustymabe, 16:49:24)
    2. dustymabe is back from leave (dustymabe, 16:49:40)
    3. Ignition v2.0.0-beta is released (ajeddeloh, 16:55:01)


Meeting ended at 16:57:58 UTC (full logs).

Action items

  1. bgilbert to pick a name for zincinnati
  2. ajeddeloh to remove selinux tools that need pytho as discussed last meeting and poke the xfsprogs ticket


Action items, by person

  1. ajeddeloh
    1. ajeddeloh to remove selinux tools that need pytho as discussed last meeting and poke the xfsprogs ticket
  2. bgilbert
    1. bgilbert to pick a name for zincinnati


People present (lines said)

  1. bgilbert (43)
  2. zodbot (22)
  3. ajeddeloh (15)
  4. dustymabe (13)
  5. jlebon (11)
  6. red_beard (5)
  7. sanja (4)
  8. slowrie (3)
  9. mnguyen_ (2)
  10. rfairley (1)
  11. yzhang (1)


Generated by MeetBot 0.1.4.