fedora-fr
LOGS
19:33:51 <Nicosss> #startmeeting Fedora-fr
19:33:51 <zodbot> Meeting started Mon Mar 11 19:33:51 2019 UTC.
19:33:51 <zodbot> This meeting is logged and archived in a public location.
19:33:51 <zodbot> The chair is Nicosss. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:33:51 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:33:51 <zodbot> The meeting name has been set to 'fedora-fr'
19:33:59 <Nicosss> Présentez-vous au log, s'il vous plaît.
19:34:08 <eseyman> .fas eseyman
19:34:11 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:34:12 <jibec> .fas jibecfed
19:34:15 <zodbot> jibec: jibecfedora 'Jean-Baptiste' <jb@holcroft.fr> - jibecfed 'Jean-Baptiste Holcroft' <jean-baptiste@holcroft.fr>
19:34:22 <Nicosss> #chair Nicosss eseyman jibec
19:34:22 <zodbot> Current chairs: Nicosss eseyman jibec
19:34:30 <Nicosss> .fas nicosss
19:34:31 <zodbot> Nicosss: nicosss 'Nicolas BERREHOUC' <nberrehouc@free.fr>
19:34:32 <come> .fas  come
19:34:34 <zodbot> come: comelater 'tranbinhnam' <tbnam111@yahoo.com> - pdp 'Phil Pennock' <fedora@phil.spodhuis.org> - brottor 'Diogo Falcomer Silveira' <brottorlorder@gmail.com> - hawktocomet 'Matthew Cook' <matthew.w.cook@gmail.com> - jnewbigin 'John Newbigin' <jnewbigin@chrysocome.net> - techcomet 'Hassan Mohamad Igbaria' <al3arbe1@gmail.com> - likcomet 'kyung hwan' <likcomet@nate.com> - comesoon343 'come soon' (5 more messages)
19:34:43 <delattreclement> .fac
19:34:48 <delattreclement> .fas
19:34:49 <zodbot> delattreclement: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
19:34:57 <come> .fas borsoi
19:34:58 <zodbot> come: francescomikulis 'Francesco Alessandro Stefano Mikulis-Borsoi' <francescomikulis@gmail.com> - come '' <fedora@borsoi.fr>
19:35:06 <Nicosss> #topic Association Borsalinux-fr
19:35:17 <kwizart> .hello2
19:35:24 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
19:35:28 <Nicosss> Hello kwizart.
19:35:48 <kwizart> salut à tous !
19:35:50 <Nicosss> Quelqu'un pour parler des devis pour les clés USB ?
19:36:49 <Nicosss> Renault a transmis les devis effectués par Clément au CA.
19:37:00 <delattreclement> oui, je ne sais pas si vous avez reçu la synthèse des devis
19:37:11 <delattreclement> ah si, ok (il y a un pb avec mon adresse)
19:37:29 <come> non, je n'ai rien reçu
19:37:44 <delattreclement> avec des clé 3.0, on arrive vite à 10E la clé, un peu au dessus de ce que nous avions défini
19:37:54 <eseyman> ah ? je l'ai reçu alors que je ne fais plus partie du CA
19:38:22 <Nicosss> Les listes n'ont pas été mise à jour je pense.
19:38:38 <delattreclement> Pour ceux qui ne l'ont pas reçu, envoyez moi un mail et je vous la ferai suivre (mail@clement-delattre.eu)
19:38:48 <delattreclement> Je ferai ça ce soir
19:40:00 <Nicosss> Autre point, Renault et Kevin doivent s'organiser pour communiquer à l'administration la composition du nouveau CA.
19:41:01 <Nicosss> Quelqu'un souhaite ajouter quelque chose ?
19:41:21 <eseyman> RAS, en ce qui me concerne
19:41:45 <Nicosss> Allez la suite.
19:41:54 <Nicosss> #topic Fedora-Fr.org
19:42:02 <Nicosss> RAS pour moi.
19:42:09 <Nicosss> Quelqu'un souhaite ajouter quelque chose ?
19:42:25 <come> ras
19:43:21 <Nicosss> Allez la suite.
19:43:30 <Nicosss> #topic Marketing
19:43:50 <Nicosss> Bon c'était là pour les clés USB :-P
19:44:08 <Nicosss> Peut-être d'autres choses en cours ?
19:46:10 <come> Visiblement non :)
19:46:17 <Nicosss> eseyman, côté lingettes ça avait l'air de bien fonctionner, il y a du stock ? Il faut renouveler ?
19:46:24 <Nicosss> EVL est demandeur ?
19:47:31 <jibec> on a des nouvelles de renault?
19:47:56 <eseyman> il m'en reste 90
19:48:04 <Nicosss> Retour de vacances, la semaine prochaine il sera présent.
19:48:13 <eseyman> je vais en envoyer 10 à number80 pour les JDLL
19:48:26 <Nicosss> Cool.
19:48:46 <Nicosss> Pour information pour ceux qui ne serait pas au courant EVL -> https://enventelibre.org/55-borsalinux-fr
19:48:54 <eseyman> aucune idée à quel point ça se vend bien chez EVL mais ça marche bien sur les stands
19:49:13 <Nicosss> (faut que j'arrête les fautes ce soir :-) )
19:49:57 <jibec> merci Nicosss
19:49:59 <delattreclement> sur EVL, il reste affiché 3 lingettes en stock
19:51:23 <Nicosss> A voir ce que l'on peut fournir à EVL pour compléter les stocks de goodies.
19:51:24 <delattreclement> au niveau des autocolants, il y a quelques un non dispo en stock
19:51:31 <Nicosss> Du coup la suite.
19:51:40 <Nicosss> #topic Documentation
19:51:43 <eseyman> j'ai plus rien, au niveau stickers
19:52:01 <Nicosss> Très calme cette semaine.
19:52:44 <Nicosss> Juste une réflexion concernant les articles sur SSH afin d'éviter les redondances et les articuler entre eux.
19:53:10 <Nicosss> Je devrais pouvoir avancer un peu plus cette semaine.
19:53:18 <Nicosss> Voilà pour moi.
19:54:10 <Nicosss> Je pense que l'on peut passer à la suite.
19:54:20 <Nicosss> #topic Traduction
19:54:23 <Nicosss> jibec ?
19:54:33 <jibec> Main (logiciels liés au cycle de vie Fedora) : 100 (+3,19)
19:54:36 <jibec> Priority packages : 100M (+0,06)
19:54:38 <jibec> Upstream : 43,11 % (+0,13) soit 368 189 mots à traduire
19:54:40 <jibec> RHEL : 91,55 (+0,41) soit 13 869 mots à traduire
19:54:52 <jibec> globalement, ça augmente lentement mais sûrement sur la traduction des paquets
19:55:23 <jibec> je crois que c'est majoritairement mon travail, mais je ne sais pas vraiment savoir qui travaille à cause de Zanata...
19:55:42 <jibec> je continue à faire une extraction par semaine : https://github.com/Jibec/fedora-translation-statistics/tree/master/history/zanata
19:56:00 <jibec> si quelqu'un pouvait automatiser ça et le mettre sur un serveur ça serait gentil
19:56:12 <jibec> idem pour essayer de générer quelques statistiques d'évolution
19:57:25 <jibec> concernant la traduction de la documentation (http://docs.fedoraproject.org/)
19:57:46 <jibec> je suis maintenant capable de générer le site localement en plusieurs langues : https://pagure.io/fork/jibecfed/fedora-docs/docs-fp-o/tree/tracking
19:58:13 <jibec> je devrais donc maintenant être capable d'aider adam pour faire avancer le truc
19:58:43 <jibec> (il manquait divers prérequis et le cache n'étant pas utilisé, il fallait télécharger 1 Go de données pour la mise à jour de trois langues...)
19:58:43 <Nicosss> Merci jibec.
19:58:48 <jibec> EOF
19:59:07 <jibec> (il suffit de lancer build-translated.sh)
20:00:02 <Nicosss> S'il y a des personnes ou connaissances qui peuvent aider jibec, ne pas hésiter à le contacter.
20:00:28 <come> malheureusement non.
20:00:34 <jibec> l'aide nécessaire, c'est surtout sur la création de statistiques à partir des fichiers csv de  https://github.com/Jibec/fedora-translation-statistics/tree/master/history/zanata
20:00:59 <jibec> pour la doc, c'est un peu compliqué, mais faut pas hésiter :p
20:01:00 <Nicosss> Sujet suivant.
20:01:07 <jibec> ok
20:01:08 <Nicosss> #topic Projet Fedora
20:02:22 <Nicosss> Renault a préparé des articles concernant les prochaines journées de tests, ainsi qu'un article concernant F30 Beta.
20:02:56 <Nicosss> Sortie toujours prévue fin mars début avril https://fedoraproject.org/wiki/Releases/30/Schedule
20:03:45 <Nicosss> Quelqu'un souhaite ajouter quelque chose ?
20:04:27 <Nicosss> Sujet suivant.
20:04:30 <Nicosss> #topic Premier samedi à la Cité des Sciences
20:04:41 <Nicosss> eseyman ?
20:07:03 <eseyman> RAS
20:07:25 <eseyman> faut que j'envoie un mail à Matthieu Vernet, tiens
20:08:23 <come> qui est-ce?
20:08:29 <Nicosss> #action eseyman Envoyer mail à Matthieu Vernet
20:08:49 <eseyman> le resp. du Carrefour Numérique, ou se déroule les Premiers Samedi
20:09:02 <come> merci
20:09:13 <Nicosss> Sujet suivant.
20:09:24 <Nicosss> #topic JDLL
20:10:07 <Nicosss> J'ai fait un post sur le forum https://forums.fedora-fr.org/viewtopic.php?id=68817 ainsi que sur la ML https://lists.fedoraproject.org/archives/list/fr-users@lists.fedoraproject.org/thread/KQ24Y3OURT6YIBJHZKXW62MKF3UIQIMO/
20:10:20 <Nicosss> Pour le moment pas de réponse.
20:10:40 <Nicosss> Je ferai une relance dans la semaine.
20:11:08 <Nicosss> #action nicosss Faire une relance sur forum et ML pour les JDLL
20:11:30 <Nicosss> Quelqu'un souhaite ajouter quelque chose ?
20:11:44 <delattreclement> je reviens sur les clé USB
20:11:56 <delattreclement> j'invite chacun à prendre connaissance du comparatif
20:12:02 <Nicosss> Je clos ce sujet et on en parle après.
20:12:09 <delattreclement> Et on en discute la semaine prochaine
20:12:09 <Nicosss> #topic Discussions Libres
20:12:14 <delattreclement> Oups pardon :
20:12:16 <delattreclement> :(
20:12:30 <Nicosss> La parole est à toi delattreclement.
20:12:37 <delattreclement> Merci :)
20:12:44 <delattreclement> On en parle la semaine prochaine
20:12:54 <delattreclement> A savoir que les prix varient d'une semaine à l'autre
20:13:10 <delattreclement> donc les comparatifs donnent une idée, pas le prix définitif
20:13:31 <delattreclement> On est sur un budget de 1000.00E, cela fait peut etre beaucoup
20:13:37 <delattreclement> voila :)
20:15:27 <Nicosss> Renault a retransmis le mail au CA, donc tu devrais avoir des réponses dans la semaine je pense.
20:16:02 <Nicosss> Quelqu'un souhaite aborder un autre sujet ?
20:16:45 <jibec> Fedora sur la Fediverse ?
20:17:05 <jibec> https://eischmann.wordpress.com/2019/03/04/fedora-in-fediverse/
20:17:13 <jibec> https://discussion.fedoraproject.org/t/fedora-in-fediverse/1168/6
20:19:06 <Nicosss> Il y a https://framapiaf.org/@fedora_fr , mais je n'en sais pas plus.
20:21:05 <Nicosss> Sujet à suivre du coup.
20:21:30 <Nicosss> Je pense que ce sera tout pour ce soir.
20:21:32 <Nicosss> #endmeeting