fedora-fr
MINUTES

#fedora-meeting-1: Fedora-fr

Meeting started by Nicosss at 19:33:51 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (Nicosss, 19:35:06)
  2. Fedora-Fr.org (Nicosss, 19:41:54)
  3. Marketing (Nicosss, 19:43:30)
  4. Documentation (Nicosss, 19:51:40)
  5. Traduction (Nicosss, 19:54:20)
  6. Projet Fedora (Nicosss, 20:01:08)
  7. Premier samedi à la Cité des Sciences (Nicosss, 20:04:30)
    1. ACTION: eseyman Envoyer mail à Matthieu Vernet (Nicosss, 20:08:29)

  8. JDLL (Nicosss, 20:09:24)
    1. ACTION: nicosss Faire une relance sur forum et ML pour les JDLL (Nicosss, 20:11:08)

  9. Discussions Libres (Nicosss, 20:12:09)
    1. https://eischmann.wordpress.com/2019/03/04/fedora-in-fediverse/ (jibec, 20:17:05)
    2. https://discussion.fedoraproject.org/t/fedora-in-fediverse/1168/6 (jibec, 20:17:13)


Meeting ended at 20:21:32 UTC (full logs).

Action items

  1. eseyman Envoyer mail à Matthieu Vernet
  2. nicosss Faire une relance sur forum et ML pour les JDLL


Action items, by person

  1. eseyman
    1. eseyman Envoyer mail à Matthieu Vernet


People present (lines said)

  1. Nicosss (62)
  2. jibec (24)
  3. delattreclement (20)
  4. zodbot (13)
  5. eseyman (10)
  6. come (8)
  7. kwizart (2)


Generated by MeetBot 0.1.4.